<!DOCTYPE html>
<html lang="fr-FR">
	<head>
		<meta charset="UTF-8">
		<script src="//use.typekit.net/tek6vwp.js"></script>
		<script>try{Typekit.load();}catch(e){}</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-56JJW4');</script>
		<!-- End Google Tag Manager -->
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<meta name="description" content="L&#039;actualité africaine. Libre et indépendante." />
		<meta name="blitz" content="mu-00dca132-7319e8a1-720c2961-cd6aa586">
		<meta name="dailymotion-domain-verification" content="dmy51z6ixmsxf1hxi">
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://afrique.lalibre.be/feed/">
		<link rel="pingback" href="https://afrique.lalibre.be/wp/xmlrpc.php">
<link rel="apple-touch-icon" sizes="57x57" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon-16x16.png">
<link rel="manifest" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/manifest.json">
<link rel="mask-icon" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/safari-pinned-tab.svg" color="#ac1137">
<link rel="shortcut icon" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon.ico">
<meta name="apple-mobile-web-app-title" content="La Libre Afrique">
<meta name="application-name" content="La Libre Afrique">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/mstile-144x144.png">
<meta name="msapplication-config" content="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><title>Maroc: dans le Rif, la production de cannabis médical attendue comme un remède &mdash; La Libre Afrique</title>

<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="noodp,noydir" />
<meta name="description" content="Au pied du mont Tidghine, plus haut sommet du massif du Rif dans le nord du Maroc, le village d&rsquo;Azila est couvert de plantations de cannabis, prêt à être&#8230;" />
<meta property="og:image" content="https://afrique.lalibre.be/app/uploads/2022/10/2cc6870ce2d86626dd40ada27dff5bb8a7639fca.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Maroc: dans le Rif, la production de cannabis médical attendue comme un remède &mdash; La Libre Afrique" />
<meta property="og:description" content="Au pied du mont Tidghine, plus haut sommet du massif du Rif dans le nord du Maroc, le village d&rsquo;Azila est couvert de plantations de cannabis, prêt à être récolté. Mais les temps sont durs pour les&#8230;" />
<meta property="og:url" content="https://afrique.lalibre.be/73055/maroc-dans-le-rif-la-production-de-cannabis-medical-attendue-comme-un-remede/" />
<meta property="og:site_name" content="La Libre Afrique" />
<meta property="article:publisher" content="https://www.facebook.com/lalibreafrique/" />
<meta property="article:published_time" content="2022-10-12" />
<meta property="article:modified_time" content="2022-10-12" />
<meta property="og:updated_time" content="2022-10-12" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lalibreafrique" />
<meta name="twitter:title" content="Maroc: dans le Rif, la production de cannabis médical attendue comme un remède &mdash; La Libre Afrique" />
<meta name="twitter:description" content="Au pied du mont Tidghine, plus haut sommet du massif du Rif dans le nord du Maroc, le village d&rsquo;Azila est couvert de plantations de cannabis, prêt à être récolté. Mais les temps sont durs pour les&#8230;" />
<meta name="twitter:image" content="https://afrique.lalibre.be/app/uploads/2022/10/2cc6870ce2d86626dd40ada27dff5bb8a7639fca.jpg" />
<meta name="twitter:image:width" content="768" />
<meta name="twitter:image:height" content="512" />
<link rel="canonical" href="https://afrique.lalibre.be/73055/maroc-dans-le-rif-la-production-de-cannabis-medical-attendue-comme-un-remede/" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://afrique.lalibre.be/","name":"L'actualit\u00e9 Africaine, par La Libre Belgique.","image":"https://afrique.lalibre.be/app/uploads/2015/05/cropped-cropped-lalibreafrique-logo-small.png"}},{"@type":"ListItem","position":2,"item":{"@id":"https://afrique.lalibre.be/category/geographique/maroc/","name":"Maroc\u00a0"}},{"@type":"ListItem","position":3,"item":{"@id":"https://afrique.lalibre.be/73055/maroc-dans-le-rif-la-production-de-cannabis-medical-attendue-comme-un-remede/","name":"Maroc: dans le Rif, la production de cannabis m\u00e9dical attendue comme un rem\u00e8de","image":"https://afrique.lalibre.be/app/uploads/2022/10/2cc6870ce2d86626dd40ada27dff5bb8a7639fca.jpg"}}]}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://afrique.lalibre.be/","name":"L'actualit\u00e9 Africaine, par La Libre Belgique.","image":"https://afrique.lalibre.be/app/uploads/2015/05/cropped-cropped-lalibreafrique-logo-small.png"}},{"@type":"ListItem","position":2,"item":{"@id":"https://afrique.lalibre.be/category/thematique/societe/","name":"Soci\u00e9t\u00e9"}},{"@type":"ListItem","position":3,"item":{"@id":"https://afrique.lalibre.be/73055/maroc-dans-le-rif-la-production-de-cannabis-medical-attendue-comme-un-remede/","name":"Maroc: dans le Rif, la production de cannabis m\u00e9dical attendue comme un rem\u00e8de","image":"https://afrique.lalibre.be/app/uploads/2022/10/2cc6870ce2d86626dd40ada27dff5bb8a7639fca.jpg"}}]}</script>
<meta name="google-site-verification" content="uSzFv-Oi6Dgrw7XZczfVEqky34MP7ozM5zE7MNWimBE" />
<meta name="msvalidate.01" content="84BB1D2AE4A4E377438FF21FDA9B95EF" />
<meta name="yandex-verification" content="9d32ca16a1cf3275" />
<!-- End The SEO Framework by Sybre Waaijer | 0.00753s -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='dominant-colors-lazy-loading-css'  href='https://afrique.lalibre.be/app/plugins/dominant-colors-lazy-loading/public/css/dominant-colors-lazy-loading-public.css?ver=0.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-responsive-video-scripts-css'  href='https://afrique.lalibre.be/app/plugins/wc-responsive-video/includes/css/style.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://afrique.lalibre.be/app/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ac1137;
	border: 1px solid #ac1137;
}

</style>
<link rel='stylesheet' id='reset-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/superfish.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/prettyPhoto.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/jquery.qtip.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/odometer-theme-default.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/animations.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/menu_styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://afrique.lalibre.be/app/themes/pressroom/custom.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='lla-style-css'  href='https://afrique.lalibre.be/app/themes/lalibreafrique/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtilp = {"ajax_url":"https:\/\/afrique.lalibre.be\/wp\/wp-admin\/admin-ajax.php","redirect_url":"","style":"style2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/wti-like-post-pro/js/wti-like-post.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/uploads/wpservefile_files/wpswmanager_sw-registrar.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/lalibreafrique/js/min/lla-main-min.js?ver=4.9.8'></script>
			<meta property="fb:pages" content="1857146044526339" />
							<meta property="ia:markup_url" content="https://afrique.lalibre.be/73055/maroc-dans-le-rif-la-production-de-cannabis-medical-attendue-comme-un-remede/?ia_markup=1" />
				<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//afrique.lalibre.be/?wordfence_lh=1&hid=2FE6B1B847568DD80A8680DD88B8F7A4');
</script><link rel="stylesheet" type="text/css" href="https://afrique.lalibre.be/app/plugins/wti-like-post-pro/css/wti-like-post.css" media="screen" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://afrique.lalibre.be/app/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141855028687607426']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
	</head>

	<body data-adsconfig='{"LEADERBOARD_TOP":{"refresh":5}, "HALFPAGE_CENTER":{"refresh":5}, "OUTOFPAGE_TOP":{}, "INREAD":{}, "NATIVE_BOX": {}, "RECTANGLE_BOTTOM":{"refresh":5}, "NATIVE":{} }' data-datalayer='{"location":"_lla_thematique_societe_","params":{"lo":"_lla_thematique_societe_","tl":"all"}}' class="post-template-default single single-post postid-73055 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive">

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nXqV9DNn7aesIp9cX.R6KXXW.j2ZZ_9ETs2kIj8IPYr.o7';
var pp_gemius_extraparameters = new Array('lan=FR', 'key=actualite', 'subs=_lla_thematique_societe_');
// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56JJW4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		<div class="site_container">
			<!-- Header -->
			<div class="header_container small">
				<div class="header clearfix">
					<div class="logo">
						<h1><a href="/" title="La Libre Afrique">
							<img src="https://afrique.lalibre.be/app/themes/lalibreafrique/img/lalibreafrique-logo.svg" alt="logo" />
						</a></h1>
						<h4>L'actualité africaine. Libre et indépendante.</h4>
					</div>

					
					<div class="header_top_right_sidebar_container">
								<ul class="social_icons clearfix colors">
						<li><a  target='_blank' href="https://facebook.com/lalibreafrique" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="https://twitter.com/lalibreafrique" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="/feed" class="social_icon rss">&nbsp;</a></li>
					</ul>
		
					</div>

									<div id="mobmenu"></div>
				</div>
			</div>

			<div class="menu_container style_7 sticky">
				<a href="#" class="mobile-menu-switch">
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
				</a>
				<div class="mobile-menu-divider"></div>
<nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-3070" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-home ubermenu-item-3070"><a href="https://afrique.lalibre.be/">Accueil</a></li>
<li id="menu-item-27995" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27995"><a href="https://afrique.lalibre.be/category/geographique/rdc/">République démocratique du Congo</a></li>
<li id="menu-item-43" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-43"><a href="https://afrique.lalibre.be/category/thematique/politique/">Politique</a></li>
<li id="menu-item-42" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-42"><a href="https://afrique.lalibre.be/category/thematique/societe/">Société</a></li>
<li id="menu-item-44" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-44"><a href="https://afrique.lalibre.be/category/thematique/sports/">Sports</a></li>
<li id="menu-item-1272" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1272"><a href="https://afrique.lalibre.be/category/thematique/culture/">Culture</a></li>
<li id="menu-item-1273" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1273"><a href="https://afrique.lalibre.be/category/thematique/economie/">Economie</a></li>
<li id="menu-item-46" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-item-has-children ubermenu-item-46"><a href="https://afrique.lalibre.be/category/geographique/">Par pays</a>
<ul class="sub-menu">
	<li id="menu-item-1241" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1241"><a href="https://afrique.lalibre.be/category/geographique/burkina-faso/">Burkina Faso</a></li>
	<li id="menu-item-120" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-120"><a href="https://afrique.lalibre.be/category/geographique/burundi/">Burundi</a></li>
	<li id="menu-item-40" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-40"><a href="https://afrique.lalibre.be/category/geographique/cote-divoire/">Côte d&rsquo;Ivoire</a></li>
	<li id="menu-item-41" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-41"><a href="https://afrique.lalibre.be/category/geographique/gabon/">Gabon</a></li>
	<li id="menu-item-37" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-37"><a href="https://afrique.lalibre.be/category/geographique/maroc/">Maroc </a></li>
	<li id="menu-item-121" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-121"><a href="https://afrique.lalibre.be/category/geographique/nigeria/">Nigeria</a></li>
	<li id="menu-item-2911" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-2911"><a href="https://afrique.lalibre.be/category/geographique/rdc/">République démocratique du Congo</a></li>
	<li id="menu-item-3589" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3589"><a href="https://afrique.lalibre.be/category/geographique/algerie/">Algérie </a></li>
	<li id="menu-item-3590" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3590"><a href="https://afrique.lalibre.be/category/geographique/angola/">Angola</a></li>
	<li id="menu-item-3591" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3591"><a href="https://afrique.lalibre.be/category/geographique/benin/">Bénin</a></li>
	<li id="menu-item-3592" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3592"><a href="https://afrique.lalibre.be/category/geographique/botswana/">Botswana</a></li>
	<li id="menu-item-3593" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3593"><a href="https://afrique.lalibre.be/category/geographique/cameroun/">Cameroun</a></li>
	<li id="menu-item-3594" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3594"><a href="https://afrique.lalibre.be/category/geographique/cap-vert/">Cap-Vert</a></li>
	<li id="menu-item-3595" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3595"><a href="https://afrique.lalibre.be/category/geographique/comores/">Comores</a></li>
	<li id="menu-item-3586" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3586"><a href="https://afrique.lalibre.be/category/geographique/egypte/">Égypte </a></li>
</ul>
</li>
<li id="menu-item-2220" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-2220"><a href="https://afrique.lalibre.be/category/mwa/">Move with Africa</a>
<ul class="sub-menu">
	<li id="menu-item-73014" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-73014"><a href="https://afrique.lalibre.be/category/mwa/arrg-arb-2/">ARRG &#038; ARB 2</a></li>
	<li id="menu-item-73015" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-73015"><a href="https://afrique.lalibre.be/category/mwa/asbl-laccueil-familial/">ASBL L’accueil Familial</a></li>
	<li id="menu-item-73016" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-73016"><a href="https://afrique.lalibre.be/category/mwa/athenee-royal-robert-campin/">Athénée Royal Robert Campin</a></li>
	<li id="menu-item-73017" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-73017"><a href="https://afrique.lalibre.be/category/mwa/iata-namur/">IATA Namur</a></li>
	<li id="menu-item-73018" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-73018"><a href="https://afrique.lalibre.be/category/mwa/institut-don-bosco/">Institut Don Bosco</a></li>
	<li id="menu-item-73019" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-73019"><a href="https://afrique.lalibre.be/category/mwa/institut-emile-gryzon/">Institut Émile Gryzon</a></li>
	<li id="menu-item-73020" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-73020"><a href="https://afrique.lalibre.be/category/mwa/institut-notre-dame-malmedy/">Institut Notre-Dame Malmédy</a></li>
	<li id="menu-item-73021" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-73021"><a href="https://afrique.lalibre.be/category/mwa/institut-robert-schuman-deupen/">Institut Robert Schuman d’Eupen</a></li>
	<li id="menu-item-73022" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-73022"><a href="https://afrique.lalibre.be/category/mwa/institut-sainte-marie-jambes/">Institut Sainte-Marie Jambes</a></li>
	<li id="menu-item-73023" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-73023"><a href="https://afrique.lalibre.be/category/mwa/institut-sainte-union-de-kain/">Institut Sainte-Union de Kain</a></li>
	<li id="menu-item-73024" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-73024"><a href="https://afrique.lalibre.be/category/mwa/j-court-amo/">J Court AMO</a></li>
	<li id="menu-item-73025" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-73025"><a href="https://afrique.lalibre.be/category/mwa/notre-dame/">Notre-Dame de Tournai</a></li>
</ul>
</li>

				<li class="c-nav__search ubermenu-item-search">
				<form class="search c-nav__form" method="get" action="https://afrique.lalibre.be/">
					<input type="search" name="s" placeholder="Recherche..." class="c-nav__input search_input hint">
					<button class="c-nav__form__button" type="submit"><i class="icon-search"></i></button>
					<input type="hidden" name="page" value="Rechercher">
				</form>
				<button id="js-toggle-search" class="js-toggle-search c-nav__button"><i class="js-search-icon icon-search"></i></button>

			</li></ul></nav>			</div>
			<!-- /Header -->
		<aside class="ads wallpaper sticky-ads OUTOFPAGE_TOP" data-callback="">
        </aside>
		<div class="theme_page relative o-content">
		<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><!-- BLOCK AD LEADERBOARD START -->
<aside id="" class="ads leaderboard LEADERBOARD_TOP">
</aside>
<!-- BLOCK AD LEADERBOARD STOP -->
</div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-73055 type-post status-publish format-standard has-post-thumbnail hentry category-maroc category-societe"><h1 class="post_title"><a href="https://afrique.lalibre.be/73055/maroc-dans-le-rif-la-production-de-cannabis-medical-attendue-comme-un-remede/" title="Maroc: dans le Rif, la production de cannabis médical attendue comme un remède">Maroc: dans le Rif, la production de cannabis médical attendue comme un remède</a></h1><ul class="post_details clearfix"><li class="detail category">Dans <a href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="detail date">12 octobre 2022</li><li class="detail author"><a class="author" href="https://afrique.lalibre.be/author/afp/" title="AFP">AFP</a></li><li class="detail views">214 Vues</li></ul><a class="post_image page_margin_top margin_bottom_0 prettyPhoto" href="https://afrique.lalibre.be/app/uploads/2022/10/2cc6870ce2d86626dd40ada27dff5bb8a7639fca.jpg" title="Maroc: dans le Rif, la production de cannabis médical attendue comme un remède"><img width="690" height="450" src="https://afrique.lalibre.be/app/uploads/2022/10/2cc6870ce2d86626dd40ada27dff5bb8a7639fca-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Maroc: dans le Rif, la production de cannabis médical attendue comme un remède" title="" /></a><div class="post_content page_margin_top_section clearfix"><div class="content_box full_width"><h3 class="excerpt"><p>Au pied du mont Tidghine, plus haut sommet du massif du Rif dans le nord du Maroc, le village d&rsquo;Azila est couvert de plantations de cannabis, prêt à être récolté.</p>
</h3><div class="text">
<p>Mais les temps sont durs pour les cultivateurs locaux, dont l&rsquo;activité, tolérée bien qu&rsquo;elle soit officiellement interdite, pâtit de la concurrence du chanvre produit en Europe et de &laquo;&nbsp;lenteurs&nbsp;&raquo; dans la mise en oeuvre d&rsquo;une loi légalisant le cannabis thérapeutique.</p>
<p>&laquo;&nbsp;On reste attachés à cette plante et pourtant elle ne nous rapporte plus rien&nbsp;&raquo;, se désole Souad (son prénom a été modifié), cultivatrice de chanvre à Azila dans la commune de Ketama. &laquo;&nbsp;Plus personne n&rsquo;en veut!&nbsp;&raquo;.</p>
<p>&laquo;&nbsp;On est loin des années fastueuses. On vivote dans des conditions difficiles&nbsp;&raquo;, confie à l&rsquo;AFP cette veuve sexagénaire qui continue d&rsquo;aider ses fils à défricher le lopin de terre familial.</p>
<p>Pour s&rsquo;extirper de la précarité, elle espère beaucoup de la légalisation du cannabis thérapeutique.</p>
<p>Le Maroc, premier producteur mondial de haschich selon l&rsquo;ONU, s&rsquo;efforce de resserrer l&rsquo;étau autour du juteux trafic de cannabis, en misant sur la loi adoptée en 2021 qui encadre ses usages industriel et médical.</p>
<p>Ce complexe chantier n&rsquo;en est qu&rsquo;à ses prémices mais, à terme, l&rsquo;objectif est de couper l&rsquo;herbe sous le pied des trafiquants et se positionner sur le marché mondial du cannabis légal.</p>
<p>Le gouvernement souhaite également désenclaver économiquement la région déshéritée du Rif, où le chanvre est cultivé depuis des siècles.</p>
<p><strong>&#8211; &laquo;&nbsp;Maillon faible&nbsp;&raquo; &#8211;</strong></p>
<p>&laquo;&nbsp;Le marché a drastiquement chuté. Il ne nous reste plus que la prison&nbsp;&raquo;, ironise Karim (prénom modifié) qui n&rsquo;a pu faire fructifier cette année qu&rsquo;une partie du terrain familial à Azila, &laquo;&nbsp;faute de suffisamment de demande et d&rsquo;eau (à cause d&rsquo;une sécheresse historique, ndlr)&nbsp;&raquo;.</p>
<p>Les revenus agricoles annuels du cannabis sont passés d&rsquo;environ 500 millions d&rsquo;euros au début des années 2000 à moins de 325 millions d&rsquo;euros en 2020, d&rsquo;après une étude du ministère de l&rsquo;Intérieur publiée en mai 2021.</p>
<p>&laquo;&nbsp;L&rsquo;agriculteur a toujours été le maillon faible de la chaîne, c&rsquo;est nous qui payons les pots cassés, mais la légalisation peut être une issue&nbsp;&raquo;, estime ce paysan de 44 ans au visage émacié.</p>
<p>Outre le risque de terminer en prison, les cultivateurs ne reçoivent que &laquo;&nbsp;4% du chiffre d&rsquo;affaires du circuit illégal&nbsp;&raquo; contre potentiellement &laquo;&nbsp;12% sur le marché légal&nbsp;&raquo;, selon des estimations officielles relayées par l&rsquo;agence MAP en 2021.</p>
<p>Souad voit aussi dans le cannabis licite une planche de salut. &laquo;&nbsp;Si c&rsquo;est sérieux c&rsquo;est une bonne chose&nbsp;&raquo;, lâche-t-elle.</p>
<p>A Azila comme dans d&rsquo;autres douars rifains, l&rsquo;effet de la nouvelle législation n&rsquo;est pas encore perceptible.</p>
<p>&laquo;&nbsp;A l&rsquo;heure actuelle, rien n&rsquo;a changé pour nous. On est toujours considérés comme des malfrats, des criminels, alors que nous ne sommes que des agriculteurs&nbsp;&raquo;, déplore Nourredine (prénom modifié), un autre cultivateur.</p>
<p>Les autorités se veulent rassurantes.</p>
<p>&laquo;&nbsp;Il peut y avoir de l&rsquo;appréhension mais la légalisation va la dissiper car elle va bénéficier aux cultivateurs&nbsp;&raquo;, assure une source officielle à Rabat, sous couvert d&rsquo;anonymat.</p>
<p><strong>&#8211; &laquo;&nbsp;Belles choses&nbsp;&raquo; &#8211;</strong></p>
<p>Pour la mise en oeuvre du projet, &laquo;&nbsp;il est important de ne pas se précipiter&nbsp;&raquo;, arguent néanmoins les autorités: &laquo;&nbsp;Il y a des étapes à respecter&nbsp;&raquo;.</p>
<p>Mardi, l&rsquo;Agence de régulation du cannabis (ANRAC) a délivré dix autorisations à des industriels &#8212; les premières &#8212; pour &laquo;&nbsp;la transformation, la fabrication, la commercialisation et l&rsquo;exportation du cannabis et de ses produits à des fins médicales, pharmaceutiques et industrielles&nbsp;&raquo;.</p>
<p>Lancée en juin, cette institution publique est chargée de contrôler tous les aspects du processus, de la production jusqu&rsquo;à la commercialisation des dérivés du chanvre.</p>
<p>Ensuite, c&rsquo;est à partir des besoins formulés par les industriels autorisés que les cultivateurs pourront se manifester auprès de l&rsquo;ANRAC et se constituer en coopératives agricoles.</p>
<p>La loi de 2021 prévoit que &laquo;&nbsp;l&rsquo;autorisation de la culture de cannabis n&rsquo;est octroyée que dans la limite des quantités nécessaires pour répondre aux besoins de l&rsquo;industrie.</p>
<p>Ainsi, seuls les agriculteurs des provinces rifaines d&rsquo;Al Hoceima, Chefchaouen et Taounate seront autorisés à faire pousser du chanvre.</p>
<p>En 2019, les cultures de kif couvraient 55.000 hectares dans le nord-est du royaume, y faisant vivre entre 80.000 et 120.000 familles, selon des chiffres officiels.</p>
<p>Les militants associatifs locaux se mobilisent pour expliquer aux cultivateurs les aspects techniques du projet.</p>
<p>&laquo;&nbsp;Le travail de médiation est compliqué pour des raisons procédurales. Mais si la démarche des autorités est inclusive, alors de belles choses peuvent être réalisées&nbsp;&raquo;, explique à l&rsquo;AFP Soufiane Zahlaf, représentant des villageois d&rsquo;Azila d&rsquo;où il est originaire.</p><h4 style="margin-top:1em">Que pensez-vous de cet article?</h4><div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style2 like-73055 jlk' data-task='like' data-post_id='73055' data-nonce='89472180f5' rel='nofollow'><img src='https://afrique.lalibre.be/app/plugins/wti-like-post-pro/images/pixel.gif' title='Evaluez la qualité de l'article' /><span class='lc-73055 lc'>+1</span></a></div><div class='action-unlike'><a class='unlbg-style2 unlike-73055 jlk' data-task='unlike' data-post_id='73055' data-nonce='89472180f5' rel='nofollow'><img src='https://afrique.lalibre.be/app/plugins/wti-like-post-pro/images/pixel.gif' title='' /><span class='unlc-73055 unlc'>0</span></a></div> </div> <div class='status-73055 status align-left'></div></div><div class='wti-clear'></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box clearfix">
						<label>Partager:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://afrique.lalibre.be/73055/maroc-dans-le-rif-la-production-de-cannabis-medical-attendue-comme-un-remede/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/home?status=https://afrique.lalibre.be/73055/maroc-dans-le-rif-la-production-de-cannabis-medical-attendue-comme-un-remede/" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://plus.google.com/share?url=https://afrique.lalibre.be/73055/maroc-dans-le-rif-la-production-de-cannabis-medical-attendue-comme-un-remede/" class="social_icon googleplus">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://afrique.lalibre.be/73055/maroc-dans-le-rif-la-production-de-cannabis-medical-attendue-comme-un-remede/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="https://pinterest.com/pin/create/button/?url=&#038;media=https://afrique.lalibre.be/73055/maroc-dans-le-rif-la-production-de-cannabis-medical-attendue-comme-un-remede/" class="social_icon pinterest">&nbsp;</a></li></ul></div></div><aside id="THINARTICLE_CENTER" class="ads thinarticle-center">
    <div id="Outbrain-Container" >
        <script type="text/javascript">
            window.loadOutbrain = function() {
                $('#Outbrain-Container').append('<div class="OUTBRAIN" data-widget-id="AR_1"></div>');
                var outbrainscript = document.createElement("script");
                outbrainscript.src = "https://widgets.outbrain.com/outbrain.js";
                outbrainscript.async = true;
                if(typeof window.OutbrainLoaded === "undefined" || !window.OutbrainLoaded){
                    document.getElementById("Outbrain-Container").appendChild(outbrainscript);
                }
                var OutbrainLoaded = true;
            }
        </script>
    </div>
    <div id="Smart_Container">
        <script type="text/javascript">
            window.loadUltimedia = function(IPMSegments, DavidSegments, location) {
                var location_split = location.replace("lla", "afrique.lalibre.be").split("_");
                location_split.splice(0,1);
                var tagParams = 'CxSegments='+ IPMSegments+'&video_section='+location_split;

                var sspParams = {
                    'spotxipm': {
                        'cxsegment': IPMSegments,
                        'digitype': ['smartplayer'],
                        'video_section' : location_split
                    },
                    'spotxipmd': {
                        'cxdavid': DavidSegments,
                        'Format': ['Instream'],
                        'Network': ['ipm'],
                        'Language': ['FR']
                    }
                };

                window.ULTIMEDIA_mdtk = "01179039";
                window.ULTIMEDIA_zone = "2";
                window.ULTIMEDIA_target = "Smart_Container";
                window.ULTIMEDIA_async = false;
                window.ULTIMEDIA_sspParam = JSON.stringify(sspParams);
                window.ULTIMEDIA_tagparam = tagParams;
                var smartscript = document.createElement("script");
                smartscript.src = "https://www.ultimedia.com/js/common/smart.js";
                smartscript.async = true;
                if(typeof window.SmartplayerLoaded === "undefined" || !window.SmartplayerLoaded){
                    document.getElementById("Smart_Container").appendChild(smartscript);
                }
                window.SmartplayerLoaded = true;
            }
        </script>
    </div>
</aside>

<script>
    (function () {
        if (document.querySelector(".content_box .text") !== "null"){
            var inreadDestination = document.createElement("aside");
            inreadDestination.className = "ads INREAD";
            var inreadPosition = 3;
            if(document.querySelectorAll(".content_box .text p").length > inreadPosition){
                while(document.querySelectorAll(".content_box .text p")[inreadPosition].parentNode !== document.querySelectorAll(".content_box .text")[0] && document.querySelectorAll(".content_box .text p")[inreadPosition].parentNode.parentNode !== document.querySelectorAll(".content_box .text")[0]) {
                    inreadPosition -= 1;
                }
                if(inreadPosition >= 0) {
                    document.querySelectorAll(".content_box .text")[0].insertBefore(inreadDestination, document.querySelectorAll(".content_box .text p")[inreadPosition]);
                }
            }
        }
    })();
</script>

<aside class="ads NATIVE">
</aside>
<div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies categories right clearfix"><li><a href="https://afrique.lalibre.be/category/geographique/maroc/" title="View all posts filed under Maroc ">Maroc </a></li><li><a href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li></ul></div>
	<div class="wpb_widgetised_column wpb_content_element clearfix">
		<div class="wpb_wrapper">
			
			
		</div>
	</div>
</div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><aside class="ads HALFPAGE_CENTER">
</aside>
<div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Plus Lus</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://afrique.lalibre.be/10159/les-dix-pays-dafrique-les-plus-riches/" title="Les dix pays d&#039;Afrique les plus riches"><img width="500" height="500" src="https://afrique.lalibre.be/app/uploads/2017/10/Afrique180415500.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Maroc: dans le Rif, la production de cannabis médical attendue comme un remède" title="" srcset="https://afrique.lalibre.be/app/uploads/2017/10/Afrique180415500.jpg 500w, https://afrique.lalibre.be/app/uploads/2017/10/Afrique180415500-100x100.jpg 100w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="post_content">
				<span class="number animated_element" data-value="463414"></span>
				<h5><a href="https://afrique.lalibre.be/10159/les-dix-pays-dafrique-les-plus-riches/" title="Les dix pays d&#039;Afrique les plus riches">Les dix pays d'Afrique les plus riches</a></h5><ul class="post_details simple"><li class="category"><a class="category-63" href="https://afrique.lalibre.be/category/thematique/economie/" title="View all posts filed under Economie">Economie</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">24 octobre 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="207124"></span>
				<h5><a href="https://afrique.lalibre.be/18065/rdc-video-moise-katumbi-face-a-un-report-des-elections/" title="RDC : (Vidéo) Moïse Katumbi face à un report des élections...">RDC : (Vidéo) Moïse Katumbi face à un report des élections...</a></h5><ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">19 avril 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="186795"></span>
				<h5><a href="https://afrique.lalibre.be/44201/rdc-la-cooperation-militaire-avec-le-congo-reprend-pas-a-pas/" title="RDC : “La coopération militaire avec le Congo reprend pas à pas”">RDC : “La coopération militaire avec le Congo reprend pas à pas”</a></h5><ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">6 décembre 2019</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="170967"></span>
				<h5><a href="https://afrique.lalibre.be/8683/classement-2017-des-armees-en-afrique-selon-global-fire-power/" title="Classement 2017 des armées en Afrique selon Global Fire Power">Classement 2017 des armées en Afrique selon Global Fire Power</a></h5><ul class="post_details simple"><li class="category"><a class="category-10" href="https://afrique.lalibre.be/category/geographique/algerie/" title="View all posts filed under Algérie ">Algérie </a>, <a class="category-62" href="https://afrique.lalibre.be/category/geographique/egypte/" title="View all posts filed under Égypte ">Égypte </a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">16 septembre 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="126145"></span>
				<h5><a href="https://afrique.lalibre.be/3444/rdc-langola-deploie-son-armee-sur-la-frontiere-congolaise/" title="RDC : L&#039;Angola déploie son armée sur la frontière congolaise">RDC : L'Angola déploie son armée sur la frontière congolaise</a></h5><ul class="post_details simple"><li class="category"><a class="category-11" href="https://afrique.lalibre.be/category/geographique/angola/" title="View all posts filed under Angola">Angola</a>, <a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">21 mai 2017</li></ul></div></li></ul>
			</div> 
		</div><h4 class="box_header page_margin_top_section">Derniers Articles</h4><div class="vertical_carousel_container clearfix"><ul class="blog small vertical_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://afrique.lalibre.be/73071/rdc-le-volcan-nyiragongo-de-nouveau-actif-lovg-appelle-a-la-vigilance/" title="RDC: le volcan Nyiragongo de nouveau &quot;actif&quot;, l&#039;OVG appelle à la vigilance" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2022/10/WhatsApp-Image-2022-10-11-at-15.08.48-100x100.jpeg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="RDC: le volcan Nyiragongo de nouveau &laquo;&nbsp;actif&nbsp;&raquo;, l&rsquo;OVG appelle à la vigilance" title="" srcset="https://afrique.lalibre.be/app/uploads/2022/10/WhatsApp-Image-2022-10-11-at-15.08.48-100x100.jpeg 100w, https://afrique.lalibre.be/app/uploads/2022/10/WhatsApp-Image-2022-10-11-at-15.08.48-24x24.jpeg 24w, https://afrique.lalibre.be/app/uploads/2022/10/WhatsApp-Image-2022-10-11-at-15.08.48-48x48.jpeg 48w, https://afrique.lalibre.be/app/uploads/2022/10/WhatsApp-Image-2022-10-11-at-15.08.48-96x96.jpeg 96w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/73071/rdc-le-volcan-nyiragongo-de-nouveau-actif-lovg-appelle-a-la-vigilance/" title="RDC: le volcan Nyiragongo de nouveau &quot;actif&quot;, l&#039;OVG appelle à la vigilance">RDC: le volcan Nyiragongo de nouveau "actif", l'OVG appelle à la vigilance</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">12 octobre 2022</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/73067/le-rapprochement-de-la-france-avec-lalgerie-soumis-a-des-vents-changeants/" title="Le rapprochement de la France avec l&#039;Algérie soumis à des vents changeants" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2022/10/73282612-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Le rapprochement de la France avec l&rsquo;Algérie soumis à des vents changeants" title="" srcset="https://afrique.lalibre.be/app/uploads/2022/10/73282612-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2022/10/73282612-24x24.jpg 24w, https://afrique.lalibre.be/app/uploads/2022/10/73282612-48x48.jpg 48w, https://afrique.lalibre.be/app/uploads/2022/10/73282612-96x96.jpg 96w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/73067/le-rapprochement-de-la-france-avec-lalgerie-soumis-a-des-vents-changeants/" title="Le rapprochement de la France avec l&#039;Algérie soumis à des vents changeants">Le rapprochement de la France avec l'Algérie soumis à des vents changeants</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-10" href="https://afrique.lalibre.be/category/geographique/algerie/" title="View all posts filed under Algérie ">Algérie </a>, <a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li><li class="date">12 octobre 2022</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/73063/rdc-un-militaire-arrete-apres-avoir-decapite-un-adolescent/" title="RDC: un militaire arrêté après avoir décapité un adolescent" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2022/10/thumbs_b_c_d02ab2069b9d494c15bb12e036012986-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="RDC: un militaire arrêté après avoir décapité un adolescent" title="" srcset="https://afrique.lalibre.be/app/uploads/2022/10/thumbs_b_c_d02ab2069b9d494c15bb12e036012986-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2022/10/thumbs_b_c_d02ab2069b9d494c15bb12e036012986-24x24.jpg 24w, https://afrique.lalibre.be/app/uploads/2022/10/thumbs_b_c_d02ab2069b9d494c15bb12e036012986-48x48.jpg 48w, https://afrique.lalibre.be/app/uploads/2022/10/thumbs_b_c_d02ab2069b9d494c15bb12e036012986-96x96.jpg 96w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/73063/rdc-un-militaire-arrete-apres-avoir-decapite-un-adolescent/" title="RDC: un militaire arrêté après avoir décapité un adolescent">RDC: un militaire arrêté après avoir décapité un adolescent</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">12 octobre 2022</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/73059/deuil-et-colere-en-gambie-apres-la-mort-de-dizaines-denfants/" title="Deuil et colère en Gambie après la mort de dizaines d&#039;enfants" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2022/10/Annotation_2022-10-11_214608-100x100.png" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Deuil et colère en Gambie après la mort de dizaines d&rsquo;enfants" title="" srcset="https://afrique.lalibre.be/app/uploads/2022/10/Annotation_2022-10-11_214608-100x100.png 100w, https://afrique.lalibre.be/app/uploads/2022/10/Annotation_2022-10-11_214608-24x24.png 24w, https://afrique.lalibre.be/app/uploads/2022/10/Annotation_2022-10-11_214608-48x48.png 48w, https://afrique.lalibre.be/app/uploads/2022/10/Annotation_2022-10-11_214608-96x96.png 96w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/73059/deuil-et-colere-en-gambie-apres-la-mort-de-dizaines-denfants/" title="Deuil et colère en Gambie après la mort de dizaines d&#039;enfants">Deuil et colère en Gambie après la mort de dizaines d'enfants</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-24" href="https://afrique.lalibre.be/category/geographique/gambie/" title="View all posts filed under Gambie">Gambie</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">12 octobre 2022</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/73055/maroc-dans-le-rif-la-production-de-cannabis-medical-attendue-comme-un-remede/" title="Maroc: dans le Rif, la production de cannabis médical attendue comme un remède" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2022/10/2cc6870ce2d86626dd40ada27dff5bb8a7639fca-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Maroc: dans le Rif, la production de cannabis médical attendue comme un remède" title="" srcset="https://afrique.lalibre.be/app/uploads/2022/10/2cc6870ce2d86626dd40ada27dff5bb8a7639fca-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2022/10/2cc6870ce2d86626dd40ada27dff5bb8a7639fca-24x24.jpg 24w, https://afrique.lalibre.be/app/uploads/2022/10/2cc6870ce2d86626dd40ada27dff5bb8a7639fca-48x48.jpg 48w, https://afrique.lalibre.be/app/uploads/2022/10/2cc6870ce2d86626dd40ada27dff5bb8a7639fca-96x96.jpg 96w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/73055/maroc-dans-le-rif-la-production-de-cannabis-medical-attendue-comme-un-remede/" title="Maroc: dans le Rif, la production de cannabis médical attendue comme un remède">Maroc: dans le Rif, la production de cannabis médical attendue comme un remède</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-36" href="https://afrique.lalibre.be/category/geographique/maroc/" title="View all posts filed under Maroc ">Maroc </a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">12 octobre 2022</li>
			</ul></div></li></ul></div><h4 class="box_header page_margin_top_section">Journalistes</h4><ul class="authors rating clearfix"><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/hleclercq/" title="Hubert Leclercq"><img alt='' src='https://secure.gravatar.com/avatar/bf06a3d28c037f17133f7c035558449e?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bf06a3d28c037f17133f7c035558449e?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="1071"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/hleclercq/" title="Hubert Leclercq">Hubert Leclercq</a></h5>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/mfcros/" title="Marie-France Cros"><img alt='' src='https://secure.gravatar.com/avatar/fd3d01011496762625d105c29391ef0b?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fd3d01011496762625d105c29391ef0b?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="973"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/mfcros/" title="Marie-France Cros">Marie-France Cros</a></h5>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/karintshidimba/" title="Karin Tshidimba"><img alt='' src='https://secure.gravatar.com/avatar/9aaa9f7222dba45eb1412fa165be7079?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9aaa9f7222dba45eb1412fa165be7079?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="156"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/karintshidimba/" title="Karin Tshidimba">Karin Tshidimba</a></h5>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/cofrere/" title="Constance Frère"><img alt='' src='https://secure.gravatar.com/avatar/a03974f465d7c2563fc681548b7ed20c?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a03974f465d7c2563fc681548b7ed20c?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="32"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/cofrere/" title="Constance Frère">Constance Frère</a></h5>
				</div>
			</li></ul><h4 class="box_header page_margin_top_section">Dernières Vidéos</h4><div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://afrique.lalibre.be/65170/rdcongo-une-attaque-rebelle-contre-bukavu-est-en-cours/" title="RDC : Confusion autour des auteurs de l&#039;attaque de Bukavu" class="post_image clearfix"><span class="icon video"></span><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2021/11/WhatsApp-Image-2021-11-03-at-10.55.55-330x242.jpeg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="RDC : Confusion autour des auteurs de l&rsquo;attaque de Bukavu" title="" srcset="https://afrique.lalibre.be/app/uploads/2021/11/WhatsApp-Image-2021-11-03-at-10.55.55-330x242.jpeg 330w, https://afrique.lalibre.be/app/uploads/2021/11/WhatsApp-Image-2021-11-03-at-10.55.55-510x374.jpeg 510w, https://afrique.lalibre.be/app/uploads/2021/11/WhatsApp-Image-2021-11-03-at-10.55.55-130x95.jpeg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/65170/rdcongo-une-attaque-rebelle-contre-bukavu-est-en-cours/" title="RDC : Confusion autour des auteurs de l&#039;attaque de Bukavu">RDC : Confusion autour des auteurs de l'attaque de Bukavu</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">3 novembre 2021</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/59184/elections-de-2023-la-tension-monte-entre-udps-et-eglise/" title="L&#039;UDPS voudrait reporter les élections de 2023" class="post_image clearfix"><span class="icon video"></span><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2021/03/UDPS-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="L&rsquo;UDPS voudrait reporter les élections de 2023" title="" srcset="https://afrique.lalibre.be/app/uploads/2021/03/UDPS-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2021/03/UDPS-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2021/03/UDPS-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/59184/elections-de-2023-la-tension-monte-entre-udps-et-eglise/" title="L&#039;UDPS voudrait reporter les élections de 2023">L'UDPS voudrait reporter les élections de 2023</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">18 mars 2021</li>
			</ul></li></ul></div><aside id="" class="ads rectangle-bottom RECTANGLE_BOTTOM">
</aside>
</div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><h4 class="box_header page_margin_top_section">Derniers Articles</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://afrique.lalibre.be/73071/rdc-le-volcan-nyiragongo-de-nouveau-actif-lovg-appelle-a-la-vigilance/" title="RDC: le volcan Nyiragongo de nouveau &quot;actif&quot;, l&#039;OVG appelle à la vigilance" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2022/10/WhatsApp-Image-2022-10-11-at-15.08.48-330x242.jpeg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="RDC: le volcan Nyiragongo de nouveau &laquo;&nbsp;actif&nbsp;&raquo;, l&rsquo;OVG appelle à la vigilance" title="" srcset="https://afrique.lalibre.be/app/uploads/2022/10/WhatsApp-Image-2022-10-11-at-15.08.48-330x242.jpeg 330w, https://afrique.lalibre.be/app/uploads/2022/10/WhatsApp-Image-2022-10-11-at-15.08.48-510x374.jpeg 510w, https://afrique.lalibre.be/app/uploads/2022/10/WhatsApp-Image-2022-10-11-at-15.08.48-130x95.jpeg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/73071/rdc-le-volcan-nyiragongo-de-nouveau-actif-lovg-appelle-a-la-vigilance/" title="RDC: le volcan Nyiragongo de nouveau &quot;actif&quot;, l&#039;OVG appelle à la vigilance">RDC: le volcan Nyiragongo de nouveau "actif", l'OVG appelle à la vigilance</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">12 octobre 2022</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/73067/le-rapprochement-de-la-france-avec-lalgerie-soumis-a-des-vents-changeants/" title="Le rapprochement de la France avec l&#039;Algérie soumis à des vents changeants" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2022/10/73282612-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Le rapprochement de la France avec l&rsquo;Algérie soumis à des vents changeants" title="" srcset="https://afrique.lalibre.be/app/uploads/2022/10/73282612-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2022/10/73282612-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2022/10/73282612-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/73067/le-rapprochement-de-la-france-avec-lalgerie-soumis-a-des-vents-changeants/" title="Le rapprochement de la France avec l&#039;Algérie soumis à des vents changeants">Le rapprochement de la France avec l'Algérie soumis à des vents changeants</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-10" href="https://afrique.lalibre.be/category/geographique/algerie/" title="View all posts filed under Algérie ">Algérie </a>, <a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li><li class="date">12 octobre 2022</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/73063/rdc-un-militaire-arrete-apres-avoir-decapite-un-adolescent/" title="RDC: un militaire arrêté après avoir décapité un adolescent" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2022/10/thumbs_b_c_d02ab2069b9d494c15bb12e036012986-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="RDC: un militaire arrêté après avoir décapité un adolescent" title="" srcset="https://afrique.lalibre.be/app/uploads/2022/10/thumbs_b_c_d02ab2069b9d494c15bb12e036012986-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2022/10/thumbs_b_c_d02ab2069b9d494c15bb12e036012986-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2022/10/thumbs_b_c_d02ab2069b9d494c15bb12e036012986-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/73063/rdc-un-militaire-arrete-apres-avoir-decapite-un-adolescent/" title="RDC: un militaire arrêté après avoir décapité un adolescent">RDC: un militaire arrêté après avoir décapité un adolescent</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">12 octobre 2022</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/73059/deuil-et-colere-en-gambie-apres-la-mort-de-dizaines-denfants/" title="Deuil et colère en Gambie après la mort de dizaines d&#039;enfants" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2022/10/Annotation_2022-10-11_214608-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Deuil et colère en Gambie après la mort de dizaines d&rsquo;enfants" title="" srcset="https://afrique.lalibre.be/app/uploads/2022/10/Annotation_2022-10-11_214608-330x242.png 330w, https://afrique.lalibre.be/app/uploads/2022/10/Annotation_2022-10-11_214608-510x374.png 510w, https://afrique.lalibre.be/app/uploads/2022/10/Annotation_2022-10-11_214608-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/73059/deuil-et-colere-en-gambie-apres-la-mort-de-dizaines-denfants/" title="Deuil et colère en Gambie après la mort de dizaines d&#039;enfants">Deuil et colère en Gambie après la mort de dizaines d'enfants</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-24" href="https://afrique.lalibre.be/category/geographique/gambie/" title="View all posts filed under Gambie">Gambie</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">12 octobre 2022</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/73055/maroc-dans-le-rif-la-production-de-cannabis-medical-attendue-comme-un-remede/" title="Maroc: dans le Rif, la production de cannabis médical attendue comme un remède" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2022/10/2cc6870ce2d86626dd40ada27dff5bb8a7639fca-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Maroc: dans le Rif, la production de cannabis médical attendue comme un remède" title="" srcset="https://afrique.lalibre.be/app/uploads/2022/10/2cc6870ce2d86626dd40ada27dff5bb8a7639fca-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2022/10/2cc6870ce2d86626dd40ada27dff5bb8a7639fca-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2022/10/2cc6870ce2d86626dd40ada27dff5bb8a7639fca-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/73055/maroc-dans-le-rif-la-production-de-cannabis-medical-attendue-comme-un-remede/" title="Maroc: dans le Rif, la production de cannabis médical attendue comme un remède">Maroc: dans le Rif, la production de cannabis médical attendue comme un remède</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-36" href="https://afrique.lalibre.be/category/geographique/maroc/" title="View all posts filed under Maroc ">Maroc </a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">12 octobre 2022</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/73048/mozambique-cinq-annees-dinsurrection-au-cabo-delgado/" title="Mozambique : Cinq années d’insurrection au Cabo Delgado" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2022/10/mozambique-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Mozambique : Cinq années d’insurrection au Cabo Delgado" title="" srcset="https://afrique.lalibre.be/app/uploads/2022/10/mozambique-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2022/10/mozambique-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2022/10/mozambique-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/73048/mozambique-cinq-annees-dinsurrection-au-cabo-delgado/" title="Mozambique : Cinq années d’insurrection au Cabo Delgado">Mozambique : Cinq années d’insurrection au Cabo Delgado</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-39" href="https://afrique.lalibre.be/category/geographique/mozambique/" title="View all posts filed under Mozambique">Mozambique</a>, <a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-44" href="https://afrique.lalibre.be/category/geographique/rwanda/" title="View all posts filed under Rwanda">Rwanda</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a>, <a class="category-61" href="https://afrique.lalibre.be/category/geographique/zimbabwe/" title="View all posts filed under Zimbabwe">Zimbabwe</a></li><li class="date">11 octobre 2022</li>
			</ul></li></ul></div></div></div></div>
</div>




			<div class="footer_container ttttt">

			        <div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">

						
					</div>

					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">

						
					</div>

					
					<div class="vc_row wpb_row vc_row-fluid copyright_row">

						
						<div class="vc_col-sm-8 wpb_column vc_column_container">

							© Copyright <a target="_blank" title="La Libre Belgique" href="http://lalibre.be">La Libre Belgique</a>
						</div>

						<div class="vc_col-sm-4 wpb_column vc_column_container"><ul id="menu-small-and-last-footer-menu" class="footer_menu"><li id="menu-item-3160" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-3160"><h6><a href="https://afrique.lalibre.be/alertez-nous/">Alertez-Nous!</a></h6></li>
<li id="menu-item-19290" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-19290"><h6><a href="https://afrique.lalibre.be/infos-cookies/">Infos cookies</a></h6></li>
<li id="menu-item-19296" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-19296"><h6><a href="https://afrique.lalibre.be/vie-privee/">Politique de vie privée</a></h6></li>
</ul></div>
					</div>

					


					<div class="cim-wrapper">

						<a class="cimLink" href="//www.cim.be/fr/media/internet/DisclaimerCIMInternet" target="_blank">

							<img src="https://afrique.lalibre.be/app/themes/lalibreafrique/images/logoCimInternet-f87.png" alt="CIM Internet" width="140" height="49" >

						</a>

					</div>

				</div>

			</div>



		</div>





		<div class="background_overlay"></div>

<link rel='stylesheet' id='js_composer_front-css'  href='https://afrique.lalibre.be/app/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/dominant-colors-lazy-loading/public/js/dominant-colors-lazy-loading-public.js?ver=0.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/afrique.lalibre.be\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.ba-bbq.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.history.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.easing.1.3.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.touchSwipe.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.sliderControl.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.timeago.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.hint.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.qtip.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.blockUI.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.prettyPhoto.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/odometer.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"https:\/\/afrique.lalibre.be\/wp\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/afrique.lalibre.be","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/main.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/lalibreafrique/js/min/lla.ipmads.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script>

<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-162823-30', 'auto');

  ga('send', 'pageview');



</script>

<script >

    var i = JSON.parse(jQuery('body').attr('data-adhesedatalayer'));
	        i.params.tl='none';
 	    var data_str = JSON.stringify(i).replace(/'/g, "\\'");
    jQuery('body').attr('data-adhesedatalayer',data_str);
</script>

	</body>

</html>
