<!DOCTYPE html>
<html lang="fr-FR">
	<head>
		<meta charset="UTF-8">
		<script src="//use.typekit.net/tek6vwp.js"></script>
		<script>try{Typekit.load();}catch(e){}</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-56JJW4');</script>
		<!-- End Google Tag Manager -->
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<meta name="description" content="L&#039;actualité africaine. Libre et indépendante." />
		<meta name="blitz" content="mu-00dca132-7319e8a1-720c2961-cd6aa586">
		<meta name="dailymotion-domain-verification" content="dmy51z6ixmsxf1hxi">
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://afrique.lalibre.be/feed/">
		<link rel="pingback" href="https://afrique.lalibre.be/wp/xmlrpc.php">
<link rel="apple-touch-icon" sizes="57x57" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon-16x16.png">
<link rel="manifest" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/manifest.json">
<link rel="mask-icon" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/safari-pinned-tab.svg" color="#ac1137">
<link rel="shortcut icon" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon.ico">
<meta name="apple-mobile-web-app-title" content="La Libre Afrique">
<meta name="application-name" content="La Libre Afrique">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/mstile-144x144.png">
<meta name="msapplication-config" content="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><title>Artistes et chercheurs sont venus (re)tisser les liens africains aux Ateliers de la pensée &mdash; La Libre Afrique</title>

<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="noodp,noydir" />
<meta name="description" content="Ce soir, à Dakar, place à la Nuit de la pensée qui va clore en beauté la quatrième édition des Ateliers de la Pensée, rencontres pleines d’érudition et&#8230;" />
<meta property="og:image" content="https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pensée-duo.jpg" />
<meta property="og:image:width" content="2016" />
<meta property="og:image:height" content="1512" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Artistes et chercheurs sont venus (re)tisser les liens africains aux Ateliers de la pensée &mdash; La Libre Afrique" />
<meta property="og:description" content="Ce soir, à Dakar, place à la Nuit de la pensée qui va clore en beauté la quatrième édition des Ateliers de la Pensée, rencontres pleines d’érudition et d’émotions portées par des chercheurs&#8230;" />
<meta property="og:url" content="https://afrique.lalibre.be/69127/artistes-et-chercheurs-sont-venus-retisser-les-liens-africains-aux-ateliers-de-la-pensee/" />
<meta property="og:site_name" content="La Libre Afrique" />
<meta property="article:publisher" content="https://www.facebook.com/lalibreafrique/" />
<meta property="article:published_time" content="2022-03-26" />
<meta property="article:modified_time" content="2022-03-27" />
<meta property="og:updated_time" content="2022-03-27" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lalibreafrique" />
<meta name="twitter:title" content="Artistes et chercheurs sont venus (re)tisser les liens africains aux Ateliers de la pensée &mdash; La Libre Afrique" />
<meta name="twitter:description" content="Ce soir, à Dakar, place à la Nuit de la pensée qui va clore en beauté la quatrième édition des Ateliers de la Pensée, rencontres pleines d’érudition et d’émotions portées par des chercheurs&#8230;" />
<meta name="twitter:image" content="https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pensée-duo.jpg" />
<meta name="twitter:image:width" content="2016" />
<meta name="twitter:image:height" content="1512" />
<link rel="canonical" href="https://afrique.lalibre.be/69127/artistes-et-chercheurs-sont-venus-retisser-les-liens-africains-aux-ateliers-de-la-pensee/" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://afrique.lalibre.be/","name":"L'actualit\u00e9 Africaine, par La Libre Belgique.","image":"https://afrique.lalibre.be/app/uploads/2015/05/cropped-cropped-lalibreafrique-logo-small.png"}},{"@type":"ListItem","position":2,"item":{"@id":"https://afrique.lalibre.be/category/geographique/afrique-de-louest/","name":"Afrique de l&rsquo;Ouest"}},{"@type":"ListItem","position":3,"item":{"@id":"https://afrique.lalibre.be/69127/artistes-et-chercheurs-sont-venus-retisser-les-liens-africains-aux-ateliers-de-la-pensee/","name":"Artistes et chercheurs sont venus (re)tisser les liens africains aux Ateliers de la pens\u00e9e","image":"https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pens\u00e9e-duo.jpg"}}]}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://afrique.lalibre.be/","name":"L'actualit\u00e9 Africaine, par La Libre Belgique.","image":"https://afrique.lalibre.be/app/uploads/2015/05/cropped-cropped-lalibreafrique-logo-small.png"}},{"@type":"ListItem","position":2,"item":{"@id":"https://afrique.lalibre.be/category/geographique/senegal/","name":"S\u00e9n\u00e9gal"}},{"@type":"ListItem","position":3,"item":{"@id":"https://afrique.lalibre.be/69127/artistes-et-chercheurs-sont-venus-retisser-les-liens-africains-aux-ateliers-de-la-pensee/","name":"Artistes et chercheurs sont venus (re)tisser les liens africains aux Ateliers de la pens\u00e9e","image":"https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pens\u00e9e-duo.jpg"}}]}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://afrique.lalibre.be/","name":"L'actualit\u00e9 Africaine, par La Libre Belgique.","image":"https://afrique.lalibre.be/app/uploads/2015/05/cropped-cropped-lalibreafrique-logo-small.png"}},{"@type":"ListItem","position":2,"item":{"@id":"https://afrique.lalibre.be/category/thematique/culture/","name":"Culture"}},{"@type":"ListItem","position":3,"item":{"@id":"https://afrique.lalibre.be/69127/artistes-et-chercheurs-sont-venus-retisser-les-liens-africains-aux-ateliers-de-la-pensee/","name":"Artistes et chercheurs sont venus (re)tisser les liens africains aux Ateliers de la pens\u00e9e","image":"https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pens\u00e9e-duo.jpg"}}]}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://afrique.lalibre.be/","name":"L'actualit\u00e9 Africaine, par La Libre Belgique.","image":"https://afrique.lalibre.be/app/uploads/2015/05/cropped-cropped-lalibreafrique-logo-small.png"}},{"@type":"ListItem","position":2,"item":{"@id":"https://afrique.lalibre.be/category/geographique/rdc/","name":"R\u00e9publique d\u00e9mocratique du Congo"}},{"@type":"ListItem","position":3,"item":{"@id":"https://afrique.lalibre.be/69127/artistes-et-chercheurs-sont-venus-retisser-les-liens-africains-aux-ateliers-de-la-pensee/","name":"Artistes et chercheurs sont venus (re)tisser les liens africains aux Ateliers de la pens\u00e9e","image":"https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pens\u00e9e-duo.jpg"}}]}</script>
<meta name="google-site-verification" content="uSzFv-Oi6Dgrw7XZczfVEqky34MP7ozM5zE7MNWimBE" />
<meta name="msvalidate.01" content="84BB1D2AE4A4E377438FF21FDA9B95EF" />
<meta name="yandex-verification" content="9d32ca16a1cf3275" />
<!-- End The SEO Framework by Sybre Waaijer | 0.01520s -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='dominant-colors-lazy-loading-css'  href='https://afrique.lalibre.be/app/plugins/dominant-colors-lazy-loading/public/css/dominant-colors-lazy-loading-public.css?ver=0.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-responsive-video-scripts-css'  href='https://afrique.lalibre.be/app/plugins/wc-responsive-video/includes/css/style.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://afrique.lalibre.be/app/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ac1137;
	border: 1px solid #ac1137;
}

</style>
<link rel='stylesheet' id='reset-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/superfish.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/prettyPhoto.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/jquery.qtip.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/odometer-theme-default.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/animations.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/menu_styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://afrique.lalibre.be/app/themes/pressroom/custom.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='lla-style-css'  href='https://afrique.lalibre.be/app/themes/lalibreafrique/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtilp = {"ajax_url":"https:\/\/afrique.lalibre.be\/wp\/wp-admin\/admin-ajax.php","redirect_url":"","style":"style2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/wti-like-post-pro/js/wti-like-post.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/uploads/wpservefile_files/wpswmanager_sw-registrar.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/lalibreafrique/js/min/lla-main-min.js?ver=4.9.8'></script>
			<meta property="fb:pages" content="1857146044526339" />
			<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//afrique.lalibre.be/?wordfence_lh=1&hid=E7793C4FC047A9671F6361DCB931D5AB');
</script><link rel="stylesheet" type="text/css" href="https://afrique.lalibre.be/app/plugins/wti-like-post-pro/css/wti-like-post.css" media="screen" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://afrique.lalibre.be/app/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141855028687607426']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
	</head>

	<body data-adsconfig='{"LEADERBOARD_TOP":{"refresh":5}, "HALFPAGE_CENTER":{"refresh":5}, "OUTOFPAGE_TOP":{}, "INREAD":{}, "NATIVE_BOX": {}, "RECTANGLE_BOTTOM":{"refresh":5}, "NATIVE":{} }' data-datalayer='{"location":"_lla_geographique_senegal_","params":{"lo":"_lla_geographique_senegal_","tl":"all"}}' class="post-template-default single single-post postid-69127 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive">

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nXqV9DNn7aesIp9cX.R6KXXW.j2ZZ_9ETs2kIj8IPYr.o7';
var pp_gemius_extraparameters = new Array('lan=FR', 'key=actualite', 'subs=_lla_geographique_senegal_');
// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56JJW4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		<div class="site_container">
			<!-- Header -->
			<div class="header_container small">
				<div class="header clearfix">
					<div class="logo">
						<h1><a href="/" title="La Libre Afrique">
							<img src="https://afrique.lalibre.be/app/themes/lalibreafrique/img/lalibreafrique-logo.svg" alt="logo" />
						</a></h1>
						<h4>L'actualité africaine. Libre et indépendante.</h4>
					</div>

					
					<div class="header_top_right_sidebar_container">
								<ul class="social_icons clearfix colors">
						<li><a  target='_blank' href="https://facebook.com/lalibreafrique" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="https://twitter.com/lalibreafrique" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="/feed" class="social_icon rss">&nbsp;</a></li>
					</ul>
		
					</div>

									<div id="mobmenu"></div>
				</div>
			</div>

			<div class="menu_container style_7 sticky">
				<a href="#" class="mobile-menu-switch">
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
				</a>
				<div class="mobile-menu-divider"></div>
<nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-3070" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-home ubermenu-item-3070"><a href="https://afrique.lalibre.be/">Accueil</a></li>
<li id="menu-item-27995" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-27995"><a href="https://afrique.lalibre.be/category/geographique/rdc/">République démocratique du Congo</a></li>
<li id="menu-item-43" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-43"><a href="https://afrique.lalibre.be/category/thematique/politique/">Politique</a></li>
<li id="menu-item-42" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-42"><a href="https://afrique.lalibre.be/category/thematique/societe/">Société</a></li>
<li id="menu-item-44" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-44"><a href="https://afrique.lalibre.be/category/thematique/sports/">Sports</a></li>
<li id="menu-item-1272" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-1272"><a href="https://afrique.lalibre.be/category/thematique/culture/">Culture</a></li>
<li id="menu-item-1273" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1273"><a href="https://afrique.lalibre.be/category/thematique/economie/">Economie</a></li>
<li id="menu-item-46" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-item-has-children ubermenu-item-46"><a href="https://afrique.lalibre.be/category/geographique/">Par pays</a>
<ul class="sub-menu">
	<li id="menu-item-1241" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1241"><a href="https://afrique.lalibre.be/category/geographique/burkina-faso/">Burkina Faso</a></li>
	<li id="menu-item-120" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-120"><a href="https://afrique.lalibre.be/category/geographique/burundi/">Burundi</a></li>
	<li id="menu-item-40" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-40"><a href="https://afrique.lalibre.be/category/geographique/cote-divoire/">Côte d&rsquo;Ivoire</a></li>
	<li id="menu-item-41" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-41"><a href="https://afrique.lalibre.be/category/geographique/gabon/">Gabon</a></li>
	<li id="menu-item-37" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-37"><a href="https://afrique.lalibre.be/category/geographique/maroc/">Maroc </a></li>
	<li id="menu-item-121" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-121"><a href="https://afrique.lalibre.be/category/geographique/nigeria/">Nigeria</a></li>
	<li id="menu-item-2911" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-2911"><a href="https://afrique.lalibre.be/category/geographique/rdc/">République démocratique du Congo</a></li>
	<li id="menu-item-3589" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3589"><a href="https://afrique.lalibre.be/category/geographique/algerie/">Algérie </a></li>
	<li id="menu-item-3590" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3590"><a href="https://afrique.lalibre.be/category/geographique/angola/">Angola</a></li>
	<li id="menu-item-3591" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3591"><a href="https://afrique.lalibre.be/category/geographique/benin/">Bénin</a></li>
	<li id="menu-item-3592" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3592"><a href="https://afrique.lalibre.be/category/geographique/botswana/">Botswana</a></li>
	<li id="menu-item-3593" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3593"><a href="https://afrique.lalibre.be/category/geographique/cameroun/">Cameroun</a></li>
	<li id="menu-item-3594" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3594"><a href="https://afrique.lalibre.be/category/geographique/cap-vert/">Cap-Vert</a></li>
	<li id="menu-item-3595" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3595"><a href="https://afrique.lalibre.be/category/geographique/comores/">Comores</a></li>
	<li id="menu-item-3586" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3586"><a href="https://afrique.lalibre.be/category/geographique/egypte/">Égypte </a></li>
</ul>
</li>
<li id="menu-item-2220" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-2220"><a href="https://afrique.lalibre.be/category/mwa/">Move with Africa</a>
<ul class="sub-menu">
	<li id="menu-item-64101" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-64101"><a href="https://afrique.lalibre.be/category/mwa/institut-de-la-vierge-fidele/">Institut de la Vierge Fidèle</a></li>
	<li id="menu-item-64093" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-64093"><a href="https://afrique.lalibre.be/category/mwa/institut-sainte-ursule-de-namur/">Institut Sainte-Ursule de Namur</a></li>
	<li id="menu-item-64092" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-64092"><a href="https://afrique.lalibre.be/category/mwa/institut-jean-xxiii-de-jemelle/">Institut Jean XXIII de Jemelle</a></li>
	<li id="menu-item-64091" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-64091"><a href="https://afrique.lalibre.be/category/mwa/icet-herseaux-dottignies/">ICET Herseaux-Dottignies</a></li>
	<li id="menu-item-64090" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-64090"><a href="https://afrique.lalibre.be/category/mwa/college-cardinal-mercier/">Collège Cardinal Mercier</a></li>
	<li id="menu-item-41652" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-41652"><a href="https://afrique.lalibre.be/category/mwa/ck/">Collège de Kain</a></li>
	<li id="menu-item-41657" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-41657"><a href="https://afrique.lalibre.be/category/mwa/lphc/">Lycée provincial Hornu Colfontaine</a></li>
	<li id="menu-item-41658" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-41658"><a href="https://afrique.lalibre.be/category/mwa/ja/">Athénée Jean Absil</a></li>
</ul>
</li>

				<li class="c-nav__search ubermenu-item-search">
				<form class="search c-nav__form" method="get" action="https://afrique.lalibre.be/">
					<input type="search" name="s" placeholder="Recherche..." class="c-nav__input search_input hint">
					<button class="c-nav__form__button" type="submit"><i class="icon-search"></i></button>
					<input type="hidden" name="page" value="Rechercher">
				</form>
				<button id="js-toggle-search" class="js-toggle-search c-nav__button"><i class="js-search-icon icon-search"></i></button>

			</li></ul></nav>			</div>
			<!-- /Header -->
		<aside class="ads wallpaper sticky-ads OUTOFPAGE_TOP" data-callback="">
        </aside>
		<div class="theme_page relative o-content">
		<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><!-- BLOCK AD LEADERBOARD START -->
<aside id="" class="ads leaderboard LEADERBOARD_TOP">
</aside>
<!-- BLOCK AD LEADERBOARD STOP -->
</div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-69127 type-post status-publish format-standard has-post-thumbnail hentry category-afrique-de-louest category-culture category-rdc category-senegal"><h1 class="post_title"><a href="https://afrique.lalibre.be/69127/artistes-et-chercheurs-sont-venus-retisser-les-liens-africains-aux-ateliers-de-la-pensee/" title="Artistes et chercheurs sont venus (re)tisser les liens africains aux Ateliers de la pensée">Artistes et chercheurs sont venus (re)tisser les liens africains aux Ateliers de la pensée</a></h1><ul class="post_details clearfix"><li class="detail category">Dans <a href="https://afrique.lalibre.be/category/geographique/senegal/" title="View all posts filed under Sénégal">Sénégal</a></li><li class="detail date">26 mars 2022</li><li class="detail author"><a class="author" href="https://afrique.lalibre.be/author/karintshidimba/" title="Karin Tshidimba">Karin Tshidimba</a></li><li class="detail views">167 Vues</li></ul><a class="post_image page_margin_top margin_bottom_0 prettyPhoto" href="https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pensée-duo-787x590.jpg" title="Artistes et chercheurs sont venus (re)tisser les liens africains aux Ateliers de la pensée"><img width="690" height="450" src="https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pensée-duo-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Artistes et chercheurs sont venus (re)tisser les liens africains aux Ateliers de la pensée" title="" /></a><div class="post_content page_margin_top_section clearfix"><div class="content_box full_width"><h3 class="excerpt"><p class="western"><span lang="fr-BE">Ce soir, à Dakar, place à la Nuit de la pensée qui va clore en beauté la quatrième édition des <a href="https://afrique.lalibre.be/60266/felwine-sarr-mes-recherches-a-duke-vont-nourrir-les-prochains-ateliers-de-la-pensee-de-dakar/" target="_blank" rel="noopener">Ateliers de la Pensée</a>, rencontres pleines d’érudition et d’émotions portées par des chercheurs, écrivains, professeurs et artistes venus de toute l’Afrique et des diasporas pour penser le futur du continent&#8230;</span></p>
</h3><div class="text">
<p class="western"><span lang="fr-BE">L’auditorium de 120 places est plein à craquer. Des chaises ont été ajoutées sur le côté et les marches sont occupées jusqu’au dernier rang ainsi que les bas côtés de la scène. Dans le couloir qui longe l’auditorium d’autres chaises, une vingtaine en tout, ont été rajoutées face à un grand écran afin d’essayer de contenter les derniers arrivants. Le rendez-vous est fixé tous les matins à 9h30 au cœur du Musée des Civilisations noires de Dakar qui accueille cette quatrième édition des Ateliers de la pensée créés par <a href="https://afrique.lalibre.be/29185/felwine-sarr-une-vie-irriguee-par-la-poesie-et-leconomie/" target="_blank" rel="noopener">Felwine Sarr</a> et Achille Mbembe.</span></p>
<p class="western"><span lang="fr-BE">Face à l’estrade qui accueille trois conférences chaque jour, le silence est quasi religieux. Au fil des trois ou quatre interventions qui rythment chaque panel sur une thématique donnée (14 thèmes en 4 jours), quelques rires fusent, voire quelques exclamations ou applaudissements lorsque la session est chargée en émotions. Au fil de ces quatre jours, il a été question de l’épuisement des ressources, de la réparation de la mémoire, de littérature et de langage commun, de panafricanisme, de l’art comme moyen de résistance, de liens aux ancêtres, de mémoire à retisser, de défis écologiques à relever et </span><span lang="fr-BE">d’absence ou de présence de frontières</span><span lang="fr-BE">&#8230; Autant de thèmes abordés par des hommes et des femmes universitaires, chercheurs, enseignants ou créateurs habitant ou travaillant sur le continent africain.</span></p>
<p><img class="alignnone size-medium wp-image-69129 dcll-image dcll-placeholder" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA1MjQgNTIxIj48L3N2Zz4=" data-src="https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pensée-intervenants-524x521.jpg" style="background: #676567;" alt="" width="524" height="521" data-srcset="https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pensée-intervenants-524x521.jpg 524w, https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pensée-intervenants-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pensée-intervenants-24x24.jpg 24w, https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pensée-intervenants-48x48.jpg 48w, https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pensée-intervenants-96x96.jpg 96w, https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pensée-intervenants.jpg 750w" sizes="(max-width: 524px) 100vw, 524px" /></p>
<h4 class="western">Large faisceau de connaissances</h4>
<p class="western">L’objectif des Ateliers de la pensée est double : mettre en lumière un faisceau de connaissances, mais aussi créer des rencontres humaines inspirantes qui permettent de s’inspirer mutuellement et de collaborer pour agir. Depuis leur première édition en 2016, la volonté n’a pas changé : élaborer une pensée et nourrir un imaginaire qui ne soit pas <em>européano-centré</em> et qui soit dénué de toute empreinte coloniale sur le langage ou les savoirs. <span lang="fr-BE">Face aux défis universels et planétaires, il s’agit de définir des solutions ou des chemins de réflexion qui tiennent compte de l’expérience et de la singularité africaine.</span></p>
<p class="western"><span lang="fr-BE">La grande force des Ateliers de la pensée est de parvenir à rassembler durant quatre jours quelques-uns de ceux qui ont décidé de faire de l’Afrique leur terrain de recherche et de réflexion, leur source d’inspiration et de création. Face à l’assemblée, oscillant des teintes les plus claires aux peaux les plus foncées, les discours sont érudits et inspirants. Parfois, pourtant, le vernis craque et l’orateur redevient cet artiste, ce poète ou cet écrivain touché par ce voyage sur le continent-père où, pour la première fois, parfois, sa voix est portée publiquement. Ce fut le cas de Dénètem Touam Bona, professeur de philosophie et anthropologue maorais, auteur entre autres de </span><span lang="fr-BE"><i>Fugitif, où cours-tu ?</i></span></p>
<p><img class="alignnone size-medium wp-image-69130 dcll-image dcll-placeholder" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA1MjQgNTIyIj48L3N2Zz4=" data-src="https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pensée-panel-25.03-524x522.jpg" style="background: #6a6764;" alt="" width="524" height="522" data-srcset="https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pensée-panel-25.03-524x522.jpg 524w, https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pensée-panel-25.03-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pensée-panel-25.03-24x24.jpg 24w, https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pensée-panel-25.03-48x48.jpg 48w, https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pensée-panel-25.03-96x96.jpg 96w, https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pensée-panel-25.03.jpg 750w" sizes="(max-width: 524px) 100vw, 524px" /></p>
<h4>La force des artistes et des écrivains</h4>
<p class="western"><span lang="fr-BE">Jeudi matin, la rencontre littéraire entre <a href="https://afrique.lalibre.be/65203/il-faut-explorer-sans-tarder-la-plus-secrete-memoire-des-hommes-prix-goncourt-du-senegalais-mohamed-mbougar-sarr/" target="_blank" rel="noopener">Mohamed Mbougar Sarr</a>, prix Goncourt 2021, <a href="https://afrique.lalibre.be/18507/lecrivain-wilfried-nsonde-recompense-du-prix-kourouma-2018/" target="_blank" rel="noopener">Wilfried N’Sonde</a>, formidable maître de la fiction depuis sa prime enfance, David Diop, auteur de <em>Frères d’armes</em> et Alexandre Gefen, critique littéraire et chercheur universitaire français, a produit les étincelles espérées. La veille, la discussion de l’après-midi s’était révélée plus tendue sur la notion de frontières et des utopies sociales, politiques et écologiques entre la professeure Mame Fatou Niang, l’écrivain Sami Tchak, mais surtout entre l’historien Achille Mbembe et l’économiste burkinabé Seydou Ra-Sablga.</span></p>
<p class="western"><span lang="fr-BE">La beauté des Ateliers réside dans le fait de parvenir à faire se rencontrer autant de personnalités et de pensées différentes et le plus souvent à les faire converger. À réussir à marier économie, politique, écologie, sociologie, anthropologie mais aussi littérature, musique et danse au sein de discussions parfois enflammées ponctuées, chaque jour, d’une proposition culturelle qui ajoute son éclairage </span><span lang="fr-BE">singulier </span><span lang="fr-BE">sur l’éventail des réflexions entamées.</span></p>
<p class="western"><span lang="fr-BE">Face à la vulnérabilité du monde, démontrée tant par la crise sanitaire récente que par la crise écologique, déjà particulièrement sensible en Afrique, &laquo;&nbsp;<em>il importe d’apprendre à penser avec des outils nouveaux&nbsp;&raquo;</em>, ont rappelé en préambule Felwine Sarr et Achille Mbembe, initiateurs de ces rencontres. &laquo;&nbsp;<em>Il est nécessaire de remettre la pensée au cœur de nos vies&nbsp;&raquo;</em> mais pas n’importe quelle pensée: une réflexion <em>&laquo;&nbsp;produite par et pour l’Afrique&nbsp;&raquo;.</em></span></p>
<p class="western"><span lang="fr-BE">En découvrant tous ces talents et ces savoirs réunis, on est parfois pris de vertige &#8211; l’envolée des intitulés des différentes sessions n’est sans doute pas étrangère à ce phénomène&#8230; &#8211; car la diversité des experts venus de toute l’Afrique, de l’Europe et même des outre-mer offre clairement matière à s’enthousiasmer. Une telle mine de talents ne peut rester inexploitée.</span></p>
<h4>Un savoir produit par et pour les Africains</h4>
<p class="western"><img class="size-medium wp-image-69131 alignleft dcll-image dcll-placeholder" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA1MjQgMzkzIj48L3N2Zz4=" data-src="https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pensée-Faustin-524x393.jpg" style="background: #6e5948;" alt="" width="524" height="393" data-srcset="https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pensée-Faustin-524x393.jpg 524w, https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pensée-Faustin-768x576.jpg 768w, https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pensée-Faustin-787x590.jpg 787w" sizes="(max-width: 524px) 100vw, 524px" />Portée par des voix venues du Bénin, du Burkina Faso, du Burundi, du Cameroun, de Centrafrique, de RDC, du Rwanda, du Sénégal et du Togo ainsi que de différentes diasporas (Bruxelles, Londres, Paris,&#8230;) et de deux contributrices venues d’Amérique latine (Argentine et Brésil), cette 4<sup>e</sup> édition ne manque ni de poésie – avec les prestations du Congolais Faustin Linyekula (<em>photo</em>) ou de la plasticienne nigériane Otobong Nkanza &#8211; ni d’érudition.</p>
<p class="western"><span lang="fr-BE">S’il est passionnant de voir autant de cerveaux rassemblés autour de cet objectif commun &#8211; prêts à échanger savoirs et pistes de réflexion ou à défendre vigoureusement leurs opinions -, on ne peut qu’espérer que la transmission vers les jeunes générations d’Afrique sera l’une des préoccupations majeures des Ateliers*. Puisque l’idée de ces rencontres est de &laquo;&nbsp;<em>reprendre la parole depuis l’Afrique et de reprendre l’initiative de la pensée&nbsp;&raquo;</em>, il importe de préparer au mieux les générations futures à y prendre leur part. Pour que les étincelles continuent à jaillir.</span></p>
<p class="western"><span lang="fr-BE">Le feu d&rsquo;artifice final reste à venir avec <em>La Nuit de la pensée</em> qui débute à 19h30 ce samedi à Dakar. Au programme, notamment: </span><span lang="fr-BE">l’écrivain Gaston-Paul Effa, la danseuse et chorégraphe Germaine Acogny, le musicien Ray Lema et le chanteur Baaba Maal&#8230;</span></p>
<p class="western"><span lang="fr-BE">Karin Tshidimba, <em>à Dakar</em></span></p>
<p class="western"><span lang="fr-BE">*La plupart des sessions et débats sont retransmis</span><span lang="fr-BE"> en direct via YouTube et peuvent d’ailleurs encore être visionné</span><span lang="fr-BE">s en ligne.</span></p><h4 style="margin-top:1em">Que pensez-vous de cet article?</h4><div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style2 like-69127 jlk' data-task='like' data-post_id='69127' data-nonce='f2969b9b50' rel='nofollow'><img src='https://afrique.lalibre.be/app/plugins/wti-like-post-pro/images/pixel.gif' title='Evaluez la qualité de l'article' /><span class='lc-69127 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style2 unlike-69127 jlk' data-task='unlike' data-post_id='69127' data-nonce='f2969b9b50' rel='nofollow'><img src='https://afrique.lalibre.be/app/plugins/wti-like-post-pro/images/pixel.gif' title='' /><span class='unlc-69127 unlc'>0</span></a></div> </div> <div class='status-69127 status align-left'>Soyez la première personne à évaluer cet article.</div></div><div class='wti-clear'></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box clearfix">
						<label>Partager:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://afrique.lalibre.be/69127/artistes-et-chercheurs-sont-venus-retisser-les-liens-africains-aux-ateliers-de-la-pensee/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/home?status=https://afrique.lalibre.be/69127/artistes-et-chercheurs-sont-venus-retisser-les-liens-africains-aux-ateliers-de-la-pensee/" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://plus.google.com/share?url=https://afrique.lalibre.be/69127/artistes-et-chercheurs-sont-venus-retisser-les-liens-africains-aux-ateliers-de-la-pensee/" class="social_icon googleplus">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://afrique.lalibre.be/69127/artistes-et-chercheurs-sont-venus-retisser-les-liens-africains-aux-ateliers-de-la-pensee/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="https://pinterest.com/pin/create/button/?url=&#038;media=https://afrique.lalibre.be/69127/artistes-et-chercheurs-sont-venus-retisser-les-liens-africains-aux-ateliers-de-la-pensee/" class="social_icon pinterest">&nbsp;</a></li></ul></div></div><aside id="THINARTICLE_CENTER" class="ads thinarticle-center">
    <div id="Outbrain-Container" >
        <script type="text/javascript">
            window.loadOutbrain = function() {
                $('#Outbrain-Container').append('<div class="OUTBRAIN" data-widget-id="AR_1"></div>');
                var outbrainscript = document.createElement("script");
                outbrainscript.src = "https://widgets.outbrain.com/outbrain.js";
                outbrainscript.async = true;
                if(typeof window.OutbrainLoaded === "undefined" || !window.OutbrainLoaded){
                    document.getElementById("Outbrain-Container").appendChild(outbrainscript);
                }
                var OutbrainLoaded = true;
            }
        </script>
    </div>
    <div id="Smart_Container">
        <script type="text/javascript">
            window.loadUltimedia = function(IPMSegments, DavidSegments, location) {
                var location_split = location.replace("lla", "afrique.lalibre.be").split("_");
                location_split.splice(0,1);
                var tagParams = 'CxSegments='+ IPMSegments+'&video_section='+location_split;

                var sspParams = {
                    'spotxipm': {
                        'cxsegment': IPMSegments,
                        'digitype': ['smartplayer'],
                        'video_section' : location_split
                    },
                    'spotxipmd': {
                        'cxdavid': DavidSegments,
                        'Format': ['Instream'],
                        'Network': ['ipm'],
                        'Language': ['FR']
                    }
                };

                window.ULTIMEDIA_mdtk = "01179039";
                window.ULTIMEDIA_zone = "2";
                window.ULTIMEDIA_target = "Smart_Container";
                window.ULTIMEDIA_async = false;
                window.ULTIMEDIA_sspParam = JSON.stringify(sspParams);
                window.ULTIMEDIA_tagparam = tagParams;
                var smartscript = document.createElement("script");
                smartscript.src = "https://www.ultimedia.com/js/common/smart.js";
                smartscript.async = true;
                if(typeof window.SmartplayerLoaded === "undefined" || !window.SmartplayerLoaded){
                    document.getElementById("Smart_Container").appendChild(smartscript);
                }
                window.SmartplayerLoaded = true;
            }
        </script>
    </div>
</aside>

<script>
    (function () {
        if (document.querySelector(".content_box .text") !== "null"){
            var inreadDestination = document.createElement("aside");
            inreadDestination.className = "ads INREAD";
            var inreadPosition = 3;
            if(document.querySelectorAll(".content_box .text p").length > inreadPosition){
                while(document.querySelectorAll(".content_box .text p")[inreadPosition].parentNode !== document.querySelectorAll(".content_box .text")[0] && document.querySelectorAll(".content_box .text p")[inreadPosition].parentNode.parentNode !== document.querySelectorAll(".content_box .text")[0]) {
                    inreadPosition -= 1;
                }
                if(inreadPosition >= 0) {
                    document.querySelectorAll(".content_box .text")[0].insertBefore(inreadDestination, document.querySelectorAll(".content_box .text p")[inreadPosition]);
                }
            }
        }
    })();
</script>

<aside class="ads NATIVE">
</aside>
<div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies categories right clearfix"><li><a href="https://afrique.lalibre.be/category/geographique/afrique-de-louest/" title="View all posts filed under Afrique de l'Ouest">Afrique de l'Ouest</a></li><li><a href="https://afrique.lalibre.be/category/thematique/culture/" title="View all posts filed under Culture">Culture</a></li><li><a href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li><a href="https://afrique.lalibre.be/category/geographique/senegal/" title="View all posts filed under Sénégal">Sénégal</a></li></ul></div><aside class=" page_margin_top u-related-posts  "><h2>Sur le même sujet</h2><ul class="blog"><li class="post related-item ">
	<a href="https://afrique.lalibre.be/16718/felwine-sarr-il-faut-penser-lafrique-sur-base-de-ce-quelle-represente-reellement/" title="Felwine Sarr: «Il faut penser l&rsquo;Afrique sur base de ce qu&rsquo;elle représente réellement»" class="post_image clearfix">


	<img width="1024" height="550" src="https://afrique.lalibre.be/app/uploads/2018/03/Felwine-Sarr-1024x550.jpg" class="attachment-slider-thumb size-slider-thumb wp-post-image" alt="" />	</a>
	<a href="https://afrique.lalibre.be/16718/felwine-sarr-il-faut-penser-lafrique-sur-base-de-ce-quelle-represente-reellement/" title="Felwine Sarr: «Il faut penser l&rsquo;Afrique sur base de ce qu&rsquo;elle représente réellement»">

	<h4 class="with_number clearfix">
		Felwine Sarr: «Il faut penser l&rsquo;Afrique sur base de ce qu&rsquo;elle représente réellement»	</h4>
	
	</a>

</li><li class="post related-item ">
	<a href="https://afrique.lalibre.be/60266/felwine-sarr-mes-recherches-a-duke-vont-nourrir-les-prochains-ateliers-de-la-pensee-de-dakar/" title="Felwine Sarr: &laquo;&nbsp;Mes recherches à Duke vont nourrir les prochains Ateliers de la pensée de Dakar&nbsp;&raquo;" class="post_image clearfix">


	<img width="1250" height="550" src="https://afrique.lalibre.be/app/uploads/2021/04/Felwine-Sarr-1250x550.jpeg" class="attachment-slider-thumb size-slider-thumb wp-post-image" alt="" />	</a>
	<a href="https://afrique.lalibre.be/60266/felwine-sarr-mes-recherches-a-duke-vont-nourrir-les-prochains-ateliers-de-la-pensee-de-dakar/" title="Felwine Sarr: &laquo;&nbsp;Mes recherches à Duke vont nourrir les prochains Ateliers de la pensée de Dakar&nbsp;&raquo;">

	<h4 class="with_number clearfix">
		Felwine Sarr: &laquo;&nbsp;Mes recherches à Duke vont nourrir les prochains Ateliers de la pensée de Dakar&nbsp;&raquo;	</h4>
	
	</a>

</li><li class="post related-item related-item--large">
	<a href="https://afrique.lalibre.be/65203/il-faut-explorer-sans-tarder-la-plus-secrete-memoire-des-hommes-prix-goncourt-du-senegalais-mohamed-mbougar-sarr/" title="Il faut explorer sans tarder &laquo;&nbsp;La plus secrète mémoire des hommes&nbsp;&raquo;, prix Goncourt du Sénégalais Mohamed Mbougar Sarr" class="post_image clearfix">


	<img width="1250" height="550" src="https://afrique.lalibre.be/app/uploads/2021/11/Mbougar-Sarr-livre-1250x550.jpg" class="attachment-slider-thumb size-slider-thumb wp-post-image" alt="" />	</a>
	<a href="https://afrique.lalibre.be/65203/il-faut-explorer-sans-tarder-la-plus-secrete-memoire-des-hommes-prix-goncourt-du-senegalais-mohamed-mbougar-sarr/" title="Il faut explorer sans tarder &laquo;&nbsp;La plus secrète mémoire des hommes&nbsp;&raquo;, prix Goncourt du Sénégalais Mohamed Mbougar Sarr">

	<h4 class="with_number clearfix">
		Il faut explorer sans tarder &laquo;&nbsp;La plus secrète mémoire des hommes&nbsp;&raquo;, prix Goncourt du Sénégalais Mohamed Mbougar Sarr	</h4>
	
	</a>

</li></ul></aside>
	<div class="wpb_widgetised_column wpb_content_element clearfix">
		<div class="wpb_wrapper">
			
			
		</div>
	</div>
</div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><aside class="ads HALFPAGE_CENTER">
</aside>
<div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Plus Lus</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://afrique.lalibre.be/10159/les-dix-pays-dafrique-les-plus-riches/" title="Les dix pays d&#039;Afrique les plus riches"><img width="500" height="500" src="https://afrique.lalibre.be/app/uploads/2017/10/Afrique180415500.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Artistes et chercheurs sont venus (re)tisser les liens africains aux Ateliers de la pensée" title="" srcset="https://afrique.lalibre.be/app/uploads/2017/10/Afrique180415500.jpg 500w, https://afrique.lalibre.be/app/uploads/2017/10/Afrique180415500-100x100.jpg 100w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="post_content">
				<span class="number animated_element" data-value="448100"></span>
				<h5><a href="https://afrique.lalibre.be/10159/les-dix-pays-dafrique-les-plus-riches/" title="Les dix pays d&#039;Afrique les plus riches">Les dix pays d'Afrique les plus riches</a></h5><ul class="post_details simple"><li class="category"><a class="category-63" href="https://afrique.lalibre.be/category/thematique/economie/" title="View all posts filed under Economie">Economie</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">24 octobre 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="202165"></span>
				<h5><a href="https://afrique.lalibre.be/18065/rdc-video-moise-katumbi-face-a-un-report-des-elections/" title="RDC : (Vidéo) Moïse Katumbi face à un report des élections...">RDC : (Vidéo) Moïse Katumbi face à un report des élections...</a></h5><ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">19 avril 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="166907"></span>
				<h5><a href="https://afrique.lalibre.be/8683/classement-2017-des-armees-en-afrique-selon-global-fire-power/" title="Classement 2017 des armées en Afrique selon Global Fire Power">Classement 2017 des armées en Afrique selon Global Fire Power</a></h5><ul class="post_details simple"><li class="category"><a class="category-10" href="https://afrique.lalibre.be/category/geographique/algerie/" title="View all posts filed under Algérie ">Algérie </a>, <a class="category-62" href="https://afrique.lalibre.be/category/geographique/egypte/" title="View all posts filed under Égypte ">Égypte </a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">16 septembre 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="163120"></span>
				<h5><a href="https://afrique.lalibre.be/44201/rdc-la-cooperation-militaire-avec-le-congo-reprend-pas-a-pas/" title="RDC : “La coopération militaire avec le Congo reprend pas à pas”">RDC : “La coopération militaire avec le Congo reprend pas à pas”</a></h5><ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">6 décembre 2019</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="123415"></span>
				<h5><a href="https://afrique.lalibre.be/3444/rdc-langola-deploie-son-armee-sur-la-frontiere-congolaise/" title="RDC : L&#039;Angola déploie son armée sur la frontière congolaise">RDC : L'Angola déploie son armée sur la frontière congolaise</a></h5><ul class="post_details simple"><li class="category"><a class="category-11" href="https://afrique.lalibre.be/category/geographique/angola/" title="View all posts filed under Angola">Angola</a>, <a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">21 mai 2017</li></ul></div></li></ul>
			</div> 
		</div><h4 class="box_header page_margin_top_section">Derniers Articles</h4><div class="vertical_carousel_container clearfix"><ul class="blog small vertical_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://afrique.lalibre.be/69127/artistes-et-chercheurs-sont-venus-retisser-les-liens-africains-aux-ateliers-de-la-pensee/" title="Artistes et chercheurs sont venus (re)tisser les liens africains aux Ateliers de la pensée" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pensée-duo-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Artistes et chercheurs sont venus (re)tisser les liens africains aux Ateliers de la pensée" title="" srcset="https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pensée-duo-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pensée-duo-524x524.jpg 524w, https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pensée-duo-24x24.jpg 24w, https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pensée-duo-48x48.jpg 48w, https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pensée-duo-96x96.jpg 96w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/69127/artistes-et-chercheurs-sont-venus-retisser-les-liens-africains-aux-ateliers-de-la-pensee/" title="Artistes et chercheurs sont venus (re)tisser les liens africains aux Ateliers de la pensée">Artistes et chercheurs sont venus (re)tisser les liens africains aux Ateliers de la pensée</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-6" href="https://afrique.lalibre.be/category/geographique/afrique-de-louest/" title="View all posts filed under Afrique de l'Ouest">Afrique de l'Ouest</a>, <a class="category-81" href="https://afrique.lalibre.be/category/thematique/culture/" title="View all posts filed under Culture">Culture</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a>, <a class="category-55" href="https://afrique.lalibre.be/category/geographique/senegal/" title="View all posts filed under Sénégal">Sénégal</a></li><li class="date">26 mars 2022</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/69120/zimbabwe-un-scrutin-en-forme-de-repetition-generale/" title="Zimbabwe : Un scrutin en forme de répétition générale" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2022/03/zimbabwe-2022-e1648247172452-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Zimbabwe : Un scrutin en forme de répétition générale" title="" srcset="https://afrique.lalibre.be/app/uploads/2022/03/zimbabwe-2022-e1648247172452-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2022/03/zimbabwe-2022-e1648247172452-24x24.jpg 24w, https://afrique.lalibre.be/app/uploads/2022/03/zimbabwe-2022-e1648247172452-48x48.jpg 48w, https://afrique.lalibre.be/app/uploads/2022/03/zimbabwe-2022-e1648247172452-96x96.jpg 96w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/69120/zimbabwe-un-scrutin-en-forme-de-repetition-generale/" title="Zimbabwe : Un scrutin en forme de répétition générale">Zimbabwe : Un scrutin en forme de répétition générale</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-61" href="https://afrique.lalibre.be/category/geographique/zimbabwe/" title="View all posts filed under Zimbabwe">Zimbabwe</a></li><li class="date">25 mars 2022</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/69116/gilbert-houngbo-premier-africain-a-prendre-la-tete-de-loit/" title="Gilbert Houngbo, premier Africain à prendre la tête de l&#039;OIT" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2022/03/2217531_a3490f5e-1557-408e-b641-509e242c2db2-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Gilbert Houngbo, premier Africain à prendre la tête de l&rsquo;OIT" title="" srcset="https://afrique.lalibre.be/app/uploads/2022/03/2217531_a3490f5e-1557-408e-b641-509e242c2db2-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2022/03/2217531_a3490f5e-1557-408e-b641-509e242c2db2-24x24.jpg 24w, https://afrique.lalibre.be/app/uploads/2022/03/2217531_a3490f5e-1557-408e-b641-509e242c2db2-48x48.jpg 48w, https://afrique.lalibre.be/app/uploads/2022/03/2217531_a3490f5e-1557-408e-b641-509e242c2db2-96x96.jpg 96w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/69116/gilbert-houngbo-premier-africain-a-prendre-la-tete-de-loit/" title="Gilbert Houngbo, premier Africain à prendre la tête de l&#039;OIT">Gilbert Houngbo, premier Africain à prendre la tête de l'OIT</a></h5>
			<ul class="post_details simple"><li class="category container-category-58"><a class="category-58" href="https://afrique.lalibre.be/category/geographique/togo/" title="View all posts filed under Togo">Togo</a></li><li class="date">25 mars 2022</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/69112/egypte-des-dizaines-de-demandeurs-dasile-erythreens-expulses/" title="Egypte: des dizaines de demandeurs d&#039;asile érythréens expulsés" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2022/03/blob_311840_117286-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Egypte: des dizaines de demandeurs d&rsquo;asile érythréens expulsés" title="" srcset="https://afrique.lalibre.be/app/uploads/2022/03/blob_311840_117286-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2022/03/blob_311840_117286-24x24.jpg 24w, https://afrique.lalibre.be/app/uploads/2022/03/blob_311840_117286-48x48.jpg 48w, https://afrique.lalibre.be/app/uploads/2022/03/blob_311840_117286-96x96.jpg 96w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/69112/egypte-des-dizaines-de-demandeurs-dasile-erythreens-expulses/" title="Egypte: des dizaines de demandeurs d&#039;asile érythréens expulsés">Egypte: des dizaines de demandeurs d'asile érythréens expulsés</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-62" href="https://afrique.lalibre.be/category/geographique/egypte/" title="View all posts filed under Égypte ">Égypte </a>, <a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li><li class="date">25 mars 2022</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/69108/france-un-rarissime-masque-fang-du-gabon-aux-encheres-samedi/" title="France: un rarissime masque Fang du Gabon aux enchères samedi" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2022/03/fac97b07c391ffecb00b14a5ffe3db186e5a2c6b-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="France: un rarissime masque Fang du Gabon aux enchères samedi" title="" srcset="https://afrique.lalibre.be/app/uploads/2022/03/fac97b07c391ffecb00b14a5ffe3db186e5a2c6b-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2022/03/fac97b07c391ffecb00b14a5ffe3db186e5a2c6b-24x24.jpg 24w, https://afrique.lalibre.be/app/uploads/2022/03/fac97b07c391ffecb00b14a5ffe3db186e5a2c6b-48x48.jpg 48w, https://afrique.lalibre.be/app/uploads/2022/03/fac97b07c391ffecb00b14a5ffe3db186e5a2c6b-96x96.jpg 96w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/69108/france-un-rarissime-masque-fang-du-gabon-aux-encheres-samedi/" title="France: un rarissime masque Fang du Gabon aux enchères samedi">France: un rarissime masque Fang du Gabon aux enchères samedi</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-23" href="https://afrique.lalibre.be/category/geographique/gabon/" title="View all posts filed under Gabon">Gabon</a>, <a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li><li class="date">25 mars 2022</li>
			</ul></div></li></ul></div><h4 class="box_header page_margin_top_section">Journalistes</h4><ul class="authors rating clearfix"><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/mfcros/" title="Marie-France Cros"><img alt='' src='https://secure.gravatar.com/avatar/fd3d01011496762625d105c29391ef0b?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fd3d01011496762625d105c29391ef0b?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="973"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/mfcros/" title="Marie-France Cros">Marie-France Cros</a></h5>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/hleclercq/" title="Hubert Leclercq"><img alt='' src='https://secure.gravatar.com/avatar/bf06a3d28c037f17133f7c035558449e?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bf06a3d28c037f17133f7c035558449e?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="972"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/hleclercq/" title="Hubert Leclercq">Hubert Leclercq</a></h5>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/karintshidimba/" title="Karin Tshidimba"><img alt='' src='https://secure.gravatar.com/avatar/9aaa9f7222dba45eb1412fa165be7079?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9aaa9f7222dba45eb1412fa165be7079?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="140"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/karintshidimba/" title="Karin Tshidimba">Karin Tshidimba</a></h5>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/cofrere/" title="Constance Frère"><img alt='' src='https://secure.gravatar.com/avatar/a03974f465d7c2563fc681548b7ed20c?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a03974f465d7c2563fc681548b7ed20c?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="26"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/cofrere/" title="Constance Frère">Constance Frère</a></h5>
				</div>
			</li></ul><h4 class="box_header page_margin_top_section">Dernières Vidéos</h4><div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://afrique.lalibre.be/65170/rdcongo-une-attaque-rebelle-contre-bukavu-est-en-cours/" title="RDC : Confusion autour des auteurs de l&#039;attaque de Bukavu" class="post_image clearfix"><span class="icon video"></span><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2021/11/WhatsApp-Image-2021-11-03-at-10.55.55-330x242.jpeg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="RDC : Confusion autour des auteurs de l&rsquo;attaque de Bukavu" title="" srcset="https://afrique.lalibre.be/app/uploads/2021/11/WhatsApp-Image-2021-11-03-at-10.55.55-330x242.jpeg 330w, https://afrique.lalibre.be/app/uploads/2021/11/WhatsApp-Image-2021-11-03-at-10.55.55-510x374.jpeg 510w, https://afrique.lalibre.be/app/uploads/2021/11/WhatsApp-Image-2021-11-03-at-10.55.55-130x95.jpeg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/65170/rdcongo-une-attaque-rebelle-contre-bukavu-est-en-cours/" title="RDC : Confusion autour des auteurs de l&#039;attaque de Bukavu">RDC : Confusion autour des auteurs de l'attaque de Bukavu</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">3 novembre 2021</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/59184/elections-de-2023-la-tension-monte-entre-udps-et-eglise/" title="L&#039;UDPS voudrait reporter les élections de 2023" class="post_image clearfix"><span class="icon video"></span><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2021/03/UDPS-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="L&rsquo;UDPS voudrait reporter les élections de 2023" title="" srcset="https://afrique.lalibre.be/app/uploads/2021/03/UDPS-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2021/03/UDPS-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2021/03/UDPS-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/59184/elections-de-2023-la-tension-monte-entre-udps-et-eglise/" title="L&#039;UDPS voudrait reporter les élections de 2023">L'UDPS voudrait reporter les élections de 2023</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">18 mars 2021</li>
			</ul></li></ul></div><aside id="" class="ads rectangle-bottom RECTANGLE_BOTTOM">
</aside>
</div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><h4 class="box_header page_margin_top_section">Derniers Articles</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://afrique.lalibre.be/69127/artistes-et-chercheurs-sont-venus-retisser-les-liens-africains-aux-ateliers-de-la-pensee/" title="Artistes et chercheurs sont venus (re)tisser les liens africains aux Ateliers de la pensée" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pensée-duo-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Artistes et chercheurs sont venus (re)tisser les liens africains aux Ateliers de la pensée" title="" srcset="https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pensée-duo-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pensée-duo-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2022/03/Ateliers-de-la-pensée-duo-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/69127/artistes-et-chercheurs-sont-venus-retisser-les-liens-africains-aux-ateliers-de-la-pensee/" title="Artistes et chercheurs sont venus (re)tisser les liens africains aux Ateliers de la pensée">Artistes et chercheurs sont venus (re)tisser les liens africains aux Ateliers de la pensée</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-6" href="https://afrique.lalibre.be/category/geographique/afrique-de-louest/" title="View all posts filed under Afrique de l'Ouest">Afrique de l'Ouest</a>, <a class="category-81" href="https://afrique.lalibre.be/category/thematique/culture/" title="View all posts filed under Culture">Culture</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a>, <a class="category-55" href="https://afrique.lalibre.be/category/geographique/senegal/" title="View all posts filed under Sénégal">Sénégal</a></li><li class="date">26 mars 2022</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/69120/zimbabwe-un-scrutin-en-forme-de-repetition-generale/" title="Zimbabwe : Un scrutin en forme de répétition générale" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2022/03/zimbabwe-2022-e1648247172452-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Zimbabwe : Un scrutin en forme de répétition générale" title="" srcset="https://afrique.lalibre.be/app/uploads/2022/03/zimbabwe-2022-e1648247172452-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2022/03/zimbabwe-2022-e1648247172452-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/69120/zimbabwe-un-scrutin-en-forme-de-repetition-generale/" title="Zimbabwe : Un scrutin en forme de répétition générale">Zimbabwe : Un scrutin en forme de répétition générale</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-61" href="https://afrique.lalibre.be/category/geographique/zimbabwe/" title="View all posts filed under Zimbabwe">Zimbabwe</a></li><li class="date">25 mars 2022</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/69116/gilbert-houngbo-premier-africain-a-prendre-la-tete-de-loit/" title="Gilbert Houngbo, premier Africain à prendre la tête de l&#039;OIT" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2022/03/2217531_a3490f5e-1557-408e-b641-509e242c2db2-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Gilbert Houngbo, premier Africain à prendre la tête de l&rsquo;OIT" title="" srcset="https://afrique.lalibre.be/app/uploads/2022/03/2217531_a3490f5e-1557-408e-b641-509e242c2db2-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2022/03/2217531_a3490f5e-1557-408e-b641-509e242c2db2-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2022/03/2217531_a3490f5e-1557-408e-b641-509e242c2db2-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/69116/gilbert-houngbo-premier-africain-a-prendre-la-tete-de-loit/" title="Gilbert Houngbo, premier Africain à prendre la tête de l&#039;OIT">Gilbert Houngbo, premier Africain à prendre la tête de l'OIT</a></h5>
			<ul class="post_details simple"><li class="category container-category-58"><a class="category-58" href="https://afrique.lalibre.be/category/geographique/togo/" title="View all posts filed under Togo">Togo</a></li><li class="date">25 mars 2022</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/69112/egypte-des-dizaines-de-demandeurs-dasile-erythreens-expulses/" title="Egypte: des dizaines de demandeurs d&#039;asile érythréens expulsés" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2022/03/blob_311840_117286-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Egypte: des dizaines de demandeurs d&rsquo;asile érythréens expulsés" title="" srcset="https://afrique.lalibre.be/app/uploads/2022/03/blob_311840_117286-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2022/03/blob_311840_117286-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2022/03/blob_311840_117286-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/69112/egypte-des-dizaines-de-demandeurs-dasile-erythreens-expulses/" title="Egypte: des dizaines de demandeurs d&#039;asile érythréens expulsés">Egypte: des dizaines de demandeurs d'asile érythréens expulsés</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-62" href="https://afrique.lalibre.be/category/geographique/egypte/" title="View all posts filed under Égypte ">Égypte </a>, <a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li><li class="date">25 mars 2022</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/69108/france-un-rarissime-masque-fang-du-gabon-aux-encheres-samedi/" title="France: un rarissime masque Fang du Gabon aux enchères samedi" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2022/03/fac97b07c391ffecb00b14a5ffe3db186e5a2c6b-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="France: un rarissime masque Fang du Gabon aux enchères samedi" title="" srcset="https://afrique.lalibre.be/app/uploads/2022/03/fac97b07c391ffecb00b14a5ffe3db186e5a2c6b-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2022/03/fac97b07c391ffecb00b14a5ffe3db186e5a2c6b-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2022/03/fac97b07c391ffecb00b14a5ffe3db186e5a2c6b-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/69108/france-un-rarissime-masque-fang-du-gabon-aux-encheres-samedi/" title="France: un rarissime masque Fang du Gabon aux enchères samedi">France: un rarissime masque Fang du Gabon aux enchères samedi</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-23" href="https://afrique.lalibre.be/category/geographique/gabon/" title="View all posts filed under Gabon">Gabon</a>, <a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li><li class="date">25 mars 2022</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/69101/ethiopie-apres-le-gouvernement-les-rebelles-du-tigre-promettent-a-leur-tour-un-cessez-le-feu/" title="Ethiopie: après le gouvernement, les rebelles du Tigré promettent à leur tour un cessez-le-feu" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2022/03/563b4ac80737e76d54ca262e9b5426a0-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Ethiopie: après le gouvernement, les rebelles du Tigré promettent à leur tour un cessez-le-feu" title="" srcset="https://afrique.lalibre.be/app/uploads/2022/03/563b4ac80737e76d54ca262e9b5426a0-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2022/03/563b4ac80737e76d54ca262e9b5426a0-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2022/03/563b4ac80737e76d54ca262e9b5426a0-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/69101/ethiopie-apres-le-gouvernement-les-rebelles-du-tigre-promettent-a-leur-tour-un-cessez-le-feu/" title="Ethiopie: après le gouvernement, les rebelles du Tigré promettent à leur tour un cessez-le-feu">Ethiopie: après le gouvernement, les rebelles du Tigré promettent à leur tour un cessez-le-feu</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-22" href="https://afrique.lalibre.be/category/geographique/ethiopie/" title="View all posts filed under Ethiopie">Ethiopie</a>, <a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li><li class="date">25 mars 2022</li>
			</ul></li></ul></div></div></div></div>
</div>




			<div class="footer_container ttttt">

			        <div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">

						
					</div>

					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">

						
					</div>

					
					<div class="vc_row wpb_row vc_row-fluid copyright_row">

						
						<div class="vc_col-sm-8 wpb_column vc_column_container">

							© Copyright <a target="_blank" title="La Libre Belgique" href="http://lalibre.be">La Libre Belgique</a>
						</div>

						<div class="vc_col-sm-4 wpb_column vc_column_container"><ul id="menu-small-and-last-footer-menu" class="footer_menu"><li id="menu-item-3160" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-3160"><h6><a href="https://afrique.lalibre.be/alertez-nous/">Alertez-Nous!</a></h6></li>
<li id="menu-item-19290" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-19290"><h6><a href="https://afrique.lalibre.be/infos-cookies/">Infos cookies</a></h6></li>
<li id="menu-item-19296" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-19296"><h6><a href="https://afrique.lalibre.be/vie-privee/">Politique de vie privée</a></h6></li>
</ul></div>
					</div>

					


					<div class="cim-wrapper">

						<a class="cimLink" href="//www.cim.be/fr/media/internet/DisclaimerCIMInternet" target="_blank">

							<img src="https://afrique.lalibre.be/app/themes/lalibreafrique/images/logoCimInternet-f87.png" alt="CIM Internet" width="140" height="49" >

						</a>

					</div>

				</div>

			</div>



		</div>





		<div class="background_overlay"></div>

<link rel='stylesheet' id='js_composer_front-css'  href='https://afrique.lalibre.be/app/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/dominant-colors-lazy-loading/public/js/dominant-colors-lazy-loading-public.js?ver=0.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/afrique.lalibre.be\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.ba-bbq.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.history.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.easing.1.3.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.touchSwipe.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.sliderControl.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.timeago.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.hint.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.qtip.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.blockUI.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.prettyPhoto.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/odometer.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"https:\/\/afrique.lalibre.be\/wp\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/afrique.lalibre.be","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/main.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/lalibreafrique/js/min/lla.ipmads.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script>

<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-162823-30', 'auto');

  ga('send', 'pageview');



</script>

<script >

    var i = JSON.parse(jQuery('body').attr('data-adhesedatalayer'));
	        i.params.tl='none';
 	    var data_str = JSON.stringify(i).replace(/'/g, "\\'");
    jQuery('body').attr('data-adhesedatalayer',data_str);
</script>

	</body>

</html>
