<!DOCTYPE html>
<html lang="fr-FR">
	<head>
		<meta charset="UTF-8">
		<script src="//use.typekit.net/tek6vwp.js"></script>
		<script>try{Typekit.load();}catch(e){}</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-56JJW4');</script>
		<!-- End Google Tag Manager -->
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<meta name="description" content="L&#039;actualité africaine. Libre et indépendante." />
		<meta name="blitz" content="mu-00dca132-7319e8a1-720c2961-cd6aa586">
		<meta name="dailymotion-domain-verification" content="dmy51z6ixmsxf1hxi">
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://afrique.lalibre.be/feed/">
		<link rel="pingback" href="https://afrique.lalibre.be/wp/xmlrpc.php">
<link rel="apple-touch-icon" sizes="57x57" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon-16x16.png">
<link rel="manifest" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/manifest.json">
<link rel="mask-icon" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/safari-pinned-tab.svg" color="#ac1137">
<link rel="shortcut icon" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon.ico">
<meta name="apple-mobile-web-app-title" content="La Libre Afrique">
<meta name="application-name" content="La Libre Afrique">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/mstile-144x144.png">
<meta name="msapplication-config" content="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><title>Zimbabwe: libération sous caution d&rsquo;un opposant et d&rsquo;un journaliste &mdash; La Libre Afrique</title>

<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="noodp,noydir" />
<meta name="description" content="Zimbabwe: libération sous caution d&rsquo;un opposant et d&rsquo;un journaliste &#8211; Un tribunal zimbabwéen a ordonné mercredi la libération sous caution de l&rsquo;opposant&#8230;" />
<meta property="og:image" content="https://afrique.lalibre.be/app/uploads/2020/09/dd9a5903ff15030ff36906c202c714840d598cc8.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zimbabwe: libération sous caution d&rsquo;un opposant et d&rsquo;un journaliste &mdash; La Libre Afrique" />
<meta property="og:description" content="Un tribunal zimbabwéen a ordonné mercredi la libération sous caution de l&rsquo;opposant Jacob Ngarivhume et du journaliste et lanceur d&rsquo;alerte Hopewell Chin&rsquo;ono, arrêtés le 20 juillet pour &laquo;&nbsp;incitation à la&#8230;" />
<meta property="og:url" content="https://afrique.lalibre.be/53806/zimbabwe-liberation-sous-caution-dun-opposant-et-dun-journaliste/" />
<meta property="og:site_name" content="La Libre Afrique" />
<meta property="article:publisher" content="https://www.facebook.com/lalibreafrique/" />
<meta property="article:published_time" content="2020-09-03" />
<meta property="article:modified_time" content="2020-09-03" />
<meta property="og:updated_time" content="2020-09-03" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lalibreafrique" />
<meta name="twitter:title" content="Zimbabwe: libération sous caution d&rsquo;un opposant et d&rsquo;un journaliste &mdash; La Libre Afrique" />
<meta name="twitter:description" content="Un tribunal zimbabwéen a ordonné mercredi la libération sous caution de l&rsquo;opposant Jacob Ngarivhume et du journaliste et lanceur d&rsquo;alerte Hopewell Chin&rsquo;ono, arrêtés le 20 juillet pour &laquo;&nbsp;incitation à la&#8230;" />
<meta name="twitter:image" content="https://afrique.lalibre.be/app/uploads/2020/09/dd9a5903ff15030ff36906c202c714840d598cc8.jpg" />
<meta name="twitter:image:width" content="768" />
<meta name="twitter:image:height" content="512" />
<link rel="canonical" href="https://afrique.lalibre.be/53806/zimbabwe-liberation-sous-caution-dun-opposant-et-dun-journaliste/" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://afrique.lalibre.be/","name":"L'actualit\u00e9 Africaine, par La Libre Belgique.","image":"https://afrique.lalibre.be/app/uploads/2015/05/cropped-cropped-lalibreafrique-logo-small.png"}},{"@type":"ListItem","position":2,"item":{"@id":"https://afrique.lalibre.be/category/geographique/zimbabwe/","name":"Zimbabwe"}},{"@type":"ListItem","position":3,"item":{"@id":"https://afrique.lalibre.be/53806/zimbabwe-liberation-sous-caution-dun-opposant-et-dun-journaliste/","name":"Zimbabwe: lib\u00e9ration sous caution d'un opposant et d'un journaliste","image":"https://afrique.lalibre.be/app/uploads/2020/09/dd9a5903ff15030ff36906c202c714840d598cc8.jpg"}}]}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://afrique.lalibre.be/","name":"L'actualit\u00e9 Africaine, par La Libre Belgique.","image":"https://afrique.lalibre.be/app/uploads/2015/05/cropped-cropped-lalibreafrique-logo-small.png"}},{"@type":"ListItem","position":2,"item":{"@id":"https://afrique.lalibre.be/category/thematique/politique/","name":"Politique"}},{"@type":"ListItem","position":3,"item":{"@id":"https://afrique.lalibre.be/53806/zimbabwe-liberation-sous-caution-dun-opposant-et-dun-journaliste/","name":"Zimbabwe: lib\u00e9ration sous caution d'un opposant et d'un journaliste","image":"https://afrique.lalibre.be/app/uploads/2020/09/dd9a5903ff15030ff36906c202c714840d598cc8.jpg"}}]}</script>
<meta name="google-site-verification" content="uSzFv-Oi6Dgrw7XZczfVEqky34MP7ozM5zE7MNWimBE" />
<meta name="msvalidate.01" content="84BB1D2AE4A4E377438FF21FDA9B95EF" />
<meta name="yandex-verification" content="9d32ca16a1cf3275" />
<!-- End The SEO Framework by Sybre Waaijer | 0.00358s -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='dominant-colors-lazy-loading-css'  href='https://afrique.lalibre.be/app/plugins/dominant-colors-lazy-loading/public/css/dominant-colors-lazy-loading-public.css?ver=0.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-responsive-video-scripts-css'  href='https://afrique.lalibre.be/app/plugins/wc-responsive-video/includes/css/style.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://afrique.lalibre.be/app/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ac1137;
	border: 1px solid #ac1137;
}

</style>
<link rel='stylesheet' id='reset-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/superfish.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/prettyPhoto.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/jquery.qtip.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/odometer-theme-default.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/animations.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/menu_styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://afrique.lalibre.be/app/themes/pressroom/custom.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='lla-style-css'  href='https://afrique.lalibre.be/app/themes/lalibreafrique/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtilp = {"ajax_url":"https:\/\/afrique.lalibre.be\/wp\/wp-admin\/admin-ajax.php","redirect_url":"","style":"style2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/wti-like-post-pro/js/wti-like-post.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/uploads/wpservefile_files/wpswmanager_sw-registrar.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/lalibreafrique/js/min/lla-main-min.js?ver=4.9.8'></script>
			<meta property="fb:pages" content="1857146044526339" />
							<meta property="ia:markup_url" content="https://afrique.lalibre.be/53806/zimbabwe-liberation-sous-caution-dun-opposant-et-dun-journaliste/?ia_markup=1" />
				<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//afrique.lalibre.be/?wordfence_lh=1&hid=29BA683D634E1BE68ADAC6BAA872A941');
</script><link rel="stylesheet" type="text/css" href="https://afrique.lalibre.be/app/plugins/wti-like-post-pro/css/wti-like-post.css" media="screen" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://afrique.lalibre.be/app/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141855028687607426']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
	</head>

<body data-adformats="LEADERBOARD_TOP SPLASH_CENTER HALFPAGE_CENTER OUTOFPAGE_TOP INREAD OUTOFPAGE_BOTTOM NATIVE_BOX THINARTICLE_CENTER RECTANGLE_BOTTOM" data-adhesedatalayer='{"location":"_lla_geographique_zimbabwe_","params":{"lo":"_lla_geographique_zimbabwe_","tl":"all"}}' class="post-template-default single single-post postid-53806 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive">

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nXqV9DNn7aesIp9cX.R6KXXW.j2ZZ_9ETs2kIj8IPYr.o7';
var pp_gemius_extraparameters = new Array('lan=FR', 'key=actualite', 'subs=_lla_geographique_zimbabwe_');
// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56JJW4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- <aside id="SPLASH_CENTER" class="venobox hidden"></aside> -->
<aside id="SPLASH_CENTER" class="hidden"></aside>

		<div class="site_container">
			<!-- Header -->
			<div class="header_container small">
				<div class="header clearfix">



					<div class="logo">
						<h1><a href="/" title="La Libre Afrique">
							<img src="https://afrique.lalibre.be/app/themes/lalibreafrique/img/lalibreafrique-logo.svg" alt="logo" />
						</a></h1>
						<h4>L'actualité africaine. Libre et indépendante.</h4>
					</div>
					
					<div class="header_top_right_sidebar_container">
								<ul class="social_icons clearfix colors">
						<li><a  target='_blank' href="https://facebook.com/lalibreafrique" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="https://twitter.com/lalibreafrique" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="/feed" class="social_icon rss">&nbsp;</a></li>
					</ul>
		
					</div>

				
				</div>
			</div>

			<div class="menu_container style_7 sticky">
				<a href="#" class="mobile-menu-switch">
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
				</a>
				<div class="mobile-menu-divider"></div>
<nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-3070" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-home ubermenu-item-3070"><a href="https://afrique.lalibre.be/">Accueil</a></li>
<li id="menu-item-27995" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-27995"><a href="https://afrique.lalibre.be/category/geographique/rdc/">République démocratique du Congo</a></li>
<li id="menu-item-43" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-43"><a href="https://afrique.lalibre.be/category/thematique/politique/">Politique</a></li>
<li id="menu-item-42" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-42"><a href="https://afrique.lalibre.be/category/thematique/societe/">Société</a></li>
<li id="menu-item-44" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-44"><a href="https://afrique.lalibre.be/category/thematique/sports/">Sports</a></li>
<li id="menu-item-1272" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1272"><a href="https://afrique.lalibre.be/category/thematique/culture/">Culture</a></li>
<li id="menu-item-1273" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1273"><a href="https://afrique.lalibre.be/category/thematique/economie/">Economie</a></li>
<li id="menu-item-46" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-item-has-children ubermenu-item-46"><a href="https://afrique.lalibre.be/category/geographique/">Par pays</a>
<ul class="sub-menu">
	<li id="menu-item-1241" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1241"><a href="https://afrique.lalibre.be/category/geographique/burkina-faso/">Burkina Faso</a></li>
	<li id="menu-item-120" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-120"><a href="https://afrique.lalibre.be/category/geographique/burundi/">Burundi</a></li>
	<li id="menu-item-40" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-40"><a href="https://afrique.lalibre.be/category/geographique/cote-divoire/">Côte d&rsquo;Ivoire</a></li>
	<li id="menu-item-41" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-41"><a href="https://afrique.lalibre.be/category/geographique/gabon/">Gabon</a></li>
	<li id="menu-item-37" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-37"><a href="https://afrique.lalibre.be/category/geographique/maroc/">Maroc </a></li>
	<li id="menu-item-121" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-121"><a href="https://afrique.lalibre.be/category/geographique/nigeria/">Nigeria</a></li>
	<li id="menu-item-2911" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-2911"><a href="https://afrique.lalibre.be/category/geographique/rdc/">République démocratique du Congo</a></li>
	<li id="menu-item-3589" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3589"><a href="https://afrique.lalibre.be/category/geographique/algerie/">Algérie </a></li>
	<li id="menu-item-3590" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3590"><a href="https://afrique.lalibre.be/category/geographique/angola/">Angola</a></li>
	<li id="menu-item-3591" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3591"><a href="https://afrique.lalibre.be/category/geographique/benin/">Bénin</a></li>
	<li id="menu-item-3592" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3592"><a href="https://afrique.lalibre.be/category/geographique/botswana/">Botswana</a></li>
	<li id="menu-item-3593" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3593"><a href="https://afrique.lalibre.be/category/geographique/cameroun/">Cameroun</a></li>
	<li id="menu-item-3594" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3594"><a href="https://afrique.lalibre.be/category/geographique/cap-vert/">Cap-Vert</a></li>
	<li id="menu-item-3595" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3595"><a href="https://afrique.lalibre.be/category/geographique/comores/">Comores</a></li>
	<li id="menu-item-3586" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3586"><a href="https://afrique.lalibre.be/category/geographique/egypte/">Égypte </a></li>
</ul>
</li>
<li id="menu-item-2220" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-2220"><a href="https://afrique.lalibre.be/category/mwa/">Move with Africa</a>
<ul class="sub-menu">
	<li id="menu-item-25746" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-25746"><a href="https://afrique.lalibre.be/category/mwa/cecs/">CECS La Garenne</a></li>
	<li id="menu-item-41652" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-41652"><a href="https://afrique.lalibre.be/category/mwa/ck/">Collège de Kain</a></li>
	<li id="menu-item-41653" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-41653"><a href="https://afrique.lalibre.be/category/mwa/eei/">Ecole Européenne d’Ixelles</a></li>
	<li id="menu-item-41654" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-41654"><a href="https://afrique.lalibre.be/category/mwa/eebsms/">EEB3 et Ste-Marie-La-Sagesse de Schaerbeek</a></li>
	<li id="menu-item-41655" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-41655"><a href="https://afrique.lalibre.be/category/mwa/stvcdp/">Institut Saint-Vincent de Paul</a></li>
	<li id="menu-item-41656" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-41656"><a href="https://afrique.lalibre.be/category/mwa/lhcck/">Lycée Hornu Colfontaine et Collège de Kain</a></li>
	<li id="menu-item-41657" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-41657"><a href="https://afrique.lalibre.be/category/mwa/lphc/">Lycée provincial Hornu Colfontaine</a></li>
	<li id="menu-item-41658" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-41658"><a href="https://afrique.lalibre.be/category/mwa/ja/">Athénée Jean Absil</a></li>
	<li id="menu-item-41659" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-41659"><a href="https://afrique.lalibre.be/category/mwa/arb/">Athénée Royal Baudouin Ier de Jemeppe-sur-Sambre</a></li>
	<li id="menu-item-41660" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-41660"><a href="https://afrique.lalibre.be/category/mwa/arrg/">Athénée Royal de la Rive Gauche</a></li>
</ul>
</li>

				<li class="c-nav__search ubermenu-item-search">
				<form class="search c-nav__form" method="get" action="https://afrique.lalibre.be/">
					<input type="search" name="s" placeholder="Recherche..." class="c-nav__input search_input hint">
					<button class="c-nav__form__button" type="submit"><i class="icon-search"></i></button>
					<input type="hidden" name="page" value="Rechercher">
				</form>
				<button id="js-toggle-search" class="js-toggle-search c-nav__button"><i class="js-search-icon icon-search"></i></button>

			</li></ul></nav>			</div>
			<!-- /Header -->
		<aside id="OUTOFPAGE_TOP" class="ads wallpaper sticky-ads" data-callback=""></aside>
		<div class="theme_page relative o-content">
		<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><!-- BLOCK AD LEADERBOARD START -->
<aside id="LEADERBOARD_TOP" class="ads leaderboard"></aside>
<!-- BLOCK AD LEADERBOARD STOP --></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-53806 type-post status-publish format-standard has-post-thumbnail hentry category-politique category-zimbabwe"><h1 class="post_title"><a href="https://afrique.lalibre.be/53806/zimbabwe-liberation-sous-caution-dun-opposant-et-dun-journaliste/" title="Zimbabwe: libération sous caution d&rsquo;un opposant et d&rsquo;un journaliste">Zimbabwe: libération sous caution d&rsquo;un opposant et d&rsquo;un journaliste</a></h1><ul class="post_details clearfix"><li class="detail category">Dans <a href="https://afrique.lalibre.be/category/geographique/zimbabwe/" title="View all posts filed under Zimbabwe">Zimbabwe</a></li><li class="detail date">3 septembre 2020</li><li class="detail author"><a class="author" href="https://afrique.lalibre.be/author/afp/" title="AFP">AFP</a></li><li class="detail views">243 Vues</li></ul><a class="post_image page_margin_top margin_bottom_0 prettyPhoto" href="https://afrique.lalibre.be/app/uploads/2020/09/dd9a5903ff15030ff36906c202c714840d598cc8.jpg" title="Zimbabwe: libération sous caution d&rsquo;un opposant et d&rsquo;un journaliste"><img width="690" height="450" src="https://afrique.lalibre.be/app/uploads/2020/09/dd9a5903ff15030ff36906c202c714840d598cc8-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Zimbabwe: libération sous caution d&rsquo;un opposant et d&rsquo;un journaliste" title="" /></a><div class="post_content page_margin_top_section clearfix"><div class="content_box full_width"><h3 class="excerpt"><p>Un tribunal zimbabwéen a ordonné mercredi la libération sous caution de l&rsquo;opposant Jacob Ngarivhume et du journaliste et lanceur d&rsquo;alerte Hopewell Chin&rsquo;ono, arrêtés le 20 juillet pour &laquo;&nbsp;incitation à la violence publique&nbsp;&raquo;. Leurs trois précédentes demandes de remise en liberté avaient été rejetées. Deux juges distincts de la Haute cour de Harare ont inversé ces décisions des tribunaux de première instance.</p>
</h3><div class="text">
<p>Jacob Ngarivhume, chef du petit parti d&rsquo;opposition Transformer le Zimbabwe, a été libéré contre une caution de 50.000 dollars zimbabwéens (600 dollars américains) et doit remettre son passeport à la justice et se présenter à la police trois fois par semaine.</p>
<p>Il avait été arrêté le 20 juillet après avoir appelé à une manifestation le 31 juillet contre la corruption supposée au sein du régime du président Emmerson Mnangagwa, ainsi que contre les effets de la crise économique et sociale qui frappe le Zimbabwe depuis un vingtaine d&rsquo;années.</p>
<p>Le journaliste Hopewell Chin&rsquo;ono, arrêté le même jour après avoir appelé sur Twitter à participer à la manifestation du 31 juillet, a bénéficié d&rsquo;une mesure identique, moyennant une caution de 10,000 dollars zimbabwéens ($120) et le respect des mêmes conditions.</p>
<p>Tous deux se sont vu interdire de tweeter.</p>
<p>Lors de la manifestation interdite du 31 juillet, une vingtaine de personnes avaient été arrêtées, dont la célèbre écrivaine Tsitsi Dangarembga. Toutes avaient été remises en liberté sous caution peu après.</p>
<p>Outre la répression politique, le Zimbabwe est englué depuis une vingtaine d&rsquo;années dans une crise économique catastrophique, qui se traduit par une inflation galopante et des pénuries de nombreux produits de première nécessité.</p>
<p>Le président de l&rsquo;Afrique du Sud voisine, Cyril Ramaphosa, a indiqué lundi qu&rsquo;il entendait envoyer rapidement une délégation au Zimbabwe pour tenter de participer à l&rsquo;apaisement de la situation politique, après l&rsquo;échec d&rsquo;une première mission de ce type en août.</p><h4 style="margin-top:1em">Que pensez-vous de cet article?</h4><div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style2 like-53806 jlk' data-task='like' data-post_id='53806' data-nonce='61b5846b51' rel='nofollow'><img src='https://afrique.lalibre.be/app/plugins/wti-like-post-pro/images/pixel.gif' title='Evaluez la qualité de l'article' /><span class='lc-53806 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style2 unlike-53806 jlk' data-task='unlike' data-post_id='53806' data-nonce='61b5846b51' rel='nofollow'><img src='https://afrique.lalibre.be/app/plugins/wti-like-post-pro/images/pixel.gif' title='' /><span class='unlc-53806 unlc'>0</span></a></div> </div> <div class='status-53806 status align-left'>Soyez la première personne à évaluer cet article.</div></div><div class='wti-clear'></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box clearfix">
						<label>Partager:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://afrique.lalibre.be/53806/zimbabwe-liberation-sous-caution-dun-opposant-et-dun-journaliste/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/home?status=https://afrique.lalibre.be/53806/zimbabwe-liberation-sous-caution-dun-opposant-et-dun-journaliste/" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://plus.google.com/share?url=https://afrique.lalibre.be/53806/zimbabwe-liberation-sous-caution-dun-opposant-et-dun-journaliste/" class="social_icon googleplus">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://afrique.lalibre.be/53806/zimbabwe-liberation-sous-caution-dun-opposant-et-dun-journaliste/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="https://pinterest.com/pin/create/button/?url=&#038;media=https://afrique.lalibre.be/53806/zimbabwe-liberation-sous-caution-dun-opposant-et-dun-journaliste/" class="social_icon pinterest">&nbsp;</a></li></ul></div></div><aside id="THINARTICLE_CENTER" class="ads thinarticle-center"></aside>
<!-- BLOCK AD LEADERBOARD START -->
<aside id="INREAD" class="ads inread"></aside>
<!-- BLOCK AD LEADERBOARD STOP --><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies categories right clearfix"><li><a href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li><li><a href="https://afrique.lalibre.be/category/geographique/zimbabwe/" title="View all posts filed under Zimbabwe">Zimbabwe</a></li></ul></div>
	<div class="wpb_widgetised_column wpb_content_element clearfix">
		<div class="wpb_wrapper">
			
			
		</div>
	</div>
</div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><aside id="HALFPAGE_CENTER" class="ads halfpage-center"></aside>
<div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Plus Lus</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://afrique.lalibre.be/10159/les-dix-pays-dafrique-les-plus-riches/" title="Les dix pays d&#039;Afrique les plus riches"><img width="500" height="500" src="https://afrique.lalibre.be/app/uploads/2017/10/Afrique180415500.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Zimbabwe: libération sous caution d&rsquo;un opposant et d&rsquo;un journaliste" title="" srcset="https://afrique.lalibre.be/app/uploads/2017/10/Afrique180415500.jpg 500w, https://afrique.lalibre.be/app/uploads/2017/10/Afrique180415500-100x100.jpg 100w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="post_content">
				<span class="number animated_element" data-value="369231"></span>
				<h5><a href="https://afrique.lalibre.be/10159/les-dix-pays-dafrique-les-plus-riches/" title="Les dix pays d&#039;Afrique les plus riches">Les dix pays d'Afrique les plus riches</a></h5><ul class="post_details simple"><li class="category"><a class="category-63" href="https://afrique.lalibre.be/category/thematique/economie/" title="View all posts filed under Economie">Economie</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">24 octobre 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="182951"></span>
				<h5><a href="https://afrique.lalibre.be/18065/rdc-video-moise-katumbi-face-a-un-report-des-elections/" title="RDC : (Vidéo) Moïse Katumbi face à un report des élections...">RDC : (Vidéo) Moïse Katumbi face à un report des élections...</a></h5><ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">19 avril 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="151004"></span>
				<h5><a href="https://afrique.lalibre.be/8683/classement-2017-des-armees-en-afrique-selon-global-fire-power/" title="Classement 2017 des armées en Afrique selon Global Fire Power">Classement 2017 des armées en Afrique selon Global Fire Power</a></h5><ul class="post_details simple"><li class="category"><a class="category-10" href="https://afrique.lalibre.be/category/geographique/algerie/" title="View all posts filed under Algérie ">Algérie </a>, <a class="category-62" href="https://afrique.lalibre.be/category/geographique/egypte/" title="View all posts filed under Égypte ">Égypte </a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">16 septembre 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="113188"></span>
				<h5><a href="https://afrique.lalibre.be/3444/rdc-langola-deploie-son-armee-sur-la-frontiere-congolaise/" title="RDC : L&#039;Angola déploie son armée sur la frontière congolaise">RDC : L'Angola déploie son armée sur la frontière congolaise</a></h5><ul class="post_details simple"><li class="category"><a class="category-11" href="https://afrique.lalibre.be/category/geographique/angola/" title="View all posts filed under Angola">Angola</a>, <a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">21 mai 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="82831"></span>
				<h5><a href="https://afrique.lalibre.be/14107/rdc-video-des-mercenaires-au-service-du-regime/" title="RDC : Vidéo des mercenaires au service du régime ?">RDC : Vidéo des mercenaires au service du régime ?</a></h5><ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">24 janvier 2018</li></ul></div></li></ul>
			</div> 
		</div><h4 class="box_header page_margin_top_section">Derniers Articles</h4><div class="vertical_carousel_container clearfix"><ul class="blog small vertical_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://afrique.lalibre.be/53817/maroc-prives-de-gagne-pain-au-pied-dune-frontiere-fermee-pour-cause-de-virus/" title="Maroc: privés de gagne-pain au pied d&#039;une frontière fermée pour cause de virus" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2020/09/8756695-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Maroc: privés de gagne-pain au pied d&rsquo;une frontière fermée pour cause de virus" title="" srcset="https://afrique.lalibre.be/app/uploads/2020/09/8756695-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2020/09/8756695-24x24.jpg 24w, https://afrique.lalibre.be/app/uploads/2020/09/8756695-48x48.jpg 48w, https://afrique.lalibre.be/app/uploads/2020/09/8756695-96x96.jpg 96w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/53817/maroc-prives-de-gagne-pain-au-pied-dune-frontiere-fermee-pour-cause-de-virus/" title="Maroc: privés de gagne-pain au pied d&#039;une frontière fermée pour cause de virus">Maroc: privés de gagne-pain au pied d'une frontière fermée pour cause de virus</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-63" href="https://afrique.lalibre.be/category/thematique/economie/" title="View all posts filed under Economie">Economie</a>, <a class="category-36" href="https://afrique.lalibre.be/category/geographique/maroc/" title="View all posts filed under Maroc ">Maroc </a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">3 septembre 2020</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/53810/budget-covid-en-afrique-du-sud-un-niveau-de-corruption-effroyable/" title="Budget Covid en Afrique du sud: un niveau de corruption &quot;effroyable&quot;" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2020/09/RBQEGIRHX77NMUBZVP7LT54O5M-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Budget Covid en Afrique du sud: un niveau de corruption &laquo;&nbsp;effroyable&nbsp;&raquo;" title="" srcset="https://afrique.lalibre.be/app/uploads/2020/09/RBQEGIRHX77NMUBZVP7LT54O5M-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2020/09/RBQEGIRHX77NMUBZVP7LT54O5M-524x524.jpg 524w, https://afrique.lalibre.be/app/uploads/2020/09/RBQEGIRHX77NMUBZVP7LT54O5M-24x24.jpg 24w, https://afrique.lalibre.be/app/uploads/2020/09/RBQEGIRHX77NMUBZVP7LT54O5M-48x48.jpg 48w, https://afrique.lalibre.be/app/uploads/2020/09/RBQEGIRHX77NMUBZVP7LT54O5M-96x96.jpg 96w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/53810/budget-covid-en-afrique-du-sud-un-niveau-de-corruption-effroyable/" title="Budget Covid en Afrique du sud: un niveau de corruption &quot;effroyable&quot;">Budget Covid en Afrique du sud: un niveau de corruption "effroyable"</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-63" href="https://afrique.lalibre.be/category/thematique/economie/" title="View all posts filed under Economie">Economie</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">3 septembre 2020</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/53806/zimbabwe-liberation-sous-caution-dun-opposant-et-dun-journaliste/" title="Zimbabwe: libération sous caution d&#039;un opposant et d&#039;un journaliste" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2020/09/dd9a5903ff15030ff36906c202c714840d598cc8-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Zimbabwe: libération sous caution d&rsquo;un opposant et d&rsquo;un journaliste" title="" srcset="https://afrique.lalibre.be/app/uploads/2020/09/dd9a5903ff15030ff36906c202c714840d598cc8-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2020/09/dd9a5903ff15030ff36906c202c714840d598cc8-24x24.jpg 24w, https://afrique.lalibre.be/app/uploads/2020/09/dd9a5903ff15030ff36906c202c714840d598cc8-48x48.jpg 48w, https://afrique.lalibre.be/app/uploads/2020/09/dd9a5903ff15030ff36906c202c714840d598cc8-96x96.jpg 96w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/53806/zimbabwe-liberation-sous-caution-dun-opposant-et-dun-journaliste/" title="Zimbabwe: libération sous caution d&#039;un opposant et d&#039;un journaliste">Zimbabwe: libération sous caution d'un opposant et d'un journaliste</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-61" href="https://afrique.lalibre.be/category/geographique/zimbabwe/" title="View all posts filed under Zimbabwe">Zimbabwe</a></li><li class="date">3 septembre 2020</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/53802/rdc-lonu-refuse-de-recompenser-les-tueurs-pour-desarmer-les-milices/" title="RDC: l&#039;Onu refuse de &quot;récompenser les tueurs&quot; pour désarmer les milices" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2020/09/830421f7ba389b70f9782e8911a40001-1579806767-690x450-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="RDC: l&rsquo;Onu refuse de &laquo;&nbsp;récompenser les tueurs&nbsp;&raquo; pour désarmer les milices" title="" srcset="https://afrique.lalibre.be/app/uploads/2020/09/830421f7ba389b70f9782e8911a40001-1579806767-690x450-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2020/09/830421f7ba389b70f9782e8911a40001-1579806767-690x450-24x24.jpg 24w, https://afrique.lalibre.be/app/uploads/2020/09/830421f7ba389b70f9782e8911a40001-1579806767-690x450-48x48.jpg 48w, https://afrique.lalibre.be/app/uploads/2020/09/830421f7ba389b70f9782e8911a40001-1579806767-690x450-96x96.jpg 96w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/53802/rdc-lonu-refuse-de-recompenser-les-tueurs-pour-desarmer-les-milices/" title="RDC: l&#039;Onu refuse de &quot;récompenser les tueurs&quot; pour désarmer les milices">RDC: l'Onu refuse de "récompenser les tueurs" pour désarmer les milices</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">3 septembre 2020</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/53798/mali-lex-president-keita-hospitalise-pour-un-controle-de-routine/" title="Mali: l&#039;ex-président Keïta hospitalisé pour un contrôle de routine" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2020/09/photo_1599045230-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Mali: l&rsquo;ex-président Keïta hospitalisé pour un contrôle de routine" title="" srcset="https://afrique.lalibre.be/app/uploads/2020/09/photo_1599045230-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2020/09/photo_1599045230-524x524.jpg 524w, https://afrique.lalibre.be/app/uploads/2020/09/photo_1599045230-24x24.jpg 24w, https://afrique.lalibre.be/app/uploads/2020/09/photo_1599045230-48x48.jpg 48w, https://afrique.lalibre.be/app/uploads/2020/09/photo_1599045230-96x96.jpg 96w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/53798/mali-lex-president-keita-hospitalise-pour-un-controle-de-routine/" title="Mali: l&#039;ex-président Keïta hospitalisé pour un contrôle de routine">Mali: l'ex-président Keïta hospitalisé pour un contrôle de routine</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-35" href="https://afrique.lalibre.be/category/geographique/mali/" title="View all posts filed under Mali">Mali</a>, <a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li><li class="date">2 septembre 2020</li>
			</ul></div></li></ul></div><h4 class="box_header page_margin_top_section">Journalistes</h4><ul class="authors rating clearfix"><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/mfcros/" title="Marie-France Cros"><img alt='' src='https://secure.gravatar.com/avatar/fd3d01011496762625d105c29391ef0b?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fd3d01011496762625d105c29391ef0b?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="827"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/mfcros/" title="Marie-France Cros">Marie-France Cros</a></h5>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/hleclercq/" title="Hubert Leclercq"><img alt='' src='https://secure.gravatar.com/avatar/bf06a3d28c037f17133f7c035558449e?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bf06a3d28c037f17133f7c035558449e?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="821"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/hleclercq/" title="Hubert Leclercq">Hubert Leclercq</a></h5>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/karintshidimba/" title="Karin Tshidimba"><img alt='' src='https://secure.gravatar.com/avatar/9aaa9f7222dba45eb1412fa165be7079?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9aaa9f7222dba45eb1412fa165be7079?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="104"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/karintshidimba/" title="Karin Tshidimba">Karin Tshidimba</a></h5>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/cofrere/" title="Constance Frère"><img alt='' src='https://secure.gravatar.com/avatar/a03974f465d7c2563fc681548b7ed20c?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a03974f465d7c2563fc681548b7ed20c?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="19"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/cofrere/" title="Constance Frère">Constance Frère</a></h5>
				</div>
			</li></ul><h4 class="box_header page_margin_top_section">Dernières Vidéos</h4><div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://afrique.lalibre.be/53225/rdcongo-une-chanson-pour-populariser-la-lutte-contre-le-coronavirus/" title="RDCongo: une chanson pour populariser la lutte contre le coronavirus" class="post_image clearfix"><span class="icon video"></span><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2020/08/Capture-d’écran-2020-08-08-à-6.48.47-PM-e1596909336362-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="RDCongo: une chanson pour populariser la lutte contre le coronavirus" title="" srcset="https://afrique.lalibre.be/app/uploads/2020/08/Capture-d’écran-2020-08-08-à-6.48.47-PM-e1596909336362-330x242.png 330w, https://afrique.lalibre.be/app/uploads/2020/08/Capture-d’écran-2020-08-08-à-6.48.47-PM-e1596909336362-510x374.png 510w, https://afrique.lalibre.be/app/uploads/2020/08/Capture-d’écran-2020-08-08-à-6.48.47-PM-e1596909336362-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/53225/rdcongo-une-chanson-pour-populariser-la-lutte-contre-le-coronavirus/" title="RDCongo: une chanson pour populariser la lutte contre le coronavirus">RDCongo: une chanson pour populariser la lutte contre le coronavirus</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">13 août 2020</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/52752/rdcongo-tensions-politiques-la-rancon-de-laccord-secret-kabila-tshisekedi/" title="RDCongo: tensions politiques: la rançon de l&#039;accord secret Kabila-Tshisekedi" class="post_image clearfix"><span class="icon video"></span><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2020/07/WhatsApp-Image-2020-07-24-at-12.56.51-330x242.jpeg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="RDCongo: tensions politiques: la rançon de l&rsquo;accord secret Kabila-Tshisekedi" title="" srcset="https://afrique.lalibre.be/app/uploads/2020/07/WhatsApp-Image-2020-07-24-at-12.56.51-330x242.jpeg 330w, https://afrique.lalibre.be/app/uploads/2020/07/WhatsApp-Image-2020-07-24-at-12.56.51-612x450.jpeg 612w, https://afrique.lalibre.be/app/uploads/2020/07/WhatsApp-Image-2020-07-24-at-12.56.51-510x374.jpeg 510w, https://afrique.lalibre.be/app/uploads/2020/07/WhatsApp-Image-2020-07-24-at-12.56.51-130x95.jpeg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/52752/rdcongo-tensions-politiques-la-rancon-de-laccord-secret-kabila-tshisekedi/" title="RDCongo: tensions politiques: la rançon de l&#039;accord secret Kabila-Tshisekedi">RDCongo: tensions politiques: la rançon de l'accord secret Kabila-Tshisekedi</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">24 juillet 2020</li>
			</ul></li></ul></div><aside id="RECTANGLE_BOTTOM" class="ads rectangle-bottom"></aside>
</div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><h4 class="box_header page_margin_top_section">Derniers Articles</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://afrique.lalibre.be/53817/maroc-prives-de-gagne-pain-au-pied-dune-frontiere-fermee-pour-cause-de-virus/" title="Maroc: privés de gagne-pain au pied d&#039;une frontière fermée pour cause de virus" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2020/09/8756695-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Maroc: privés de gagne-pain au pied d&rsquo;une frontière fermée pour cause de virus" title="" srcset="https://afrique.lalibre.be/app/uploads/2020/09/8756695-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2020/09/8756695-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/53817/maroc-prives-de-gagne-pain-au-pied-dune-frontiere-fermee-pour-cause-de-virus/" title="Maroc: privés de gagne-pain au pied d&#039;une frontière fermée pour cause de virus">Maroc: privés de gagne-pain au pied d'une frontière fermée pour cause de virus</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-63" href="https://afrique.lalibre.be/category/thematique/economie/" title="View all posts filed under Economie">Economie</a>, <a class="category-36" href="https://afrique.lalibre.be/category/geographique/maroc/" title="View all posts filed under Maroc ">Maroc </a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">3 septembre 2020</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/53810/budget-covid-en-afrique-du-sud-un-niveau-de-corruption-effroyable/" title="Budget Covid en Afrique du sud: un niveau de corruption &quot;effroyable&quot;" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2020/09/RBQEGIRHX77NMUBZVP7LT54O5M-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Budget Covid en Afrique du sud: un niveau de corruption &laquo;&nbsp;effroyable&nbsp;&raquo;" title="" srcset="https://afrique.lalibre.be/app/uploads/2020/09/RBQEGIRHX77NMUBZVP7LT54O5M-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2020/09/RBQEGIRHX77NMUBZVP7LT54O5M-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2020/09/RBQEGIRHX77NMUBZVP7LT54O5M-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/53810/budget-covid-en-afrique-du-sud-un-niveau-de-corruption-effroyable/" title="Budget Covid en Afrique du sud: un niveau de corruption &quot;effroyable&quot;">Budget Covid en Afrique du sud: un niveau de corruption "effroyable"</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-63" href="https://afrique.lalibre.be/category/thematique/economie/" title="View all posts filed under Economie">Economie</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">3 septembre 2020</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/53806/zimbabwe-liberation-sous-caution-dun-opposant-et-dun-journaliste/" title="Zimbabwe: libération sous caution d&#039;un opposant et d&#039;un journaliste" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2020/09/dd9a5903ff15030ff36906c202c714840d598cc8-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Zimbabwe: libération sous caution d&rsquo;un opposant et d&rsquo;un journaliste" title="" srcset="https://afrique.lalibre.be/app/uploads/2020/09/dd9a5903ff15030ff36906c202c714840d598cc8-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2020/09/dd9a5903ff15030ff36906c202c714840d598cc8-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2020/09/dd9a5903ff15030ff36906c202c714840d598cc8-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/53806/zimbabwe-liberation-sous-caution-dun-opposant-et-dun-journaliste/" title="Zimbabwe: libération sous caution d&#039;un opposant et d&#039;un journaliste">Zimbabwe: libération sous caution d'un opposant et d'un journaliste</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-61" href="https://afrique.lalibre.be/category/geographique/zimbabwe/" title="View all posts filed under Zimbabwe">Zimbabwe</a></li><li class="date">3 septembre 2020</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/53802/rdc-lonu-refuse-de-recompenser-les-tueurs-pour-desarmer-les-milices/" title="RDC: l&#039;Onu refuse de &quot;récompenser les tueurs&quot; pour désarmer les milices" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2020/09/830421f7ba389b70f9782e8911a40001-1579806767-690x450-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="RDC: l&rsquo;Onu refuse de &laquo;&nbsp;récompenser les tueurs&nbsp;&raquo; pour désarmer les milices" title="" srcset="https://afrique.lalibre.be/app/uploads/2020/09/830421f7ba389b70f9782e8911a40001-1579806767-690x450-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2020/09/830421f7ba389b70f9782e8911a40001-1579806767-690x450-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2020/09/830421f7ba389b70f9782e8911a40001-1579806767-690x450-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/53802/rdc-lonu-refuse-de-recompenser-les-tueurs-pour-desarmer-les-milices/" title="RDC: l&#039;Onu refuse de &quot;récompenser les tueurs&quot; pour désarmer les milices">RDC: l'Onu refuse de "récompenser les tueurs" pour désarmer les milices</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">3 septembre 2020</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/53798/mali-lex-president-keita-hospitalise-pour-un-controle-de-routine/" title="Mali: l&#039;ex-président Keïta hospitalisé pour un contrôle de routine" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2020/09/photo_1599045230-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Mali: l&rsquo;ex-président Keïta hospitalisé pour un contrôle de routine" title="" srcset="https://afrique.lalibre.be/app/uploads/2020/09/photo_1599045230-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2020/09/photo_1599045230-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2020/09/photo_1599045230-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/53798/mali-lex-president-keita-hospitalise-pour-un-controle-de-routine/" title="Mali: l&#039;ex-président Keïta hospitalisé pour un contrôle de routine">Mali: l'ex-président Keïta hospitalisé pour un contrôle de routine</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-35" href="https://afrique.lalibre.be/category/geographique/mali/" title="View all posts filed under Mali">Mali</a>, <a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li><li class="date">2 septembre 2020</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/53794/le-nigeria-a-la-recherche-de-millions-deuros-du-secteur-petrolier-disparus/" title="Le Nigeria à la recherche de millions d&#039;euros du secteur pétrolier disparus" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2020/09/0d8757a112f42b32f2bce72679840a01031f53eb-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Le Nigeria à la recherche de millions d&rsquo;euros du secteur pétrolier disparus" title="" srcset="https://afrique.lalibre.be/app/uploads/2020/09/0d8757a112f42b32f2bce72679840a01031f53eb-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2020/09/0d8757a112f42b32f2bce72679840a01031f53eb-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2020/09/0d8757a112f42b32f2bce72679840a01031f53eb-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/53794/le-nigeria-a-la-recherche-de-millions-deuros-du-secteur-petrolier-disparus/" title="Le Nigeria à la recherche de millions d&#039;euros du secteur pétrolier disparus">Le Nigeria à la recherche de millions d'euros du secteur pétrolier disparus</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-63" href="https://afrique.lalibre.be/category/thematique/economie/" title="View all posts filed under Economie">Economie</a>, <a class="category-42" href="https://afrique.lalibre.be/category/geographique/nigeria/" title="View all posts filed under Nigeria">Nigeria</a></li><li class="date">2 septembre 2020</li>
			</ul></li></ul></div></div></div></div>
</div>
<aside id="OUTOFPAGE_BOTTOM" class="ads outofpage-bottom" data-callback=""></aside>


			<div class="footer_container">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
											</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-8 wpb_column vc_column_container">
							© Copyright <a target="_blank" title="La Libre Belgique" href="http://lalibre.be">La Libre Belgique</a>						</div>
						<div class="vc_col-sm-4 wpb_column vc_column_container"><ul id="menu-small-and-last-footer-menu" class="footer_menu"><li id="menu-item-3160" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-3160"><h6><a href="https://afrique.lalibre.be/alertez-nous/">Alertez-Nous!</a></h6></li>
<li id="menu-item-19290" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-19290"><h6><a href="https://afrique.lalibre.be/infos-cookies/">Infos cookies</a></h6></li>
<li id="menu-item-19296" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-19296"><h6><a href="https://afrique.lalibre.be/vie-privee/">Politique de vie privée</a></h6></li>
</ul></div>					</div>
					
					<div class="cim-wrapper">
						<a class="cimLink" href="//www.cim.be/fr/media/internet/DisclaimerCIMInternet" target="_blank">
							<img src="https://afrique.lalibre.be/app/themes/lalibreafrique/images/logoCimInternet-f87.png" alt="CIM Internet" width="140" height="49" >
						</a>
					</div>
				</div>
			</div>

		</div>


		<div class="background_overlay"></div>
	<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery(".c-newsletter__form").appendTo(".as_footer_newsletter .newslettter");
		});
	</script>
<link rel='stylesheet' id='js_composer_front-css'  href='https://afrique.lalibre.be/app/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/dominant-colors-lazy-loading/public/js/dominant-colors-lazy-loading-public.js?ver=0.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/afrique.lalibre.be\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.ba-bbq.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.history.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.easing.1.3.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.touchSwipe.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.sliderControl.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.timeago.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.hint.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.qtip.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.blockUI.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.prettyPhoto.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/odometer.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"https:\/\/afrique.lalibre.be\/wp\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/afrique.lalibre.be","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/main.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/lalibreafrique/js/min/ads-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script>
<!-- adyoulike -->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162823-30', 'auto');
  ga('send', 'pageview');

</script>

<script>

    var i = JSON.parse(jQuery('body').attr('data-adhesedatalayer'));
	  
        i.params.tl='none';
 	  
    var data_str = JSON.stringify(i).replace(/'/g, "\\'");
    jQuery('body').attr('data-adhesedatalayer',data_str);
</script>

	</body>
</html>
