<!DOCTYPE html>
<html lang="fr-FR">
	<head>
		<meta charset="UTF-8">
		<script src="//use.typekit.net/tek6vwp.js"></script>
		<script>try{Typekit.load();}catch(e){}</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-56JJW4');</script>
		<!-- End Google Tag Manager -->
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<meta name="description" content="L&#039;actualité africaine. Libre et indépendante." />
		<meta name="blitz" content="mu-00dca132-7319e8a1-720c2961-cd6aa586">
		<meta name="dailymotion-domain-verification" content="dmy51z6ixmsxf1hxi">
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://afrique.lalibre.be/feed/">
		<link rel="pingback" href="https://afrique.lalibre.be/wp/xmlrpc.php">
<link rel="apple-touch-icon" sizes="57x57" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon-16x16.png">
<link rel="manifest" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/manifest.json">
<link rel="mask-icon" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/safari-pinned-tab.svg" color="#ac1137">
<link rel="shortcut icon" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon.ico">
<meta name="apple-mobile-web-app-title" content="La Libre Afrique">
<meta name="application-name" content="La Libre Afrique">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/mstile-144x144.png">
<meta name="msapplication-config" content="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><title>RDC: les violences en Ituri, possibles &laquo;&nbsp;crimes contre l&rsquo;humanité&nbsp;&raquo; voire un &laquo;&nbsp;génocide&nbsp;&raquo; &mdash; La Libre Afrique</title>

<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="noodp,noydir" />
<meta name="description" content="Les violences en Ituri dans le nord-est de la République démocratique du Congo depuis décembre 2017, &laquo;&nbsp;pourraient présenter des éléments constitutifs de&#8230;" />
<meta property="og:image" content="https://afrique.lalibre.be/app/uploads/2020/01/e14b38beac22d36f157173cce83814d8.jpg" />
<meta property="og:image:width" content="618" />
<meta property="og:image:height" content="412" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="RDC: les violences en Ituri, possibles &laquo;&nbsp;crimes contre l&rsquo;humanité&nbsp;&raquo; voire un &laquo;&nbsp;génocide&nbsp;&raquo; &mdash; La Libre Afrique" />
<meta property="og:description" content="Les violences en Ituri dans le nord-est de la République démocratique du Congo depuis décembre 2017, &laquo;&nbsp;pourraient présenter des éléments constitutifs de crimes contre l&rsquo;humanité&nbsp;&raquo; voire de &laquo;&nbsp;crime de&#8230;" />
<meta property="og:url" content="https://afrique.lalibre.be/45396/rdc-les-violences-en-ituri-possibles-crimes-contre-lhumanite-voire-un-genocide/" />
<meta property="og:site_name" content="La Libre Afrique" />
<meta property="article:publisher" content="https://www.facebook.com/lalibreafrique/" />
<meta property="article:published_time" content="2020-01-10" />
<meta property="article:modified_time" content="2020-01-10" />
<meta property="og:updated_time" content="2020-01-10" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lalibreafrique" />
<meta name="twitter:title" content="RDC: les violences en Ituri, possibles &laquo;&nbsp;crimes contre l&rsquo;humanité&nbsp;&raquo; voire un &laquo;&nbsp;génocide&nbsp;&raquo; &mdash; La Libre Afrique" />
<meta name="twitter:description" content="Les violences en Ituri dans le nord-est de la République démocratique du Congo depuis décembre 2017, &laquo;&nbsp;pourraient présenter des éléments constitutifs de crimes contre l&rsquo;humanité&nbsp;&raquo; voire de &laquo;&nbsp;crime de&#8230;" />
<meta name="twitter:image" content="https://afrique.lalibre.be/app/uploads/2020/01/e14b38beac22d36f157173cce83814d8.jpg" />
<meta name="twitter:image:width" content="618" />
<meta name="twitter:image:height" content="412" />
<link rel="canonical" href="https://afrique.lalibre.be/45396/rdc-les-violences-en-ituri-possibles-crimes-contre-lhumanite-voire-un-genocide/" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://afrique.lalibre.be/","name":"L'actualit\u00e9 Africaine, par La Libre Belgique.","image":"https://afrique.lalibre.be/app/uploads/2015/05/cropped-cropped-lalibreafrique-logo-small.png"}},{"@type":"ListItem","position":2,"item":{"@id":"https://afrique.lalibre.be/category/thematique/politique/","name":"Politique"}},{"@type":"ListItem","position":3,"item":{"@id":"https://afrique.lalibre.be/45396/rdc-les-violences-en-ituri-possibles-crimes-contre-lhumanite-voire-un-genocide/","name":"RDC: les violences en Ituri, possibles \"crimes contre l'humanit\u00e9\" voire un \"g\u00e9nocide\"","image":"https://afrique.lalibre.be/app/uploads/2020/01/e14b38beac22d36f157173cce83814d8.jpg"}}]}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://afrique.lalibre.be/","name":"L'actualit\u00e9 Africaine, par La Libre Belgique.","image":"https://afrique.lalibre.be/app/uploads/2015/05/cropped-cropped-lalibreafrique-logo-small.png"}},{"@type":"ListItem","position":2,"item":{"@id":"https://afrique.lalibre.be/category/geographique/rdc/","name":"R\u00e9publique d\u00e9mocratique du Congo"}},{"@type":"ListItem","position":3,"item":{"@id":"https://afrique.lalibre.be/45396/rdc-les-violences-en-ituri-possibles-crimes-contre-lhumanite-voire-un-genocide/","name":"RDC: les violences en Ituri, possibles \"crimes contre l'humanit\u00e9\" voire un \"g\u00e9nocide\"","image":"https://afrique.lalibre.be/app/uploads/2020/01/e14b38beac22d36f157173cce83814d8.jpg"}}]}</script>
<meta name="google-site-verification" content="uSzFv-Oi6Dgrw7XZczfVEqky34MP7ozM5zE7MNWimBE" />
<meta name="msvalidate.01" content="84BB1D2AE4A4E377438FF21FDA9B95EF" />
<meta name="yandex-verification" content="9d32ca16a1cf3275" />
<!-- End The SEO Framework by Sybre Waaijer | 0.00309s -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='dominant-colors-lazy-loading-css'  href='https://afrique.lalibre.be/app/plugins/dominant-colors-lazy-loading/public/css/dominant-colors-lazy-loading-public.css?ver=0.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-responsive-video-scripts-css'  href='https://afrique.lalibre.be/app/plugins/wc-responsive-video/includes/css/style.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://afrique.lalibre.be/app/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ac1137;
	border: 1px solid #ac1137;
}

</style>
<link rel='stylesheet' id='reset-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/superfish.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/prettyPhoto.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/jquery.qtip.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/odometer-theme-default.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/animations.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/menu_styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://afrique.lalibre.be/app/themes/pressroom/custom.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='lla-style-css'  href='https://afrique.lalibre.be/app/themes/lalibreafrique/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtilp = {"ajax_url":"https:\/\/afrique.lalibre.be\/wp\/wp-admin\/admin-ajax.php","redirect_url":"","style":"style2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/wti-like-post-pro/js/wti-like-post.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/uploads/wpservefile_files/wpswmanager_sw-registrar.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/lalibreafrique/js/min/lla-main-min.js?ver=4.9.8'></script>
			<meta property="fb:pages" content="1857146044526339" />
							<meta property="ia:markup_url" content="https://afrique.lalibre.be/45396/rdc-les-violences-en-ituri-possibles-crimes-contre-lhumanite-voire-un-genocide/?ia_markup=1" />
				<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//afrique.lalibre.be/?wordfence_lh=1&hid=B8F744C1458FCA25E34BA74FBDAB87D8');
</script><link rel="stylesheet" type="text/css" href="https://afrique.lalibre.be/app/plugins/wti-like-post-pro/css/wti-like-post.css" media="screen" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://afrique.lalibre.be/app/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141855028687607426']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
	</head>

<body data-adformats="LEADERBOARD_TOP SPLASH_CENTER HALFPAGE_CENTER OUTOFPAGE_TOP INREAD OUTOFPAGE_BOTTOM NATIVE_BOX THINARTICLE_CENTER RECTANGLE_BOTTOM" data-adhesedatalayer='{"location":"_lla_geographique_rdc_","params":{"lo":"_lla_geographique_rdc_","tl":"all"}}' class="post-template-default single single-post postid-45396 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive">

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nXqV9DNn7aesIp9cX.R6KXXW.j2ZZ_9ETs2kIj8IPYr.o7';
var pp_gemius_extraparameters = new Array('lan=FR', 'key=actualite', 'subs=_lla_geographique_rdc_');
// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56JJW4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- <aside id="SPLASH_CENTER" class="venobox hidden"></aside> -->
<aside id="SPLASH_CENTER" class="hidden"></aside>

		<div class="site_container">
			<!-- Header -->
			<div class="header_container small">
				<div class="header clearfix">



					<div class="logo">
						<h1><a href="/" title="La Libre Afrique">
							<img src="https://afrique.lalibre.be/app/themes/lalibreafrique/img/lalibreafrique-logo.svg" alt="logo" />
						</a></h1>
						<h4>L'actualité africaine. Libre et indépendante.</h4>
					</div>
					
					<div class="header_top_right_sidebar_container">
								<ul class="social_icons clearfix colors">
						<li><a  target='_blank' href="https://facebook.com/lalibreafrique" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="https://twitter.com/lalibreafrique" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="/feed" class="social_icon rss">&nbsp;</a></li>
					</ul>
		
					</div>

				
				</div>
			</div>

			<div class="menu_container style_7 sticky">
				<a href="#" class="mobile-menu-switch">
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
				</a>
				<div class="mobile-menu-divider"></div>
<nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-3070" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-home ubermenu-item-3070"><a href="https://afrique.lalibre.be/">Accueil</a></li>
<li id="menu-item-27995" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-27995"><a href="https://afrique.lalibre.be/category/geographique/rdc/">République démocratique du Congo</a></li>
<li id="menu-item-43" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-43"><a href="https://afrique.lalibre.be/category/thematique/politique/">Politique</a></li>
<li id="menu-item-42" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-42"><a href="https://afrique.lalibre.be/category/thematique/societe/">Société</a></li>
<li id="menu-item-44" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-44"><a href="https://afrique.lalibre.be/category/thematique/sports/">Sports</a></li>
<li id="menu-item-1272" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1272"><a href="https://afrique.lalibre.be/category/thematique/culture/">Culture</a></li>
<li id="menu-item-1273" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1273"><a href="https://afrique.lalibre.be/category/thematique/economie/">Economie</a></li>
<li id="menu-item-46" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-item-has-children ubermenu-item-46"><a href="https://afrique.lalibre.be/category/geographique/">Par pays</a>
<ul class="sub-menu">
	<li id="menu-item-1241" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1241"><a href="https://afrique.lalibre.be/category/geographique/burkina-faso/">Burkina Faso</a></li>
	<li id="menu-item-120" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-120"><a href="https://afrique.lalibre.be/category/geographique/burundi/">Burundi</a></li>
	<li id="menu-item-40" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-40"><a href="https://afrique.lalibre.be/category/geographique/cote-divoire/">Côte d&rsquo;Ivoire</a></li>
	<li id="menu-item-41" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-41"><a href="https://afrique.lalibre.be/category/geographique/gabon/">Gabon</a></li>
	<li id="menu-item-37" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-37"><a href="https://afrique.lalibre.be/category/geographique/maroc/">Maroc </a></li>
	<li id="menu-item-121" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-121"><a href="https://afrique.lalibre.be/category/geographique/nigeria/">Nigeria</a></li>
	<li id="menu-item-2911" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-2911"><a href="https://afrique.lalibre.be/category/geographique/rdc/">République démocratique du Congo</a></li>
	<li id="menu-item-3589" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3589"><a href="https://afrique.lalibre.be/category/geographique/algerie/">Algérie </a></li>
	<li id="menu-item-3590" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3590"><a href="https://afrique.lalibre.be/category/geographique/angola/">Angola</a></li>
	<li id="menu-item-3591" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3591"><a href="https://afrique.lalibre.be/category/geographique/benin/">Bénin</a></li>
	<li id="menu-item-3592" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3592"><a href="https://afrique.lalibre.be/category/geographique/botswana/">Botswana</a></li>
	<li id="menu-item-3593" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3593"><a href="https://afrique.lalibre.be/category/geographique/cameroun/">Cameroun</a></li>
	<li id="menu-item-3594" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3594"><a href="https://afrique.lalibre.be/category/geographique/cap-vert/">Cap-Vert</a></li>
	<li id="menu-item-3595" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3595"><a href="https://afrique.lalibre.be/category/geographique/comores/">Comores</a></li>
	<li id="menu-item-3586" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3586"><a href="https://afrique.lalibre.be/category/geographique/egypte/">Égypte </a></li>
</ul>
</li>
<li id="menu-item-2220" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-2220"><a href="https://afrique.lalibre.be/category/mwa/">Move with Africa</a>
<ul class="sub-menu">
	<li id="menu-item-25746" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-25746"><a href="https://afrique.lalibre.be/category/mwa/cecs/">CECS La Garenne</a></li>
	<li id="menu-item-41652" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-41652"><a href="https://afrique.lalibre.be/category/mwa/ck/">Collège de Kain</a></li>
	<li id="menu-item-41653" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-41653"><a href="https://afrique.lalibre.be/category/mwa/eei/">Ecole Européenne d’Ixelles</a></li>
	<li id="menu-item-41654" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-41654"><a href="https://afrique.lalibre.be/category/mwa/eebsms/">EEB3 et Ste-Marie-La-Sagesse de Schaerbeek</a></li>
	<li id="menu-item-41655" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-41655"><a href="https://afrique.lalibre.be/category/mwa/stvcdp/">Institut Saint-Vincent de Paul</a></li>
	<li id="menu-item-41656" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-41656"><a href="https://afrique.lalibre.be/category/mwa/lhcck/">Lycée Hornu Colfontaine et Collège de Kain</a></li>
	<li id="menu-item-41657" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-41657"><a href="https://afrique.lalibre.be/category/mwa/lphc/">Lycée provincial Hornu Colfontaine</a></li>
	<li id="menu-item-41658" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-41658"><a href="https://afrique.lalibre.be/category/mwa/ja/">Athénée Jean Absil</a></li>
	<li id="menu-item-41659" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-41659"><a href="https://afrique.lalibre.be/category/mwa/arb/">Athénée Royal Baudouin Ier de Jemeppe-sur-Sambre</a></li>
	<li id="menu-item-41660" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-41660"><a href="https://afrique.lalibre.be/category/mwa/arrg/">Athénée Royal de la Rive Gauche</a></li>
</ul>
</li>

				<li class="c-nav__search ubermenu-item-search">
				<form class="search c-nav__form" method="get" action="https://afrique.lalibre.be/">
					<input type="search" name="s" placeholder="Recherche..." class="c-nav__input search_input hint">
					<button class="c-nav__form__button" type="submit"><i class="icon-search"></i></button>
					<input type="hidden" name="page" value="Rechercher">
				</form>
				<button id="js-toggle-search" class="js-toggle-search c-nav__button"><i class="js-search-icon icon-search"></i></button>

			</li></ul></nav>			</div>
			<!-- /Header -->
		<aside id="OUTOFPAGE_TOP" class="ads wallpaper sticky-ads" data-callback=""></aside>
		<div class="theme_page relative o-content">
		<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><!-- BLOCK AD LEADERBOARD START -->
<aside id="LEADERBOARD_TOP" class="ads leaderboard"></aside>
<!-- BLOCK AD LEADERBOARD STOP --></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-45396 type-post status-publish format-standard has-post-thumbnail hentry category-politique category-rdc"><h1 class="post_title"><a href="https://afrique.lalibre.be/45396/rdc-les-violences-en-ituri-possibles-crimes-contre-lhumanite-voire-un-genocide/" title="RDC: les violences en Ituri, possibles &laquo;&nbsp;crimes contre l&rsquo;humanité&nbsp;&raquo; voire un &laquo;&nbsp;génocide&nbsp;&raquo;">RDC: les violences en Ituri, possibles &laquo;&nbsp;crimes contre l&rsquo;humanité&nbsp;&raquo; voire un &laquo;&nbsp;génocide&nbsp;&raquo;</a></h1><ul class="post_details clearfix"><li class="detail category">Dans <a href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="detail date">10 janvier 2020</li><li class="detail author"><a class="author" href="https://afrique.lalibre.be/author/belga/" title="Belga">Belga</a></li><li class="detail views">138 Vues</li></ul><a class="post_image page_margin_top margin_bottom_0 prettyPhoto" href="https://afrique.lalibre.be/app/uploads/2020/01/e14b38beac22d36f157173cce83814d8.jpg" title="RDC: les violences en Ituri, possibles &laquo;&nbsp;crimes contre l&rsquo;humanité&nbsp;&raquo; voire un &laquo;&nbsp;génocide&nbsp;&raquo;"><img width="618" height="412" src="https://afrique.lalibre.be/app/uploads/2020/01/e14b38beac22d36f157173cce83814d8.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="RDC: les violences en Ituri, possibles &laquo;&nbsp;crimes contre l&rsquo;humanité&nbsp;&raquo; voire un &laquo;&nbsp;génocide&nbsp;&raquo;" title="" srcset="https://afrique.lalibre.be/app/uploads/2020/01/e14b38beac22d36f157173cce83814d8.jpg 618w, https://afrique.lalibre.be/app/uploads/2020/01/e14b38beac22d36f157173cce83814d8-524x349.jpg 524w" sizes="(max-width: 618px) 100vw, 618px" /></a><div class="post_content page_margin_top_section clearfix"><div class="content_box full_width"><h3 class="excerpt"><p>Les violences en Ituri dans le nord-est de la République démocratique du Congo depuis décembre 2017, &laquo;&nbsp;pourraient présenter des éléments constitutifs de crimes contre l&rsquo;humanité&nbsp;&raquo; voire de &laquo;&nbsp;crime de génocide&nbsp;&raquo;, selon un rapport des Nations unies. &laquo;&nbsp;Au moins 701 personnes ont été tuées&nbsp;&raquo;, selon ce rapport du bureau conjoint des Nations unies et des droits de l&rsquo;homme (BCNUDH). &laquo;&nbsp;La grande majorité des victimes des attaques semble avoir été visée en raison de leur appartenance à la communauté Hema (au moins 402 membres de cette communauté tués entre décembre 2017 et septembre 2019)&nbsp;&raquo;.</p>
</h3><div class="text">
<p>&laquo;&nbsp;L&rsquo;un des enjeux majeurs du conflit est en effet le contrôle des terres par les Lendu&nbsp;&raquo;, ajoute ce rapport conjoint de la Mission des Nations unies au Congo (Monusco) et du bureau des droits de l&rsquo;homme.</p>
<p>Les violences entre lendu, majoritairement agriculteurs, et hema, éleveurs et commerçants, ont repris fin 2017 dans cette province frontalière de l&rsquo;Ouganda par ailleurs convoitée pour son or et son pétrole sur les bords du lac Albert.</p>
<p>Un précédent conflit entre 1999 et 2003 avait fait des dizaines de milliers de morts jusqu&rsquo;à l&rsquo;intervention d&rsquo;une force européenne, Artémis, sous commandement français.</p>
<p>Ces nouvelles violences dans le territoire de Djugu au nord du chef-lieu Bunia, &laquo;&nbsp;ont causé le déplacement massif des habitants&nbsp;&raquo;: &laquo;&nbsp;près de 57.000 personnes se seraient réfugiées en Ouganda et plus de 556.356 autres se seraient déplacées vers les territoires voisins et à proximité de la ville de Bunia depuis février 2018&nbsp;&raquo;.</p>
<p>&laquo;&nbsp;La première vague de violence, de décembre 2017 à mai 2018, s&rsquo;est manifestée par des affrontements intercommunautaires entre des membres des communautés Hema et Lendu&nbsp;&raquo;, détaille le rapport.</p>
<p>&laquo;&nbsp;En septembre 2018, les violences ont repris sous la forme d&rsquo;une série d&rsquo;attaques contre les forces de défense et de sécurité congolaises par des assaillants Lendu, suivies d&rsquo;opérations de riposte par les FARDC&nbsp;&raquo;, les Forces armées de la RDC, ajoute-t-on.</p>
<p>&laquo;&nbsp;A partir de juin 2019, une troisième phase de violence a été observée avec des attaques contre la communauté Hema commises également par des assaillants Lendu &#8211; sans générer de riposte de la part de la communauté Hema, et des opérations menées par les FARDC contre ces assaillants&nbsp;&raquo;.</p>
<p>Ces violences ont fait &laquo;&nbsp;168 autres blessées et 142 personnes ont été victimes de violences sexuelles&nbsp;&raquo;, là aussi majoritairement chez les Hema (&laquo;&nbsp;79 blessés entre décembre 2017 et septembre 2019&nbsp;&raquo;).​</p><h4 style="margin-top:1em">Que pensez-vous de cet article?</h4><div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style2 like-45396 jlk' data-task='like' data-post_id='45396' data-nonce='aec30788b7' rel='nofollow'><img src='https://afrique.lalibre.be/app/plugins/wti-like-post-pro/images/pixel.gif' title='Evaluez la qualité de l'article' /><span class='lc-45396 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style2 unlike-45396 jlk' data-task='unlike' data-post_id='45396' data-nonce='aec30788b7' rel='nofollow'><img src='https://afrique.lalibre.be/app/plugins/wti-like-post-pro/images/pixel.gif' title='' /><span class='unlc-45396 unlc'>0</span></a></div> </div> <div class='status-45396 status align-left'>Soyez la première personne à évaluer cet article.</div></div><div class='wti-clear'></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box clearfix">
						<label>Partager:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://afrique.lalibre.be/45396/rdc-les-violences-en-ituri-possibles-crimes-contre-lhumanite-voire-un-genocide/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/home?status=https://afrique.lalibre.be/45396/rdc-les-violences-en-ituri-possibles-crimes-contre-lhumanite-voire-un-genocide/" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://plus.google.com/share?url=https://afrique.lalibre.be/45396/rdc-les-violences-en-ituri-possibles-crimes-contre-lhumanite-voire-un-genocide/" class="social_icon googleplus">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://afrique.lalibre.be/45396/rdc-les-violences-en-ituri-possibles-crimes-contre-lhumanite-voire-un-genocide/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="https://pinterest.com/pin/create/button/?url=&#038;media=https://afrique.lalibre.be/45396/rdc-les-violences-en-ituri-possibles-crimes-contre-lhumanite-voire-un-genocide/" class="social_icon pinterest">&nbsp;</a></li></ul></div></div><aside id="THINARTICLE_CENTER" class="ads thinarticle-center"></aside>
<!-- BLOCK AD LEADERBOARD START -->
<aside id="INREAD" class="ads inread"></aside>
<!-- BLOCK AD LEADERBOARD STOP --><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies categories right clearfix"><li><a href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li><li><a href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li></ul></div>
	<div class="wpb_widgetised_column wpb_content_element clearfix">
		<div class="wpb_wrapper">
			
			
		</div>
	</div>
</div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><aside id="HALFPAGE_CENTER" class="ads halfpage-center"></aside>
<div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Plus Lus</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://afrique.lalibre.be/10159/les-dix-pays-dafrique-les-plus-riches/" title="Les dix pays d&#039;Afrique les plus riches"><img width="500" height="500" src="https://afrique.lalibre.be/app/uploads/2017/10/Afrique180415500.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="RDC: les violences en Ituri, possibles &laquo;&nbsp;crimes contre l&rsquo;humanité&nbsp;&raquo; voire un &laquo;&nbsp;génocide&nbsp;&raquo;" title="" srcset="https://afrique.lalibre.be/app/uploads/2017/10/Afrique180415500.jpg 500w, https://afrique.lalibre.be/app/uploads/2017/10/Afrique180415500-100x100.jpg 100w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="post_content">
				<span class="number animated_element" data-value="304643"></span>
				<h5><a href="https://afrique.lalibre.be/10159/les-dix-pays-dafrique-les-plus-riches/" title="Les dix pays d&#039;Afrique les plus riches">Les dix pays d'Afrique les plus riches</a></h5><ul class="post_details simple"><li class="category"><a class="category-63" href="https://afrique.lalibre.be/category/thematique/economie/" title="View all posts filed under Economie">Economie</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">24 octobre 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="172063"></span>
				<h5><a href="https://afrique.lalibre.be/18065/rdc-video-moise-katumbi-face-a-un-report-des-elections/" title="RDC : (Vidéo) Moïse Katumbi face à un report des élections...">RDC : (Vidéo) Moïse Katumbi face à un report des élections...</a></h5><ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">19 avril 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="137576"></span>
				<h5><a href="https://afrique.lalibre.be/8683/classement-2017-des-armees-en-afrique-selon-global-fire-power/" title="Classement 2017 des armées en Afrique selon Global Fire Power">Classement 2017 des armées en Afrique selon Global Fire Power</a></h5><ul class="post_details simple"><li class="category"><a class="category-10" href="https://afrique.lalibre.be/category/geographique/algerie/" title="View all posts filed under Algérie ">Algérie </a>, <a class="category-62" href="https://afrique.lalibre.be/category/geographique/egypte/" title="View all posts filed under Égypte ">Égypte </a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">16 septembre 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="105999"></span>
				<h5><a href="https://afrique.lalibre.be/3444/rdc-langola-deploie-son-armee-sur-la-frontiere-congolaise/" title="RDC : L&#039;Angola déploie son armée sur la frontière congolaise">RDC : L'Angola déploie son armée sur la frontière congolaise</a></h5><ul class="post_details simple"><li class="category"><a class="category-11" href="https://afrique.lalibre.be/category/geographique/angola/" title="View all posts filed under Angola">Angola</a>, <a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">21 mai 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="76199"></span>
				<h5><a href="https://afrique.lalibre.be/14107/rdc-video-des-mercenaires-au-service-du-regime/" title="RDC : Vidéo des mercenaires au service du régime ?">RDC : Vidéo des mercenaires au service du régime ?</a></h5><ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">24 janvier 2018</li></ul></div></li></ul>
			</div> 
		</div><h4 class="box_header page_margin_top_section">Derniers Articles</h4><div class="vertical_carousel_container clearfix"><ul class="blog small vertical_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://afrique.lalibre.be/45336/move-with-africa/" title="Move with Africa: comment dépasser les chocs culturels?" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2020/01/IMG_9054-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Move with Africa: comment dépasser les chocs culturels?" title="" srcset="https://afrique.lalibre.be/app/uploads/2020/01/IMG_9054-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2020/01/IMG_9054-524x524.jpg 524w, https://afrique.lalibre.be/app/uploads/2020/01/IMG_9054-24x24.jpg 24w, https://afrique.lalibre.be/app/uploads/2020/01/IMG_9054-48x48.jpg 48w, https://afrique.lalibre.be/app/uploads/2020/01/IMG_9054-96x96.jpg 96w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/45336/move-with-africa/" title="Move with Africa: comment dépasser les chocs culturels?">Move with Africa: comment dépasser les chocs culturels?</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-103" href="https://afrique.lalibre.be/category/mwa/stvcdp/" title="View all posts filed under Institut Saint-Vincent de Paul">Institut Saint-Vincent de Paul</a>, <a class="category-91" href="https://afrique.lalibre.be/category/mwa/" title="View all posts filed under Move with Africa">Move with Africa</a>, <a class="category-1" href="https://afrique.lalibre.be/category/non-classe/" title="View all posts filed under Non classé">Non classé</a></li><li class="date">10 janvier 2020</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/45396/rdc-les-violences-en-ituri-possibles-crimes-contre-lhumanite-voire-un-genocide/" title="RDC: les violences en Ituri, possibles &quot;crimes contre l&#039;humanité&quot; voire un &quot;génocide&quot;" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2020/01/e14b38beac22d36f157173cce83814d8-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="RDC: les violences en Ituri, possibles &laquo;&nbsp;crimes contre l&rsquo;humanité&nbsp;&raquo; voire un &laquo;&nbsp;génocide&nbsp;&raquo;" title="" srcset="https://afrique.lalibre.be/app/uploads/2020/01/e14b38beac22d36f157173cce83814d8-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2020/01/e14b38beac22d36f157173cce83814d8-24x24.jpg 24w, https://afrique.lalibre.be/app/uploads/2020/01/e14b38beac22d36f157173cce83814d8-48x48.jpg 48w, https://afrique.lalibre.be/app/uploads/2020/01/e14b38beac22d36f157173cce83814d8-96x96.jpg 96w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/45396/rdc-les-violences-en-ituri-possibles-crimes-contre-lhumanite-voire-un-genocide/" title="RDC: les violences en Ituri, possibles &quot;crimes contre l&#039;humanité&quot; voire un &quot;génocide&quot;">RDC: les violences en Ituri, possibles "crimes contre l'humanité" voire un "génocide"</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">10 janvier 2020</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/45391/rdc-pres-de-1-400-combattants-neutralises-par-loperation-sokola-2-en-2019/" title="RDC: près de 1.400 combattants &quot;neutralisés&quot; par l&#039;opération Sokola 2 en 2019" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2020/01/congo-rdc-fdlr-armée-enlevement_0-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="RDC: près de 1.400 combattants &laquo;&nbsp;neutralisés&nbsp;&raquo; par l&rsquo;opération Sokola 2 en 2019" title="" srcset="https://afrique.lalibre.be/app/uploads/2020/01/congo-rdc-fdlr-armée-enlevement_0-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2020/01/congo-rdc-fdlr-armée-enlevement_0-524x524.jpg 524w, https://afrique.lalibre.be/app/uploads/2020/01/congo-rdc-fdlr-armée-enlevement_0-24x24.jpg 24w, https://afrique.lalibre.be/app/uploads/2020/01/congo-rdc-fdlr-armée-enlevement_0-48x48.jpg 48w, https://afrique.lalibre.be/app/uploads/2020/01/congo-rdc-fdlr-armée-enlevement_0-96x96.jpg 96w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/45391/rdc-pres-de-1-400-combattants-neutralises-par-loperation-sokola-2-en-2019/" title="RDC: près de 1.400 combattants &quot;neutralisés&quot; par l&#039;opération Sokola 2 en 2019">RDC: près de 1.400 combattants "neutralisés" par l'opération Sokola 2 en 2019</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">10 janvier 2020</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/45387/un-nouveau-cas-debola-enregistre-a-beni-apres-29-jours-daccalmie/" title="Un nouveau cas d&#039;Ebola enregistré à Beni après 29 jours d&#039;accalmie" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2020/01/8119a171-487f-4eb0-a604-bcf60c568b19_cx0_cy7_cw0_w650_r1_s-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Un nouveau cas d&rsquo;Ebola enregistré à Beni après 29 jours d&rsquo;accalmie" title="" srcset="https://afrique.lalibre.be/app/uploads/2020/01/8119a171-487f-4eb0-a604-bcf60c568b19_cx0_cy7_cw0_w650_r1_s-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2020/01/8119a171-487f-4eb0-a604-bcf60c568b19_cx0_cy7_cw0_w650_r1_s-24x24.jpg 24w, https://afrique.lalibre.be/app/uploads/2020/01/8119a171-487f-4eb0-a604-bcf60c568b19_cx0_cy7_cw0_w650_r1_s-48x48.jpg 48w, https://afrique.lalibre.be/app/uploads/2020/01/8119a171-487f-4eb0-a604-bcf60c568b19_cx0_cy7_cw0_w650_r1_s-96x96.jpg 96w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/45387/un-nouveau-cas-debola-enregistre-a-beni-apres-29-jours-daccalmie/" title="Un nouveau cas d&#039;Ebola enregistré à Beni après 29 jours d&#039;accalmie">Un nouveau cas d'Ebola enregistré à Beni après 29 jours d'accalmie</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">10 janvier 2020</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/45383/retour-en-centrafrique-de-michel-djotodia-ex-chef-rebelle-et-ancien-president/" title="Retour en Centrafrique de Michel Djotodia, ex-chef rebelle et ancien président" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2020/01/2013-03-30T160043Z_1970947332_GM1E93U1T1T01_RTRMADP_3_CENTRALAFRICA-REBELS_0-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Retour en Centrafrique de Michel Djotodia, ex-chef rebelle et ancien président" title="" srcset="https://afrique.lalibre.be/app/uploads/2020/01/2013-03-30T160043Z_1970947332_GM1E93U1T1T01_RTRMADP_3_CENTRALAFRICA-REBELS_0-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2020/01/2013-03-30T160043Z_1970947332_GM1E93U1T1T01_RTRMADP_3_CENTRALAFRICA-REBELS_0-524x524.jpg 524w, https://afrique.lalibre.be/app/uploads/2020/01/2013-03-30T160043Z_1970947332_GM1E93U1T1T01_RTRMADP_3_CENTRALAFRICA-REBELS_0-24x24.jpg 24w, https://afrique.lalibre.be/app/uploads/2020/01/2013-03-30T160043Z_1970947332_GM1E93U1T1T01_RTRMADP_3_CENTRALAFRICA-REBELS_0-48x48.jpg 48w, https://afrique.lalibre.be/app/uploads/2020/01/2013-03-30T160043Z_1970947332_GM1E93U1T1T01_RTRMADP_3_CENTRALAFRICA-REBELS_0-96x96.jpg 96w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/45383/retour-en-centrafrique-de-michel-djotodia-ex-chef-rebelle-et-ancien-president/" title="Retour en Centrafrique de Michel Djotodia, ex-chef rebelle et ancien président">Retour en Centrafrique de Michel Djotodia, ex-chef rebelle et ancien président</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-45" href="https://afrique.lalibre.be/category/geographique/republique-centrafricaine/" title="View all posts filed under République centrafricaine">République centrafricaine</a></li><li class="date">10 janvier 2020</li>
			</ul></div></li></ul></div><h4 class="box_header page_margin_top_section">Journalistes</h4><ul class="authors rating clearfix"><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/hleclercq/" title="Hubert Leclercq"><img alt='' src='https://secure.gravatar.com/avatar/bf06a3d28c037f17133f7c035558449e?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bf06a3d28c037f17133f7c035558449e?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="735"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/hleclercq/" title="Hubert Leclercq">Hubert Leclercq</a></h5>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/mfcros/" title="Marie-France Cros"><img alt='' src='https://secure.gravatar.com/avatar/fd3d01011496762625d105c29391ef0b?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fd3d01011496762625d105c29391ef0b?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="693"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/mfcros/" title="Marie-France Cros">Marie-France Cros</a></h5>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/karintshidimba/" title="Karin Tshidimba"><img alt='' src='https://secure.gravatar.com/avatar/9aaa9f7222dba45eb1412fa165be7079?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9aaa9f7222dba45eb1412fa165be7079?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="93"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/karintshidimba/" title="Karin Tshidimba">Karin Tshidimba</a></h5>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/cofrere/" title="Constance Frère"><img alt='' src='https://secure.gravatar.com/avatar/a03974f465d7c2563fc681548b7ed20c?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a03974f465d7c2563fc681548b7ed20c?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="14"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/cofrere/" title="Constance Frère">Constance Frère</a></h5>
				</div>
			</li></ul><h4 class="box_header page_margin_top_section">Dernières Vidéos</h4><div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://afrique.lalibre.be/45188/rdcongo-manifestation-detudiants-dispersee-a-kinshasa/" title="RDCongo: manifestation d&#039;étudiants dispersée à Kinshasa" class="post_image clearfix"><span class="icon video"></span><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2020/01/PHOTO-2020-01-06-12-10-31-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="RDCongo: manifestation d&rsquo;étudiants dispersée à Kinshasa" title="" srcset="https://afrique.lalibre.be/app/uploads/2020/01/PHOTO-2020-01-06-12-10-31-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2020/01/PHOTO-2020-01-06-12-10-31-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2020/01/PHOTO-2020-01-06-12-10-31-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/45188/rdcongo-manifestation-detudiants-dispersee-a-kinshasa/" title="RDCongo: manifestation d&#039;étudiants dispersée à Kinshasa">RDCongo: manifestation d'étudiants dispersée à Kinshasa</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">6 janvier 2020</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/44504/rdcongo-martin-fayulu-de-retour-au-congo-relance-sa-lutte-pour-la-verite-des-urnes/" title="RDCongo: le retour de Martin Fayulu: succès de foule et faiblesses de discours" class="post_image clearfix"><span class="icon video"></span><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2019/12/AP_18363454245512-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="RDCongo: le retour de Martin Fayulu: succès de foule et faiblesses de discours" title="" srcset="https://afrique.lalibre.be/app/uploads/2019/12/AP_18363454245512-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2019/12/AP_18363454245512-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2019/12/AP_18363454245512-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/44504/rdcongo-martin-fayulu-de-retour-au-congo-relance-sa-lutte-pour-la-verite-des-urnes/" title="RDCongo: le retour de Martin Fayulu: succès de foule et faiblesses de discours">RDCongo: le retour de Martin Fayulu: succès de foule et faiblesses de discours</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">16 décembre 2019</li>
			</ul></li></ul></div><aside id="RECTANGLE_BOTTOM" class="ads rectangle-bottom"></aside>
</div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><h4 class="box_header page_margin_top_section">Derniers Articles</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://afrique.lalibre.be/45336/move-with-africa/" title="Move with Africa: comment dépasser les chocs culturels?" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2020/01/IMG_9054-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Move with Africa: comment dépasser les chocs culturels?" title="" srcset="https://afrique.lalibre.be/app/uploads/2020/01/IMG_9054-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2020/01/IMG_9054-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2020/01/IMG_9054-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/45336/move-with-africa/" title="Move with Africa: comment dépasser les chocs culturels?">Move with Africa: comment dépasser les chocs culturels?</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-103" href="https://afrique.lalibre.be/category/mwa/stvcdp/" title="View all posts filed under Institut Saint-Vincent de Paul">Institut Saint-Vincent de Paul</a>, <a class="category-91" href="https://afrique.lalibre.be/category/mwa/" title="View all posts filed under Move with Africa">Move with Africa</a>, <a class="category-1" href="https://afrique.lalibre.be/category/non-classe/" title="View all posts filed under Non classé">Non classé</a></li><li class="date">10 janvier 2020</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/45396/rdc-les-violences-en-ituri-possibles-crimes-contre-lhumanite-voire-un-genocide/" title="RDC: les violences en Ituri, possibles &quot;crimes contre l&#039;humanité&quot; voire un &quot;génocide&quot;" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2020/01/e14b38beac22d36f157173cce83814d8-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="RDC: les violences en Ituri, possibles &laquo;&nbsp;crimes contre l&rsquo;humanité&nbsp;&raquo; voire un &laquo;&nbsp;génocide&nbsp;&raquo;" title="" srcset="https://afrique.lalibre.be/app/uploads/2020/01/e14b38beac22d36f157173cce83814d8-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2020/01/e14b38beac22d36f157173cce83814d8-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2020/01/e14b38beac22d36f157173cce83814d8-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/45396/rdc-les-violences-en-ituri-possibles-crimes-contre-lhumanite-voire-un-genocide/" title="RDC: les violences en Ituri, possibles &quot;crimes contre l&#039;humanité&quot; voire un &quot;génocide&quot;">RDC: les violences en Ituri, possibles "crimes contre l'humanité" voire un "génocide"</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">10 janvier 2020</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/45391/rdc-pres-de-1-400-combattants-neutralises-par-loperation-sokola-2-en-2019/" title="RDC: près de 1.400 combattants &quot;neutralisés&quot; par l&#039;opération Sokola 2 en 2019" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2020/01/congo-rdc-fdlr-armée-enlevement_0-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="RDC: près de 1.400 combattants &laquo;&nbsp;neutralisés&nbsp;&raquo; par l&rsquo;opération Sokola 2 en 2019" title="" srcset="https://afrique.lalibre.be/app/uploads/2020/01/congo-rdc-fdlr-armée-enlevement_0-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2020/01/congo-rdc-fdlr-armée-enlevement_0-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2020/01/congo-rdc-fdlr-armée-enlevement_0-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/45391/rdc-pres-de-1-400-combattants-neutralises-par-loperation-sokola-2-en-2019/" title="RDC: près de 1.400 combattants &quot;neutralisés&quot; par l&#039;opération Sokola 2 en 2019">RDC: près de 1.400 combattants "neutralisés" par l'opération Sokola 2 en 2019</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">10 janvier 2020</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/45387/un-nouveau-cas-debola-enregistre-a-beni-apres-29-jours-daccalmie/" title="Un nouveau cas d&#039;Ebola enregistré à Beni après 29 jours d&#039;accalmie" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2020/01/8119a171-487f-4eb0-a604-bcf60c568b19_cx0_cy7_cw0_w650_r1_s-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Un nouveau cas d&rsquo;Ebola enregistré à Beni après 29 jours d&rsquo;accalmie" title="" srcset="https://afrique.lalibre.be/app/uploads/2020/01/8119a171-487f-4eb0-a604-bcf60c568b19_cx0_cy7_cw0_w650_r1_s-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2020/01/8119a171-487f-4eb0-a604-bcf60c568b19_cx0_cy7_cw0_w650_r1_s-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/45387/un-nouveau-cas-debola-enregistre-a-beni-apres-29-jours-daccalmie/" title="Un nouveau cas d&#039;Ebola enregistré à Beni après 29 jours d&#039;accalmie">Un nouveau cas d'Ebola enregistré à Beni après 29 jours d'accalmie</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">10 janvier 2020</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/45383/retour-en-centrafrique-de-michel-djotodia-ex-chef-rebelle-et-ancien-president/" title="Retour en Centrafrique de Michel Djotodia, ex-chef rebelle et ancien président" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2020/01/2013-03-30T160043Z_1970947332_GM1E93U1T1T01_RTRMADP_3_CENTRALAFRICA-REBELS_0-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Retour en Centrafrique de Michel Djotodia, ex-chef rebelle et ancien président" title="" srcset="https://afrique.lalibre.be/app/uploads/2020/01/2013-03-30T160043Z_1970947332_GM1E93U1T1T01_RTRMADP_3_CENTRALAFRICA-REBELS_0-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2020/01/2013-03-30T160043Z_1970947332_GM1E93U1T1T01_RTRMADP_3_CENTRALAFRICA-REBELS_0-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2020/01/2013-03-30T160043Z_1970947332_GM1E93U1T1T01_RTRMADP_3_CENTRALAFRICA-REBELS_0-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/45383/retour-en-centrafrique-de-michel-djotodia-ex-chef-rebelle-et-ancien-president/" title="Retour en Centrafrique de Michel Djotodia, ex-chef rebelle et ancien président">Retour en Centrafrique de Michel Djotodia, ex-chef rebelle et ancien président</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-45" href="https://afrique.lalibre.be/category/geographique/republique-centrafricaine/" title="View all posts filed under République centrafricaine">République centrafricaine</a></li><li class="date">10 janvier 2020</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/45379/barrage-sur-le-nil-lethiopie-et-egypte-ne-parviennent-pas-a-un-accord/" title="Barrage sur le Nil: l&#039;Ethiopie et Egypte ne parviennent pas à un accord" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2020/01/3287c9b14fa639f4aeac96d3755666ef-330x242.jpeg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Barrage sur le Nil: l&rsquo;Ethiopie et Egypte ne parviennent pas à un accord" title="" srcset="https://afrique.lalibre.be/app/uploads/2020/01/3287c9b14fa639f4aeac96d3755666ef-330x242.jpeg 330w, https://afrique.lalibre.be/app/uploads/2020/01/3287c9b14fa639f4aeac96d3755666ef-510x374.jpeg 510w, https://afrique.lalibre.be/app/uploads/2020/01/3287c9b14fa639f4aeac96d3755666ef-130x95.jpeg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/45379/barrage-sur-le-nil-lethiopie-et-egypte-ne-parviennent-pas-a-un-accord/" title="Barrage sur le Nil: l&#039;Ethiopie et Egypte ne parviennent pas à un accord">Barrage sur le Nil: l'Ethiopie et Egypte ne parviennent pas à un accord</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-62" href="https://afrique.lalibre.be/category/geographique/egypte/" title="View all posts filed under Égypte ">Égypte </a>, <a class="category-22" href="https://afrique.lalibre.be/category/geographique/ethiopie/" title="View all posts filed under Ethiopie">Ethiopie</a>, <a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li><li class="date">10 janvier 2020</li>
			</ul></li></ul></div></div></div></div>
</div>
<aside id="OUTOFPAGE_BOTTOM" class="ads outofpage-bottom" data-callback=""></aside>


			<div class="footer_container">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
											</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-8 wpb_column vc_column_container">
							© Copyright <a target="_blank" title="La Libre Belgique" href="http://lalibre.be">La Libre Belgique</a>						</div>
						<div class="vc_col-sm-4 wpb_column vc_column_container"><ul id="menu-small-and-last-footer-menu" class="footer_menu"><li id="menu-item-3160" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-3160"><h6><a href="https://afrique.lalibre.be/alertez-nous/">Alertez-Nous!</a></h6></li>
<li id="menu-item-19290" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-19290"><h6><a href="https://afrique.lalibre.be/infos-cookies/">Infos cookies</a></h6></li>
<li id="menu-item-19296" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-19296"><h6><a href="https://afrique.lalibre.be/vie-privee/">Politique de vie privée</a></h6></li>
</ul></div>					</div>
					
					<div class="cim-wrapper">
						<a class="cimLink" href="//www.cim.be/fr/media/internet/DisclaimerCIMInternet" target="_blank">
							<img src="https://afrique.lalibre.be/app/themes/lalibreafrique/images/logoCimInternet-f87.png" alt="CIM Internet" width="140" height="49" >
						</a>
					</div>
				</div>
			</div>

		</div>


		<div class="background_overlay"></div>
	<script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery(".c-newsletter__form").appendTo(".as_footer_newsletter .newslettter");
		});
	</script>
<link rel='stylesheet' id='js_composer_front-css'  href='https://afrique.lalibre.be/app/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/dominant-colors-lazy-loading/public/js/dominant-colors-lazy-loading-public.js?ver=0.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/afrique.lalibre.be\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.ba-bbq.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.history.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.easing.1.3.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.touchSwipe.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.sliderControl.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.timeago.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.hint.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.qtip.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.blockUI.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.prettyPhoto.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/odometer.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"https:\/\/afrique.lalibre.be\/wp\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/afrique.lalibre.be","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/main.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/lalibreafrique/js/min/ads-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script>
<!-- adyoulike -->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162823-30', 'auto');
  ga('send', 'pageview');

</script>

<script>

    var i = JSON.parse(jQuery('body').attr('data-adhesedatalayer'));
	  
        i.params.tl='none';
 	  
    var data_str = JSON.stringify(i).replace(/'/g, "\\'");
    jQuery('body').attr('data-adhesedatalayer',data_str);
</script>

	</body>
</html>
