<!DOCTYPE html>
<html lang="fr-FR">
	<head>
		<meta charset="UTF-8">
		<script src="//use.typekit.net/tek6vwp.js"></script>
		<script>try{Typekit.load();}catch(e){}</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-56JJW4');</script>
		<!-- End Google Tag Manager -->
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<meta name="description" content="L&#039;actualité africaine. Libre et indépendante." />
		<meta name="blitz" content="mu-00dca132-7319e8a1-720c2961-cd6aa586">
		<meta name="dailymotion-domain-verification" content="dmy51z6ixmsxf1hxi">
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://afrique.lalibre.be/feed/">
		<link rel="pingback" href="https://afrique.lalibre.be/wp/xmlrpc.php">
<link rel="apple-touch-icon" sizes="57x57" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon-16x16.png">
<link rel="manifest" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/manifest.json">
<link rel="mask-icon" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/safari-pinned-tab.svg" color="#ac1137">
<link rel="shortcut icon" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon.ico">
<meta name="apple-mobile-web-app-title" content="La Libre Afrique">
<meta name="application-name" content="La Libre Afrique">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/mstile-144x144.png">
<meta name="msapplication-config" content="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><title>Le Congo sur une voie chaotique: Tshisekedi perdant quand Beni, Butembo et Yumbi voteront &mdash; La Libre Afrique</title>

<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="noodp,noydir" />
<meta name="description" content="Analyse par Marie-France Cros Félix Tshisekedi, 55 ans, a donc été proclamé vainqueur de la présidentielle en République démocratique du Congo, dans la&#8230;" />
<meta property="og:image" content="https://afrique.lalibre.be/app/uploads/2018/06/kabila-lunettes-inauguration-zongo-II-2300618-800px.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le Congo sur une voie chaotique: Tshisekedi perdant quand Beni, Butembo et Yumbi voteront &mdash; La Libre Afrique" />
<meta property="og:description" content="Analyse par Marie-France Cros Félix Tshisekedi, 55 ans, a donc été proclamé vainqueur de la présidentielle en République démocratique du Congo, dans la nuit de mercredi à jeudi, par la Commission&#8230;" />
<meta property="og:url" content="https://afrique.lalibre.be/30618/le-congo-sur-une-voie-cahotique-tshisekedi-perdant-quand-beni-butembo-et-yumbi-voteront/" />
<meta property="og:site_name" content="La Libre Afrique" />
<meta property="article:publisher" content="https://www.facebook.com/lalibreafrique/" />
<meta property="article:published_time" content="2019-01-10" />
<meta property="article:modified_time" content="2019-01-10" />
<meta property="og:updated_time" content="2019-01-10" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lalibreafrique" />
<meta name="twitter:title" content="Le Congo sur une voie chaotique: Tshisekedi perdant quand Beni, Butembo et Yumbi voteront &mdash; La Libre Afrique" />
<meta name="twitter:description" content="Analyse par Marie-France Cros Félix Tshisekedi, 55 ans, a donc été proclamé vainqueur de la présidentielle en République démocratique du Congo, dans la nuit de mercredi à jeudi, par la Commission&#8230;" />
<meta name="twitter:image" content="https://afrique.lalibre.be/app/uploads/2018/06/kabila-lunettes-inauguration-zongo-II-2300618-800px.jpg" />
<meta name="twitter:image:width" content="800" />
<meta name="twitter:image:height" content="480" />
<link rel="canonical" href="https://afrique.lalibre.be/30618/le-congo-sur-une-voie-cahotique-tshisekedi-perdant-quand-beni-butembo-et-yumbi-voteront/" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://afrique.lalibre.be/","name":"L'actualit\u00e9 Africaine, par La Libre Belgique.","image":"https://afrique.lalibre.be/app/uploads/2015/05/cropped-cropped-lalibreafrique-logo-small.png"}},{"@type":"ListItem","position":2,"item":{"@id":"https://afrique.lalibre.be/category/thematique/politique/","name":"Politique"}},{"@type":"ListItem","position":3,"item":{"@id":"https://afrique.lalibre.be/30618/le-congo-sur-une-voie-cahotique-tshisekedi-perdant-quand-beni-butembo-et-yumbi-voteront/","name":"Le Congo sur une voie chaotique: Tshisekedi perdant quand Beni, Butembo et Yumbi voteront","image":"https://afrique.lalibre.be/app/uploads/2018/06/kabila-lunettes-inauguration-zongo-II-2300618-800px.jpg"}}]}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://afrique.lalibre.be/","name":"L'actualit\u00e9 Africaine, par La Libre Belgique.","image":"https://afrique.lalibre.be/app/uploads/2015/05/cropped-cropped-lalibreafrique-logo-small.png"}},{"@type":"ListItem","position":2,"item":{"@id":"https://afrique.lalibre.be/category/geographique/rdc/","name":"R\u00e9publique d\u00e9mocratique du Congo"}},{"@type":"ListItem","position":3,"item":{"@id":"https://afrique.lalibre.be/30618/le-congo-sur-une-voie-cahotique-tshisekedi-perdant-quand-beni-butembo-et-yumbi-voteront/","name":"Le Congo sur une voie chaotique: Tshisekedi perdant quand Beni, Butembo et Yumbi voteront","image":"https://afrique.lalibre.be/app/uploads/2018/06/kabila-lunettes-inauguration-zongo-II-2300618-800px.jpg"}}]}</script>
<meta name="google-site-verification" content="uSzFv-Oi6Dgrw7XZczfVEqky34MP7ozM5zE7MNWimBE" />
<meta name="msvalidate.01" content="84BB1D2AE4A4E377438FF21FDA9B95EF" />
<meta name="yandex-verification" content="9d32ca16a1cf3275" />
<!-- End The SEO Framework by Sybre Waaijer | 0.00190s -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='dominant-colors-lazy-loading-css'  href='https://afrique.lalibre.be/app/plugins/dominant-colors-lazy-loading/public/css/dominant-colors-lazy-loading-public.css?ver=0.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-responsive-video-scripts-css'  href='https://afrique.lalibre.be/app/plugins/wc-responsive-video/includes/css/style.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://afrique.lalibre.be/app/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ac1137;
	border: 1px solid #ac1137;
}

</style>
<link rel='stylesheet' id='reset-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/superfish.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/prettyPhoto.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/jquery.qtip.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/odometer-theme-default.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/animations.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/menu_styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://afrique.lalibre.be/app/themes/pressroom/custom.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='lla-style-css'  href='https://afrique.lalibre.be/app/themes/lalibreafrique/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtilp = {"ajax_url":"https:\/\/afrique.lalibre.be\/wp\/wp-admin\/admin-ajax.php","redirect_url":"","style":"style2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/wti-like-post-pro/js/wti-like-post.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/uploads/wpservefile_files/wpswmanager_sw-registrar.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/lalibreafrique/js/min/lla-main-min.js?ver=4.9.8'></script>
			<meta property="fb:pages" content="1857146044526339" />
							<meta property="ia:markup_url" content="https://afrique.lalibre.be/30618/le-congo-sur-une-voie-cahotique-tshisekedi-perdant-quand-beni-butembo-et-yumbi-voteront/?ia_markup=1" />
				<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//afrique.lalibre.be/?wordfence_lh=1&hid=C648D2186D6C1D3C055838A564D89CFD');
</script><link rel="stylesheet" type="text/css" href="https://afrique.lalibre.be/app/plugins/wti-like-post-pro/css/wti-like-post.css" media="screen" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://afrique.lalibre.be/app/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141855028687607426']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
	</head>

	<body data-adformats="LEADERBOARD_TOP SPLASH_CENTER HALFPAGE_CENTER OUTOFPAGE_TOP INREAD OUTOFPAGE_BOTTOM NATIVE_BOX THINARTICLE_CENTER RECTANGLE_BOTTOM" data-adhesedatalayer='{"location":"_lla_geographique_rdc_","params":{}}' class="post-template-default single single-post postid-30618 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive">

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nXqV9DNn7aesIp9cX.R6KXXW.j2ZZ_9ETs2kIj8IPYr.o7';
var pp_gemius_extraparameters = new Array('lan=FR', 'key=actualite', 'subs=_lla_geographique_rdc_');
// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56JJW4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- <aside id="SPLASH_CENTER" class="venobox hidden"></aside> -->
<aside id="SPLASH_CENTER" class="hidden"></aside>

		<div class="site_container">
			<!-- Header -->
			<div class="header_container small">
				<div class="header clearfix">



					<div class="logo">
						<h1><a href="/" title="La Libre Afrique">
							<img src="https://afrique.lalibre.be/app/themes/lalibreafrique/img/lalibreafrique-logo.svg" alt="logo" />
						</a></h1>
						<h4>L'actualité africaine. Libre et indépendante.</h4>
					</div>
					
					<div class="header_top_right_sidebar_container">
								<ul class="social_icons clearfix colors">
						<li><a  target='_blank' href="https://facebook.com/lalibreafrique" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="https://twitter.com/lalibreafrique" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="/feed" class="social_icon rss">&nbsp;</a></li>
					</ul>
		
					</div>

				
				</div>
			</div>

			<div class="menu_container style_7 sticky">
				<a href="#" class="mobile-menu-switch">
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
				</a>
				<div class="mobile-menu-divider"></div>
<nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-3070" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-home ubermenu-item-3070"><a href="https://afrique.lalibre.be/">Accueil</a></li>
<li id="menu-item-27995" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-27995"><a href="https://afrique.lalibre.be/category/geographique/rdc/">République démocratique du Congo</a></li>
<li id="menu-item-43" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-43"><a href="https://afrique.lalibre.be/category/thematique/politique/">Politique</a></li>
<li id="menu-item-42" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-42"><a href="https://afrique.lalibre.be/category/thematique/societe/">Société</a></li>
<li id="menu-item-44" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-44"><a href="https://afrique.lalibre.be/category/thematique/sports/">Sports</a></li>
<li id="menu-item-1272" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1272"><a href="https://afrique.lalibre.be/category/thematique/culture/">Culture</a></li>
<li id="menu-item-1273" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1273"><a href="https://afrique.lalibre.be/category/thematique/economie/">Economie</a></li>
<li id="menu-item-46" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-item-has-children ubermenu-item-46"><a href="https://afrique.lalibre.be/category/geographique/">Par pays</a>
<ul class="sub-menu">
	<li id="menu-item-1241" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1241"><a href="https://afrique.lalibre.be/category/geographique/burkina-faso/">Burkina Faso</a></li>
	<li id="menu-item-120" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-120"><a href="https://afrique.lalibre.be/category/geographique/burundi/">Burundi</a></li>
	<li id="menu-item-40" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-40"><a href="https://afrique.lalibre.be/category/geographique/cote-divoire/">Côte d&rsquo;Ivoire</a></li>
	<li id="menu-item-41" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-41"><a href="https://afrique.lalibre.be/category/geographique/gabon/">Gabon</a></li>
	<li id="menu-item-37" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-37"><a href="https://afrique.lalibre.be/category/geographique/maroc/">Maroc </a></li>
	<li id="menu-item-121" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-121"><a href="https://afrique.lalibre.be/category/geographique/nigeria/">Nigeria</a></li>
	<li id="menu-item-2911" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-2911"><a href="https://afrique.lalibre.be/category/geographique/rdc/">République démocratique du Congo</a></li>
	<li id="menu-item-3589" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3589"><a href="https://afrique.lalibre.be/category/geographique/algerie/">Algérie </a></li>
	<li id="menu-item-3590" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3590"><a href="https://afrique.lalibre.be/category/geographique/angola/">Angola</a></li>
	<li id="menu-item-3591" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3591"><a href="https://afrique.lalibre.be/category/geographique/benin/">Bénin</a></li>
	<li id="menu-item-3592" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3592"><a href="https://afrique.lalibre.be/category/geographique/botswana/">Botswana</a></li>
	<li id="menu-item-3593" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3593"><a href="https://afrique.lalibre.be/category/geographique/cameroun/">Cameroun</a></li>
	<li id="menu-item-3594" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3594"><a href="https://afrique.lalibre.be/category/geographique/cap-vert/">Cap-Vert</a></li>
	<li id="menu-item-3595" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3595"><a href="https://afrique.lalibre.be/category/geographique/comores/">Comores</a></li>
	<li id="menu-item-3586" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3586"><a href="https://afrique.lalibre.be/category/geographique/egypte/">Égypte </a></li>
</ul>
</li>
<li id="menu-item-2220" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-2220"><a href="https://afrique.lalibre.be/category/mwa/">Move with Africa</a>
<ul class="sub-menu">
	<li id="menu-item-25706" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-25706"><a href="https://afrique.lalibre.be/category/mwa/providence/">Providence</a></li>
	<li id="menu-item-25743" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-25743"><a href="https://afrique.lalibre.be/category/mwa/saint-henri-mouscron/">Saint-Henri Mouscron</a></li>
	<li id="menu-item-25707" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-25707"><a href="https://afrique.lalibre.be/category/mwa/vierge-fidele/">Vierge fidèle</a></li>
	<li id="menu-item-25744" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-25744"><a href="https://afrique.lalibre.be/category/mwa/sainte-urusule/">Sainte-Ursule</a></li>
	<li id="menu-item-25745" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-25745"><a href="https://afrique.lalibre.be/category/mwa/athenee-royal-verdi/">Athénée Royal Verdi</a></li>
	<li id="menu-item-25746" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-25746"><a href="https://afrique.lalibre.be/category/mwa/cecs/">CECS La Garenne</a></li>
	<li id="menu-item-25747" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-25747"><a href="https://afrique.lalibre.be/category/mwa/notre-dame/">Notre-Dame de Tournai</a></li>
</ul>
</li>

				<li class="c-nav__search ubermenu-item-search">
				<form class="search c-nav__form" method="get" action="https://afrique.lalibre.be/">
					<input type="search" name="s" placeholder="Recherche..." class="c-nav__input search_input hint">
					<button class="c-nav__form__button" type="submit"><i class="icon-search"></i></button>
					<input type="hidden" name="page" value="Rechercher">
				</form>
				<button id="js-toggle-search" class="js-toggle-search c-nav__button"><i class="js-search-icon icon-search"></i></button>

			</li></ul></nav>			</div>
			<!-- /Header -->
		<aside id="OUTOFPAGE_TOP" class="ads wallpaper sticky-ads" data-callback=""></aside>
		<div class="theme_page relative o-content">
		<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><!-- BLOCK AD LEADERBOARD START -->
<aside id="LEADERBOARD_TOP" class="ads leaderboard"></aside>
<!-- BLOCK AD LEADERBOARD STOP --></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-30618 type-post status-publish format-standard has-post-thumbnail hentry category-politique category-rdc"><h1 class="post_title"><a href="https://afrique.lalibre.be/30618/le-congo-sur-une-voie-cahotique-tshisekedi-perdant-quand-beni-butembo-et-yumbi-voteront/" title="Le Congo sur une voie chaotique: Tshisekedi perdant quand Beni, Butembo et Yumbi voteront">Le Congo sur une voie chaotique: Tshisekedi perdant quand Beni, Butembo et Yumbi voteront</a></h1><ul class="post_details clearfix"><li class="detail category">Dans <a href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="detail date">10 janvier 2019</li><li class="detail author"><a class="author" href="https://afrique.lalibre.be/author/mfcros/" title="Marie-France Cros">Marie-France Cros</a></li><li class="detail views">482 Vues</li></ul><a class="post_image page_margin_top margin_bottom_0 prettyPhoto" href="https://afrique.lalibre.be/app/uploads/2018/06/kabila-lunettes-inauguration-zongo-II-2300618-800px-787x472.jpg" title="Le Congo sur une voie chaotique: Tshisekedi perdant quand Beni, Butembo et Yumbi voteront"><img width="690" height="450" src="https://afrique.lalibre.be/app/uploads/2018/06/kabila-lunettes-inauguration-zongo-II-2300618-800px-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Le Congo sur une voie chaotique: Tshisekedi perdant quand Beni, Butembo et Yumbi voteront" title="" /></a><div class="post_content page_margin_top_section clearfix"><div class="content_box full_width"><h3 class="excerpt"><p><strong>Analyse par Marie-France Cros</strong></p>
<p>Félix Tshisekedi, 55 ans, a donc été proclamé vainqueur de la présidentielle en République démocratique du Congo, dans la nuit de mercredi à jeudi, par la Commission électorale nationale indépendante (Ceni), considérée comme acquise au Président sortant, Joseph Kabila, hors mandat depuis deux ans. Une proclamation contestée parce qu&rsquo;elle ne correspond pas aux résultats obtenus par le réseau d&rsquo;observateurs de l&rsquo;Eglise catholique et de la société civile, qui ont copie d&rsquo;un échantillon représentatif des PV de dépouillement dans tout le pays.</p>
</h3><div class="text">
<p>L&rsquo;Eglise a publié jeudi un communiqué se félicitant de cette première alternance au sommet de l&rsquo;Etat mais constatant que les résultats publiés par la Ceni pour la présidentielle <em>&laquo;&nbsp;ne correspondent pas aux données collectées par notre mission d&rsquo;observation à partir des bureaux de vote et de dépouillement&nbsp;&raquo;.</em> Diffusera-t-elle les résultats qu&rsquo;elle a obtenus? On  l&rsquo;ignore. Jeudi, l&rsquo;Eglise a répété ses exhortations<em> &laquo;&nbsp;à user des moyens de droit&nbsp;&raquo;</em> si l&rsquo;on voulait contester les résultats officiels, plutôt que de recourir à la rue. Elle sait pourtant, comme tous les Congolais, que la Cour constitutionnelle, mise sur pied par le Président sortant, a toujours donné satisfaction à celui-ci, quelqu&rsquo;acrobatie juridique que cela requière.</p><p><strong>Des chiffres renversés quand Beni et Butembo voteront</strong></p>
<p>On note également que si Tshisekedi est crédité officiellement de 7.051.013 voix et Martin Fayulu de 6.366.732 voix, il n’y a que 684.281 voix de différence entre eux – soit la moitié des électeurs des régions de Beni, Butembo et Yumbi qui ont été écartées du vote du 30 décembre pour diverses raisons et où les scrutins sont reportés à mars 2019; or ces régions, qui comptent 1.256.177 électeurs, sont très majoritairement pro-Fayulu. Ces régions voteront-elles? Des déclarations contradictoires ont été entendues à ce sujet. Si un recours était déposé devant la justice pour demander d&rsquo;attendre la présidentielle dans ces territoires avant d&rsquo;investir Felix Tshisekedi, la face du Congo pourrait, théoriquement, en être changée. La présidentielle au Ghana en 2008 avait présenté ce cas de figure et la Commission électorale, comme la justice, s&rsquo;étaient prononcées pour un retard de l&rsquo;investiture jusqu&rsquo;à ce que le district écarté du vote ait pu y participer. Mais c&rsquo;était au Ghana…</p>
<blockquote class="wp-embedded-content" data-secret="y8iaRvCgTz"><p><a href="https://afrique.lalibre.be/30325/beni-plebiscite-pour-fayulu-dans-le-scrutin-interdit-par-la-ceni/">Beni : Plébiscite pour Fayulu dans le scrutin interdit par la Ceni</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://afrique.lalibre.be/30325/beni-plebiscite-pour-fayulu-dans-le-scrutin-interdit-par-la-ceni/embed/#?secret=y8iaRvCgTz" data-secret="y8iaRvCgTz" width="500" height="282" title="&laquo;&nbsp;Beni : Plébiscite pour Fayulu dans le scrutin interdit par la Ceni&nbsp;&raquo; &#8212; La Libre Afrique" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><p>L&rsquo;incertitude dominait, jeudi, quant à l&rsquo;avenir du Congo &#8211; qui pourrait se révéler cahotique &#8211; pour d&rsquo;autres raisons encore.</p>
<p>Ainsi, on ignore si les résultats électoraux proclamés par la Ceni seront acceptés ou non par les électeurs. A court terme, s&rsquo;agissant de la présidentielle, ils pourraient l&rsquo;être, tant est grande la joie des Congolais de voir Kabila quitter la Présidence, qu&rsquo;il occupe depuis 18 ans.</p>
<p><strong>Kabila gardera-t-il la réalité du pouvoir</strong>?</p>
<p>A moyen terme, cependant, il n&rsquo;est pas sûr que le Président sortant lâche réellement le pouvoir. Il a déjà indiqué qu&rsquo;il ne quitterait pas la résidence présidentielle, où il a installé sa famille, renvoyant le futur chef d&rsquo;Etat à un bâtiment moins prestigieux, la Primature.</p>
<p>En outre, on ignore encore quels résultats la Ceni donnera pour les élections législatives nationales; les kabilistes resteront-ils majoritaires à l&rsquo;Assemblée nationale, bien que leur camp soit honni des électeurs?</p>
<p>Felix Tshisekedi, qui n&rsquo;a pas hérité du courage de son père, feu Etienne Tshisekedi, fera-t-il usage de tous les pouvoirs présidentiels, que Joseph Kabila a considérablement accrus durant son long règne, s&rsquo;il arrivait qu&rsquo;il soit en désaccord avec son prédecesseur? Le Congo risque-t-il un blocage en cas de désaccord entre la Présidence et l&rsquo;Assemblée? Et s&rsquo;il n&rsquo;y avait pas de désaccord, les Congolais ne verraient-ils pas dans Tshisekedi le &laquo;&nbsp;vrai dauphin&nbsp;&raquo; de Kabila, qu&rsquo;ils rejettent?</p>
<p>Que deviendra la Garde républicaine, véritable armée dans l&rsquo;armée n&rsquo;obéissant qu&rsquo;à Kabila, qui l&rsquo;a créée, et n&rsquo;étant pas placée sous l&rsquo;autorité de la hiérarchie militaire?</p>
<p><strong>Kabila futur président du Sénat?</strong></p>
<p>La Ceni a annoncé une grande victoire de la coalition kabiliste aux législatives provinciales; comme les sénateurs sont élus au second degré par les députés provinciaux, on peut s&rsquo;attendre raisonnablement à ce que la coalition kabiliste, majoritaire, porte à la présidence de cette assemblée le nouveau sénateur à vie, Joseph Kabila &#8211; qui sera ainsi le second personnage de l&rsquo;Etat, celui qui remplace le Président en cas de &laquo;&nbsp;vacance&nbsp;&raquo; (art. 71 de la Constitution) à la tête de l&rsquo;Etat. Felix Tshisekedi doit-il, dès lors, craindre d&rsquo;être invalidé de son poste pour une raison ou une autre?</p>
<p>La nouvelle conjoncture politique dessinée la nuit dernière par la Ceni ouvre, on le voit, plus de questions qu&rsquo;elle ne donne de réponses.</p><h4 style="margin-top:1em">Que pensez-vous de cet article?</h4><div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style2 like-30618 jlk' data-task='like' data-post_id='30618' data-nonce='e8865a60ee' rel='nofollow'><img src='https://afrique.lalibre.be/app/plugins/wti-like-post-pro/images/pixel.gif' title='Evaluez la qualité de l'article' /><span class='lc-30618 lc'>+26</span></a></div><div class='action-unlike'><a class='unlbg-style2 unlike-30618 jlk' data-task='unlike' data-post_id='30618' data-nonce='e8865a60ee' rel='nofollow'><img src='https://afrique.lalibre.be/app/plugins/wti-like-post-pro/images/pixel.gif' title='' /><span class='unlc-30618 unlc'>-11</span></a></div> </div> <div class='status-30618 status align-left'></div></div><div class='wti-clear'></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box clearfix">
						<label>Partager:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://afrique.lalibre.be/30618/le-congo-sur-une-voie-cahotique-tshisekedi-perdant-quand-beni-butembo-et-yumbi-voteront/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/home?status=https://afrique.lalibre.be/30618/le-congo-sur-une-voie-cahotique-tshisekedi-perdant-quand-beni-butembo-et-yumbi-voteront/" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://plus.google.com/share?url=https://afrique.lalibre.be/30618/le-congo-sur-une-voie-cahotique-tshisekedi-perdant-quand-beni-butembo-et-yumbi-voteront/" class="social_icon googleplus">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://afrique.lalibre.be/30618/le-congo-sur-une-voie-cahotique-tshisekedi-perdant-quand-beni-butembo-et-yumbi-voteront/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="https://pinterest.com/pin/create/button/?url=&#038;media=https://afrique.lalibre.be/30618/le-congo-sur-une-voie-cahotique-tshisekedi-perdant-quand-beni-butembo-et-yumbi-voteront/" class="social_icon pinterest">&nbsp;</a></li></ul></div></div><aside id="THINARTICLE_CENTER" class="ads thinarticle-center"></aside>
<!-- BLOCK AD LEADERBOARD START -->
<aside id="INREAD" class="ads inread"></aside>
<!-- BLOCK AD LEADERBOARD STOP --><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies categories right clearfix"><li><a href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li><li><a href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li></ul></div>
	<div class="wpb_widgetised_column wpb_content_element clearfix">
		<div class="wpb_wrapper">
			
			
		</div>
	</div>
</div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><aside id="HALFPAGE_CENTER" class="ads halfpage-center"></aside>
<div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Plus Lus</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://afrique.lalibre.be/18065/rdc-video-moise-katumbi-face-a-un-report-des-elections/" title="RDC : (Vidéo) Moïse Katumbi face à un report des élections..."><img width="940" height="470" src="https://afrique.lalibre.be/app/uploads/2017/12/kakak.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Le Congo sur une voie chaotique: Tshisekedi perdant quand Beni, Butembo et Yumbi voteront" title="" srcset="https://afrique.lalibre.be/app/uploads/2017/12/kakak.jpg 940w, https://afrique.lalibre.be/app/uploads/2017/12/kakak-524x261.jpg 524w, https://afrique.lalibre.be/app/uploads/2017/12/kakak-768x384.jpg 768w, https://afrique.lalibre.be/app/uploads/2017/12/kakak-787x394.jpg 787w" sizes="(max-width: 940px) 100vw, 940px" /></a><div class="post_content">
				<span class="number animated_element" data-value="135962"></span>
				<h5><a href="https://afrique.lalibre.be/18065/rdc-video-moise-katumbi-face-a-un-report-des-elections/" title="RDC : (Vidéo) Moïse Katumbi face à un report des élections...">RDC : (Vidéo) Moïse Katumbi face à un report des élections...</a></h5><ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">19 avril 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="128615"></span>
				<h5><a href="https://afrique.lalibre.be/10159/les-dix-pays-dafrique-les-plus-riches/" title="Les dix pays d&#039;Afrique les plus riches">Les dix pays d'Afrique les plus riches</a></h5><ul class="post_details simple"><li class="category"><a class="category-63" href="https://afrique.lalibre.be/category/thematique/economie/" title="View all posts filed under Economie">Economie</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">24 octobre 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="102248"></span>
				<h5><a href="https://afrique.lalibre.be/8683/classement-2017-des-armees-en-afrique-selon-global-fire-power/" title="Classement 2017 des armées en Afrique selon Global Fire Power">Classement 2017 des armées en Afrique selon Global Fire Power</a></h5><ul class="post_details simple"><li class="category"><a class="category-10" href="https://afrique.lalibre.be/category/geographique/algerie/" title="View all posts filed under Algérie ">Algérie </a>, <a class="category-62" href="https://afrique.lalibre.be/category/geographique/egypte/" title="View all posts filed under Égypte ">Égypte </a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">16 septembre 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="93100"></span>
				<h5><a href="https://afrique.lalibre.be/3444/rdc-langola-deploie-son-armee-sur-la-frontiere-congolaise/" title="RDC : L&#039;Angola déploie son armée sur la frontière congolaise">RDC : L'Angola déploie son armée sur la frontière congolaise</a></h5><ul class="post_details simple"><li class="category"><a class="category-11" href="https://afrique.lalibre.be/category/geographique/angola/" title="View all posts filed under Angola">Angola</a>, <a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">21 mai 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="63791"></span>
				<h5><a href="https://afrique.lalibre.be/14107/rdc-video-des-mercenaires-au-service-du-regime/" title="RDC : Vidéo des mercenaires au service du régime ?">RDC : Vidéo des mercenaires au service du régime ?</a></h5><ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">24 janvier 2018</li></ul></div></li></ul>
			</div> 
		</div><h4 class="box_header page_margin_top_section">Derniers Articles</h4><div class="vertical_carousel_container clearfix"><ul class="blog small vertical_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://afrique.lalibre.be/30629/mbusa-nyamwisi-pas-besoin-dun-president-nomme-nous-voulons-un-president-elu/" title="Mbusa Nyamwisi : «Pas besoin d&#039;un président nommé, nous voulons un président élu »" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2019/01/mbusa-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Mbusa Nyamwisi : «Pas besoin d&rsquo;un président nommé, nous voulons un président élu »" title="" srcset="https://afrique.lalibre.be/app/uploads/2019/01/mbusa-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2019/01/mbusa-24x24.jpg 24w, https://afrique.lalibre.be/app/uploads/2019/01/mbusa-48x48.jpg 48w, https://afrique.lalibre.be/app/uploads/2019/01/mbusa-96x96.jpg 96w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/30629/mbusa-nyamwisi-pas-besoin-dun-president-nomme-nous-voulons-un-president-elu/" title="Mbusa Nyamwisi : «Pas besoin d&#039;un président nommé, nous voulons un président élu »">Mbusa Nyamwisi : «Pas besoin d'un président nommé, nous voulons un président élu »</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">10 janvier 2019</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/30618/le-congo-sur-une-voie-cahotique-tshisekedi-perdant-quand-beni-butembo-et-yumbi-voteront/" title="Le Congo sur une voie chaotique: Tshisekedi perdant quand Beni, Butembo et Yumbi voteront" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2018/06/kabila-lunettes-inauguration-zongo-II-2300618-800px-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Le Congo sur une voie chaotique: Tshisekedi perdant quand Beni, Butembo et Yumbi voteront" title="" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/30618/le-congo-sur-une-voie-cahotique-tshisekedi-perdant-quand-beni-butembo-et-yumbi-voteront/" title="Le Congo sur une voie chaotique: Tshisekedi perdant quand Beni, Butembo et Yumbi voteront">Le Congo sur une voie chaotique: Tshisekedi perdant quand Beni, Butembo et Yumbi voteront</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">10 janvier 2019</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/30611/rdc-la-cenco-na-pas-les-memes-chiffres-que-la-ceni/" title="RDC : La Cenco n&#039;a pas les mêmes chiffres que la Ceni" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2019/01/cenco-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="RDC : La Cenco n&rsquo;a pas les mêmes chiffres que la Ceni" title="" srcset="https://afrique.lalibre.be/app/uploads/2019/01/cenco-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2019/01/cenco-524x524.jpg 524w, https://afrique.lalibre.be/app/uploads/2019/01/cenco-24x24.jpg 24w, https://afrique.lalibre.be/app/uploads/2019/01/cenco-48x48.jpg 48w, https://afrique.lalibre.be/app/uploads/2019/01/cenco-96x96.jpg 96w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/30611/rdc-la-cenco-na-pas-les-memes-chiffres-que-la-ceni/" title="RDC : La Cenco n&#039;a pas les mêmes chiffres que la Ceni">RDC : La Cenco n'a pas les mêmes chiffres que la Ceni</a></h5>
			<ul class="post_details simple"><li class="category container-category-64"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li><li class="date">10 janvier 2019</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/30603/rdc-lopposant-martin-fayulu-denonce-un-putsch-electoral/" title="RDC: l&#039;opposant Martin Fayulu dénonce un &quot;putsch électoral&quot;" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2019/01/B9718180425Z.1_20190110061813_000GRGCO32DF.2-0-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="RDC: l&rsquo;opposant Martin Fayulu dénonce un &laquo;&nbsp;putsch électoral&nbsp;&raquo;" title="" srcset="https://afrique.lalibre.be/app/uploads/2019/01/B9718180425Z.1_20190110061813_000GRGCO32DF.2-0-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2019/01/B9718180425Z.1_20190110061813_000GRGCO32DF.2-0-524x524.jpg 524w, https://afrique.lalibre.be/app/uploads/2019/01/B9718180425Z.1_20190110061813_000GRGCO32DF.2-0-24x24.jpg 24w, https://afrique.lalibre.be/app/uploads/2019/01/B9718180425Z.1_20190110061813_000GRGCO32DF.2-0-48x48.jpg 48w, https://afrique.lalibre.be/app/uploads/2019/01/B9718180425Z.1_20190110061813_000GRGCO32DF.2-0-96x96.jpg 96w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/30603/rdc-lopposant-martin-fayulu-denonce-un-putsch-electoral/" title="RDC: l&#039;opposant Martin Fayulu dénonce un &quot;putsch électoral&quot;">RDC: l'opposant Martin Fayulu dénonce un "putsch électoral"</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">10 janvier 2019</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/30599/rdc-paris-demande-de-la-clarte-sur-les-resultats-non-conformes-aux-attentes/" title="RDC: Paris demande de la &quot;clarté&quot; sur les résultats, &quot;non conformes&quot; aux attentes" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2019/01/1024x538_643731-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="RDC: Paris demande de la &laquo;&nbsp;clarté&nbsp;&raquo; sur les résultats, &laquo;&nbsp;non conformes&nbsp;&raquo; aux attentes" title="" srcset="https://afrique.lalibre.be/app/uploads/2019/01/1024x538_643731-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2019/01/1024x538_643731-524x524.jpg 524w, https://afrique.lalibre.be/app/uploads/2019/01/1024x538_643731-24x24.jpg 24w, https://afrique.lalibre.be/app/uploads/2019/01/1024x538_643731-48x48.jpg 48w, https://afrique.lalibre.be/app/uploads/2019/01/1024x538_643731-96x96.jpg 96w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/30599/rdc-paris-demande-de-la-clarte-sur-les-resultats-non-conformes-aux-attentes/" title="RDC: Paris demande de la &quot;clarté&quot; sur les résultats, &quot;non conformes&quot; aux attentes">RDC: Paris demande de la "clarté" sur les résultats, "non conformes" aux attentes</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">10 janvier 2019</li>
			</ul></div></li></ul></div><h4 class="box_header page_margin_top_section">Journalistes</h4><ul class="authors rating clearfix"><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/hleclercq/" title="Hubert Leclercq"><img alt='' src='https://secure.gravatar.com/avatar/bf06a3d28c037f17133f7c035558449e?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bf06a3d28c037f17133f7c035558449e?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="585"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/hleclercq/" title="Hubert Leclercq">Hubert Leclercq</a></h5>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/mfcros/" title="Marie-France Cros"><img alt='' src='https://secure.gravatar.com/avatar/fd3d01011496762625d105c29391ef0b?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fd3d01011496762625d105c29391ef0b?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="474"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/mfcros/" title="Marie-France Cros">Marie-France Cros</a></h5>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/karintshidimba/" title="Karin Tshidimba"><img alt='' src='https://secure.gravatar.com/avatar/9aaa9f7222dba45eb1412fa165be7079?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9aaa9f7222dba45eb1412fa165be7079?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="54"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/karintshidimba/" title="Karin Tshidimba">Karin Tshidimba</a></h5>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/cofrere/" title="Constance Frère"><img alt='' src='https://secure.gravatar.com/avatar/a03974f465d7c2563fc681548b7ed20c?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a03974f465d7c2563fc681548b7ed20c?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="4"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/cofrere/" title="Constance Frère">Constance Frère</a></h5>
				</div>
			</li></ul><h4 class="box_header page_margin_top_section">Dernières Vidéos</h4><div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://afrique.lalibre.be/30402/gabon-la-situation-sous-controle-les-mutins-arretes/" title="Gabon: la situation &quot;sous contrôle&quot;, les mutins arrêtés (Vidéo)" class="post_image clearfix"><span class="icon video"></span><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2019/01/1184986-dwsmhdov4aadyy1-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Gabon: la situation &laquo;&nbsp;sous contrôle&nbsp;&raquo;, les mutins arrêtés (Vidéo)" title="" srcset="https://afrique.lalibre.be/app/uploads/2019/01/1184986-dwsmhdov4aadyy1-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2019/01/1184986-dwsmhdov4aadyy1-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2019/01/1184986-dwsmhdov4aadyy1-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/30402/gabon-la-situation-sous-controle-les-mutins-arretes/" title="Gabon: la situation &quot;sous contrôle&quot;, les mutins arrêtés (Vidéo)">Gabon: la situation "sous contrôle", les mutins arrêtés (Vidéo)</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-23" href="https://afrique.lalibre.be/category/geographique/gabon/" title="View all posts filed under Gabon">Gabon</a>, <a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li><li class="date">7 janvier 2019</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/29992/rdc-contraste-entre-le-vote-a-bukavu-et-les-huees-pour-nangaa-a-kinshasasa/" title="RDC : Contraste entre le vote à Bukavu et les huées pour Nangaa à Kinshasa (Vidéos)" class="post_image clearfix"><span class="icon video"></span><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2018/12/electeurs-attendent-ouverture-bureau-Bukavu-RD-Congo-tiennent-elections-generales-30-decembre-2018_2_728_486-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="RDC : Contraste entre le vote à Bukavu et les huées pour Nangaa à Kinshasa (Vidéos)" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/12/electeurs-attendent-ouverture-bureau-Bukavu-RD-Congo-tiennent-elections-generales-30-decembre-2018_2_728_486-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2018/12/electeurs-attendent-ouverture-bureau-Bukavu-RD-Congo-tiennent-elections-generales-30-decembre-2018_2_728_486-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2018/12/electeurs-attendent-ouverture-bureau-Bukavu-RD-Congo-tiennent-elections-generales-30-decembre-2018_2_728_486-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/29992/rdc-contraste-entre-le-vote-a-bukavu-et-les-huees-pour-nangaa-a-kinshasasa/" title="RDC : Contraste entre le vote à Bukavu et les huées pour Nangaa à Kinshasa (Vidéos)">RDC : Contraste entre le vote à Bukavu et les huées pour Nangaa à Kinshasa (Vidéos)</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">30 décembre 2018</li>
			</ul></li></ul></div><aside id="RECTANGLE_BOTTOM" class="ads rectangle-bottom"></aside>
</div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><h4 class="box_header page_margin_top_section">Derniers Articles</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://afrique.lalibre.be/30629/mbusa-nyamwisi-pas-besoin-dun-president-nomme-nous-voulons-un-president-elu/" title="Mbusa Nyamwisi : «Pas besoin d&#039;un président nommé, nous voulons un président élu »" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2019/01/mbusa-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Mbusa Nyamwisi : «Pas besoin d&rsquo;un président nommé, nous voulons un président élu »" title="" srcset="https://afrique.lalibre.be/app/uploads/2019/01/mbusa-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2019/01/mbusa-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2019/01/mbusa-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/30629/mbusa-nyamwisi-pas-besoin-dun-president-nomme-nous-voulons-un-president-elu/" title="Mbusa Nyamwisi : «Pas besoin d&#039;un président nommé, nous voulons un président élu »">Mbusa Nyamwisi : «Pas besoin d'un président nommé, nous voulons un président élu »</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">10 janvier 2019</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/30618/le-congo-sur-une-voie-cahotique-tshisekedi-perdant-quand-beni-butembo-et-yumbi-voteront/" title="Le Congo sur une voie chaotique: Tshisekedi perdant quand Beni, Butembo et Yumbi voteront" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2018/06/kabila-lunettes-inauguration-zongo-II-2300618-800px-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Le Congo sur une voie chaotique: Tshisekedi perdant quand Beni, Butembo et Yumbi voteront" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/06/kabila-lunettes-inauguration-zongo-II-2300618-800px-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2018/06/kabila-lunettes-inauguration-zongo-II-2300618-800px-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2018/06/kabila-lunettes-inauguration-zongo-II-2300618-800px-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/30618/le-congo-sur-une-voie-cahotique-tshisekedi-perdant-quand-beni-butembo-et-yumbi-voteront/" title="Le Congo sur une voie chaotique: Tshisekedi perdant quand Beni, Butembo et Yumbi voteront">Le Congo sur une voie chaotique: Tshisekedi perdant quand Beni, Butembo et Yumbi voteront</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">10 janvier 2019</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/30611/rdc-la-cenco-na-pas-les-memes-chiffres-que-la-ceni/" title="RDC : La Cenco n&#039;a pas les mêmes chiffres que la Ceni" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2019/01/cenco-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="RDC : La Cenco n&rsquo;a pas les mêmes chiffres que la Ceni" title="" srcset="https://afrique.lalibre.be/app/uploads/2019/01/cenco-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2019/01/cenco-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2019/01/cenco-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/30611/rdc-la-cenco-na-pas-les-memes-chiffres-que-la-ceni/" title="RDC : La Cenco n&#039;a pas les mêmes chiffres que la Ceni">RDC : La Cenco n'a pas les mêmes chiffres que la Ceni</a></h5>
			<ul class="post_details simple"><li class="category container-category-64"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li><li class="date">10 janvier 2019</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/30603/rdc-lopposant-martin-fayulu-denonce-un-putsch-electoral/" title="RDC: l&#039;opposant Martin Fayulu dénonce un &quot;putsch électoral&quot;" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2019/01/B9718180425Z.1_20190110061813_000GRGCO32DF.2-0-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="RDC: l&rsquo;opposant Martin Fayulu dénonce un &laquo;&nbsp;putsch électoral&nbsp;&raquo;" title="" srcset="https://afrique.lalibre.be/app/uploads/2019/01/B9718180425Z.1_20190110061813_000GRGCO32DF.2-0-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2019/01/B9718180425Z.1_20190110061813_000GRGCO32DF.2-0-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2019/01/B9718180425Z.1_20190110061813_000GRGCO32DF.2-0-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/30603/rdc-lopposant-martin-fayulu-denonce-un-putsch-electoral/" title="RDC: l&#039;opposant Martin Fayulu dénonce un &quot;putsch électoral&quot;">RDC: l'opposant Martin Fayulu dénonce un "putsch électoral"</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">10 janvier 2019</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/30599/rdc-paris-demande-de-la-clarte-sur-les-resultats-non-conformes-aux-attentes/" title="RDC: Paris demande de la &quot;clarté&quot; sur les résultats, &quot;non conformes&quot; aux attentes" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2019/01/1024x538_643731-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="RDC: Paris demande de la &laquo;&nbsp;clarté&nbsp;&raquo; sur les résultats, &laquo;&nbsp;non conformes&nbsp;&raquo; aux attentes" title="" srcset="https://afrique.lalibre.be/app/uploads/2019/01/1024x538_643731-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2019/01/1024x538_643731-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2019/01/1024x538_643731-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/30599/rdc-paris-demande-de-la-clarte-sur-les-resultats-non-conformes-aux-attentes/" title="RDC: Paris demande de la &quot;clarté&quot; sur les résultats, &quot;non conformes&quot; aux attentes">RDC: Paris demande de la "clarté" sur les résultats, "non conformes" aux attentes</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">10 janvier 2019</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/30595/rdc-lopposant-tshisekedi-proclame-vainqueur-rend-hommage-a-kabila/" title="RDC: l&#039;opposant Tshisekedi, proclamé vainqueur, rend hommage à Kabila" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2019/01/5c31fa44ad3dcd85008b45c5-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="RDC: l&rsquo;opposant Tshisekedi, proclamé vainqueur, rend hommage à Kabila" title="" srcset="https://afrique.lalibre.be/app/uploads/2019/01/5c31fa44ad3dcd85008b45c5-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2019/01/5c31fa44ad3dcd85008b45c5-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2019/01/5c31fa44ad3dcd85008b45c5-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/30595/rdc-lopposant-tshisekedi-proclame-vainqueur-rend-hommage-a-kabila/" title="RDC: l&#039;opposant Tshisekedi, proclamé vainqueur, rend hommage à Kabila">RDC: l'opposant Tshisekedi, proclamé vainqueur, rend hommage à Kabila</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">10 janvier 2019</li>
			</ul></li></ul></div></div></div></div>
</div>
<aside id="OUTOFPAGE_BOTTOM" class="ads outofpage-bottom" data-callback=""></aside>


			<div class="footer_container">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
											</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-8 wpb_column vc_column_container">
							© Copyright <a target="_blank" title="La Libre Belgique" href="http://lalibre.be">La Libre Belgique</a>						</div>
						<div class="vc_col-sm-4 wpb_column vc_column_container"><ul id="menu-small-and-last-footer-menu" class="footer_menu"><li id="menu-item-3160" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-3160"><h6><a href="https://afrique.lalibre.be/alertez-nous/">Alertez-Nous!</a></h6></li>
<li id="menu-item-19290" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-19290"><h6><a href="https://afrique.lalibre.be/infos-cookies/">Infos cookies</a></h6></li>
<li id="menu-item-19296" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-19296"><h6><a href="https://afrique.lalibre.be/vie-privee/">Politique de vie privée</a></h6></li>
</ul></div>					</div>
					
					<div class="cim-wrapper">
						<a class="cimLink" href="//www.cim.be/fr/media/internet/DisclaimerCIMInternet" target="_blank">
							<img src="https://afrique.lalibre.be/app/themes/lalibreafrique/images/logoCimInternet-f87.png" alt="CIM Internet" width="140" height="49" >
						</a>
					</div>
				</div>
			</div>

		</div>


		<div class="background_overlay"></div>
<link rel='stylesheet' id='js_composer_front-css'  href='https://afrique.lalibre.be/app/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/dominant-colors-lazy-loading/public/js/dominant-colors-lazy-loading-public.js?ver=0.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/afrique.lalibre.be\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.ba-bbq.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.history.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.easing.1.3.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.touchSwipe.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.sliderControl.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.timeago.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.hint.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.qtip.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.blockUI.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.prettyPhoto.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/odometer.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"https:\/\/afrique.lalibre.be\/wp\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/afrique.lalibre.be","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/main.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/lalibreafrique/js/min/ads-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script>
<!-- adyoulike -->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162823-30', 'auto');
  ga('send', 'pageview');

</script>
	</body>
</html>