<!DOCTYPE html>
<html lang="fr-FR">
	<head>
		<meta charset="UTF-8">
		<script src="//use.typekit.net/tek6vwp.js"></script>
		<script>try{Typekit.load();}catch(e){}</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-56JJW4');</script>
		<!-- End Google Tag Manager -->
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<meta name="description" content="L&#039;actualité africaine. Libre et indépendante." />
		<meta name="blitz" content="mu-00dca132-7319e8a1-720c2961-cd6aa586">
		<meta name="dailymotion-domain-verification" content="dmy51z6ixmsxf1hxi">
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://afrique.lalibre.be/feed/">
		<link rel="pingback" href="https://afrique.lalibre.be/wp/xmlrpc.php">
<link rel="apple-touch-icon" sizes="57x57" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon-16x16.png">
<link rel="manifest" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/manifest.json">
<link rel="mask-icon" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/safari-pinned-tab.svg" color="#ac1137">
<link rel="shortcut icon" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon.ico">
<meta name="apple-mobile-web-app-title" content="La Libre Afrique">
<meta name="application-name" content="La Libre Afrique">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/mstile-144x144.png">
<meta name="msapplication-config" content="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><title>RDC : Ultime mise en garde du CLC! &mdash; La Libre Afrique</title>

<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="noodp,noydir" />
<meta name="description" content="RDC : Ultime mise en garde du CLC! &#8211; A un peu plus de quatre semaines du passage par les urnes en République démocratique du Congo, le Comité Laïc de&#8230;" />
<meta property="og:image" content="https://afrique.lalibre.be/app/uploads/2018/11/clc.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="575" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="RDC : Ultime mise en garde du CLC! &mdash; La Libre Afrique" />
<meta property="og:description" content="A un peu plus de quatre semaines du passage par les urnes en République démocratique du Congo, le Comité Laïc de Coordination lance un nouvel appel à l&rsquo;ensemble de la classe politique pour tenter de&#8230;" />
<meta property="og:url" content="https://afrique.lalibre.be/28257/rdc-ultime-mise-en-garde-du-clc/" />
<meta property="og:site_name" content="La Libre Afrique" />
<meta property="article:publisher" content="https://www.facebook.com/lalibreafrique/" />
<meta property="article:published_time" content="2018-11-30" />
<meta property="article:modified_time" content="2018-11-30" />
<meta property="og:updated_time" content="2018-11-30" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lalibreafrique" />
<meta name="twitter:title" content="RDC : Ultime mise en garde du CLC! &mdash; La Libre Afrique" />
<meta name="twitter:description" content="A un peu plus de quatre semaines du passage par les urnes en République démocratique du Congo, le Comité Laïc de Coordination lance un nouvel appel à l&rsquo;ensemble de la classe politique pour tenter de&#8230;" />
<meta name="twitter:image" content="https://afrique.lalibre.be/app/uploads/2018/11/clc.jpg" />
<meta name="twitter:image:width" content="1024" />
<meta name="twitter:image:height" content="575" />
<link rel="canonical" href="https://afrique.lalibre.be/28257/rdc-ultime-mise-en-garde-du-clc/" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://afrique.lalibre.be/","name":"L'actualit\u00e9 Africaine, par La Libre Belgique.","image":"https://afrique.lalibre.be/app/uploads/2015/05/cropped-cropped-lalibreafrique-logo-small.png"}},{"@type":"ListItem","position":2,"item":{"@id":"https://afrique.lalibre.be/category/geographique/rdc/","name":"R\u00e9publique d\u00e9mocratique du Congo"}},{"@type":"ListItem","position":3,"item":{"@id":"https://afrique.lalibre.be/28257/rdc-ultime-mise-en-garde-du-clc/","name":"RDC : Ultime mise en garde du CLC!","image":"https://afrique.lalibre.be/app/uploads/2018/11/clc.jpg"}}]}</script>
<meta name="google-site-verification" content="uSzFv-Oi6Dgrw7XZczfVEqky34MP7ozM5zE7MNWimBE" />
<meta name="msvalidate.01" content="84BB1D2AE4A4E377438FF21FDA9B95EF" />
<meta name="yandex-verification" content="9d32ca16a1cf3275" />
<!-- End The SEO Framework by Sybre Waaijer | 0.00394s -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='dominant-colors-lazy-loading-css'  href='https://afrique.lalibre.be/app/plugins/dominant-colors-lazy-loading/public/css/dominant-colors-lazy-loading-public.css?ver=0.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-responsive-video-scripts-css'  href='https://afrique.lalibre.be/app/plugins/wc-responsive-video/includes/css/style.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://afrique.lalibre.be/app/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ac1137;
	border: 1px solid #ac1137;
}

</style>
<link rel='stylesheet' id='reset-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/superfish.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/prettyPhoto.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/jquery.qtip.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/odometer-theme-default.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/animations.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/menu_styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://afrique.lalibre.be/app/themes/pressroom/custom.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='lla-style-css'  href='https://afrique.lalibre.be/app/themes/lalibreafrique/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtilp = {"ajax_url":"https:\/\/afrique.lalibre.be\/wp\/wp-admin\/admin-ajax.php","redirect_url":"","style":"style2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/wti-like-post-pro/js/wti-like-post.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/uploads/wpservefile_files/wpswmanager_sw-registrar.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/lalibreafrique/js/min/lla-main-min.js?ver=4.9.8'></script>
			<meta property="fb:pages" content="1857146044526339" />
							<meta property="ia:markup_url" content="https://afrique.lalibre.be/28257/rdc-ultime-mise-en-garde-du-clc/?ia_markup=1" />
				<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//afrique.lalibre.be/?wordfence_lh=1&hid=CAA6936208B619046BA65597D46A2F73');
</script><link rel="stylesheet" type="text/css" href="https://afrique.lalibre.be/app/plugins/wti-like-post-pro/css/wti-like-post.css" media="screen" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://afrique.lalibre.be/app/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141855028687607426']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
	</head>

	<body data-adformats="LEADERBOARD_TOP SPLASH_CENTER HALFPAGE_CENTER OUTOFPAGE_TOP INREAD OUTOFPAGE_BOTTOM NATIVE_BOX THINARTICLE_CENTER RECTANGLE_BOTTOM" data-adhesedatalayer='{"location":"_lla_geographique_rdc_","params":{}}' class="post-template-default single single-post postid-28257 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive">

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nXqV9DNn7aesIp9cX.R6KXXW.j2ZZ_9ETs2kIj8IPYr.o7';
var pp_gemius_extraparameters = new Array('lan=FR', 'key=actualite', 'subs=_lla_geographique_rdc_');
// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56JJW4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- <aside id="SPLASH_CENTER" class="venobox hidden"></aside> -->
<aside id="SPLASH_CENTER" class="hidden"></aside>

		<div class="site_container">
			<!-- Header -->
			<div class="header_container small">
				<div class="header clearfix">



					<div class="logo">
						<h1><a href="/" title="La Libre Afrique">
							<img src="https://afrique.lalibre.be/app/themes/lalibreafrique/img/lalibreafrique-logo.svg" alt="logo" />
						</a></h1>
						<h4>L'actualité africaine. Libre et indépendante.</h4>
					</div>
					
					<div class="header_top_right_sidebar_container">
								<ul class="social_icons clearfix colors">
						<li><a  target='_blank' href="https://facebook.com/lalibreafrique" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="https://twitter.com/lalibreafrique" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="/feed" class="social_icon rss">&nbsp;</a></li>
					</ul>
		
					</div>

				
				</div>
			</div>

			<div class="menu_container style_7 sticky">
				<a href="#" class="mobile-menu-switch">
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
				</a>
				<div class="mobile-menu-divider"></div>
<nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-3070" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-home ubermenu-item-3070"><a href="https://afrique.lalibre.be/">Accueil</a></li>
<li id="menu-item-27995" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-27995"><a href="https://afrique.lalibre.be/category/geographique/rdc/">République démocratique du Congo</a></li>
<li id="menu-item-43" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-43"><a href="https://afrique.lalibre.be/category/thematique/politique/">Politique</a></li>
<li id="menu-item-42" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-42"><a href="https://afrique.lalibre.be/category/thematique/societe/">Société</a></li>
<li id="menu-item-44" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-44"><a href="https://afrique.lalibre.be/category/thematique/sports/">Sports</a></li>
<li id="menu-item-1272" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1272"><a href="https://afrique.lalibre.be/category/thematique/culture/">Culture</a></li>
<li id="menu-item-1273" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1273"><a href="https://afrique.lalibre.be/category/thematique/economie/">Economie</a></li>
<li id="menu-item-46" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-item-has-children ubermenu-item-46"><a href="https://afrique.lalibre.be/category/geographique/">Par pays</a>
<ul class="sub-menu">
	<li id="menu-item-1241" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1241"><a href="https://afrique.lalibre.be/category/geographique/burkina-faso/">Burkina Faso</a></li>
	<li id="menu-item-120" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-120"><a href="https://afrique.lalibre.be/category/geographique/burundi/">Burundi</a></li>
	<li id="menu-item-40" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-40"><a href="https://afrique.lalibre.be/category/geographique/cote-divoire/">Côte d&rsquo;Ivoire</a></li>
	<li id="menu-item-41" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-41"><a href="https://afrique.lalibre.be/category/geographique/gabon/">Gabon</a></li>
	<li id="menu-item-37" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-37"><a href="https://afrique.lalibre.be/category/geographique/maroc/">Maroc </a></li>
	<li id="menu-item-121" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-121"><a href="https://afrique.lalibre.be/category/geographique/nigeria/">Nigeria</a></li>
	<li id="menu-item-2911" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-2911"><a href="https://afrique.lalibre.be/category/geographique/rdc/">République démocratique du Congo</a></li>
	<li id="menu-item-3589" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3589"><a href="https://afrique.lalibre.be/category/geographique/algerie/">Algérie </a></li>
	<li id="menu-item-3590" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3590"><a href="https://afrique.lalibre.be/category/geographique/angola/">Angola</a></li>
	<li id="menu-item-3591" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3591"><a href="https://afrique.lalibre.be/category/geographique/benin/">Bénin</a></li>
	<li id="menu-item-3592" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3592"><a href="https://afrique.lalibre.be/category/geographique/botswana/">Botswana</a></li>
	<li id="menu-item-3593" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3593"><a href="https://afrique.lalibre.be/category/geographique/cameroun/">Cameroun</a></li>
	<li id="menu-item-3594" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3594"><a href="https://afrique.lalibre.be/category/geographique/cap-vert/">Cap-Vert</a></li>
	<li id="menu-item-3595" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3595"><a href="https://afrique.lalibre.be/category/geographique/comores/">Comores</a></li>
	<li id="menu-item-3586" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3586"><a href="https://afrique.lalibre.be/category/geographique/egypte/">Égypte </a></li>
</ul>
</li>
<li id="menu-item-2220" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-2220"><a href="https://afrique.lalibre.be/category/mwa/">Move with Africa</a>
<ul class="sub-menu">
	<li id="menu-item-25706" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-25706"><a href="https://afrique.lalibre.be/category/mwa/providence/">Providence</a></li>
	<li id="menu-item-25743" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-25743"><a href="https://afrique.lalibre.be/category/mwa/saint-henri-mouscron/">Saint-Henri Mouscron</a></li>
	<li id="menu-item-25707" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-25707"><a href="https://afrique.lalibre.be/category/mwa/vierge-fidele/">Vierge fidèle</a></li>
	<li id="menu-item-25744" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-25744"><a href="https://afrique.lalibre.be/category/mwa/sainte-urusule/">Sainte-Ursule</a></li>
	<li id="menu-item-25745" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-25745"><a href="https://afrique.lalibre.be/category/mwa/athenee-royal-verdi/">Athénée Royal Verdi</a></li>
	<li id="menu-item-25746" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-25746"><a href="https://afrique.lalibre.be/category/mwa/cecs/">CECS La Garenne</a></li>
	<li id="menu-item-25747" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-25747"><a href="https://afrique.lalibre.be/category/mwa/notre-dame/">Notre-Dame de Tournai</a></li>
</ul>
</li>

				<li class="c-nav__search ubermenu-item-search">
				<form class="search c-nav__form" method="get" action="https://afrique.lalibre.be/">
					<input type="search" name="s" placeholder="Recherche..." class="c-nav__input search_input hint">
					<button class="c-nav__form__button" type="submit"><i class="icon-search"></i></button>
					<input type="hidden" name="page" value="Rechercher">
				</form>
				<button id="js-toggle-search" class="js-toggle-search c-nav__button"><i class="js-search-icon icon-search"></i></button>

			</li></ul></nav>			</div>
			<!-- /Header -->
		<aside id="OUTOFPAGE_TOP" class="ads wallpaper sticky-ads" data-callback=""></aside>
		<div class="theme_page relative o-content">
		<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><!-- BLOCK AD LEADERBOARD START -->
<aside id="LEADERBOARD_TOP" class="ads leaderboard"></aside>
<!-- BLOCK AD LEADERBOARD STOP --></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-28257 type-post status-publish format-standard has-post-thumbnail hentry category-rdc"><h1 class="post_title"><a href="https://afrique.lalibre.be/28257/rdc-ultime-mise-en-garde-du-clc/" title="RDC : Ultime mise en garde du CLC!">RDC : Ultime mise en garde du CLC!</a></h1><ul class="post_details clearfix"><li class="detail category">Dans <a href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="detail date">30 novembre 2018</li><li class="detail author"><a class="author" href="https://afrique.lalibre.be/author/hleclercq/" title="Hubert Leclercq">Hubert Leclercq</a></li><li class="detail views">360 Vues</li></ul><a class="post_image page_margin_top margin_bottom_0 prettyPhoto" href="https://afrique.lalibre.be/app/uploads/2018/11/clc-787x442.jpg" title="RDC : Ultime mise en garde du CLC!"><img width="690" height="450" src="https://afrique.lalibre.be/app/uploads/2018/11/clc-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="RDC : Ultime mise en garde du CLC!" title="" /></a><div class="post_content page_margin_top_section clearfix"><div class="content_box full_width"><h3 class="excerpt"><p>A un peu plus de quatre semaines du passage par les urnes en République démocratique du Congo, le Comité Laïc de Coordination lance un nouvel appel à l&rsquo;ensemble de la classe politique pour tenter de sauver un processus électoral bien mal en point.</p>
</h3><div class="text">
<p>Dans son courrier de trois pages le CLC dresse d&rsquo;abord le constat de la situation qui prévaut aujourd&rsquo;hui, dans la dernière ligne droite de ces élections du 23 décembre.</p>
<p>Et ce constat est plus qu&rsquo;amer. Il regrette que les conclusions de l&rsquo;Accord de la Saint-Sylvestre soient demeurées lettres mortes, citant la confiscation des médias officiels au profit d&rsquo;une seule famille politique, l&rsquo;interdiction générale des manifestations, le sort des prisonniers et des exilés politiques et d&rsquo;opinion auxquels s&rsquo;ajoutenr de nouvelles arrestations arbitraires et des répressions violentes particulièrement à l&rsquo;encontre des mouvements citoyens.</p>
<p>Le CLC regrette ensuite le fait que le pays soit privé de ses gouvernants, mettant en évidence le fait que le <em>&laquo;&nbsp;Premier ministre et ses ministres, y compris le président de l&rsquo;Assemblée nationale sont devenus de simples membres du comité de campagne électorale d&rsquo;un candidat&nbsp;&raquo;. &laquo;&nbsp;L&rsquo;Etat est complètement privatisé et la gouvernance du pays, totalement à l&rsquo;abandon&nbsp;&raquo;. </em> Et d&rsquo;énumérer pour démontrer ses dires : l&rsquo;insécurité persistante dans plusieurs régions du pays, l&rsquo;épidémie d&rsquo;ebola (la plus meurtrière que le pays a connu) qui ne cesse de se propager, le sort dramatique des expulsés d&rsquo;Angola dont le pouvoir se désintéresse complètement et de constater <em>&laquo;&nbsp;les institutions républicaines ne subsistent qu&rsquo;en cas de répression ou de signature de contrats léonins, les plus juteux possibles, pour achever la destruction de l&rsquo;Etat.&nbsp;&raquo;</em></p>
<p><strong>L&rsquo;absence de compromis sur la machine à voter</strong></p>
<p>Sur l&rsquo;utilisation de la machine à voter et des fichiers électoraux corrompus, le CLC souligne l&rsquo;entêtement autoritaires et suicidaire de l&rsquo;appareil de l&rsquo;Etat <em>&laquo;&nbsp;malgré les multiples réclamations, à l&rsquo;intérieur comme à l&rsquo;extérieur du pays&nbsp;&raquo;</em>. Le CLC parle de l&rsquo;obstination de ne pas vouloir rechercher un consensus et le cynisme du pouvoir face à l&rsquo;argumentation de l&rsquo;opposition ou de la société civile.</p>
<p>Il appelle par ailleurs les états-majors des partis (tout en félicitant l&rsquo;opposition pour ses efforts à dégager ses champions) et des regroupements politiques à la retenue <em>&laquo;&nbsp;pour ne pas aggraver l&rsquo;état général de l&rsquo;environnement politique qui est déjà si explosif&nbsp;&raquo;.</em></p>
<p>Après ce constat, le CLC appelle tous les acteurs à un sursaut patriotique et citoyen, en vue d&rsquo;aboutir &laquo;&nbsp;à des élections réellement crédibles pour une véritable alternance&nbsp;&raquo;, seule manière d&rsquo;éviter un chaos postélectoral prévisible.</p>
<p>Il adresse ensuite un message au président de la République pour qu&rsquo;il &laquo;&nbsp;<em>réserve une agréable surprise&nbsp;&raquo;</em> en jouant pleinement le jeu de la démocratie et en évitant d&rsquo;accaparer les outils de l&rsquo;Etat.</p>
<p>A la Ceni, il demande de rechercher urgemment un consensus sur la machine à voter, notamment à partir de la proposition de la Cenco de n&rsquo;utiliser cette machine que pour l&rsquo;identification des candidats et l&rsquo;impression des bulletins de vote. Il en appelle aussi à la conscience de tous les agents de la Ceni pour qu&rsquo;ils s&rsquo;acquittent de leur mission en toute indépendance, qu&rsquo;ils résistent aux menaces, intimidations, promesses aussi juteuses que fallacieuses.</p>
<p>Le CLC enjoint aussi les cours et tribunaux à l&rsquo;impartialité dans la gestion des contentieux électoraux.</p>
<p>Il appelle encore la population à aborder ces élections en toute liberté et <em>&laquo;&nbsp;d&rsquo;exercer son droit le plus légitime qui conditionne son devenir immédiat et engage l&rsquo;avenir de tous, y compris celui des générations futures&nbsp;&raquo;</em>. Il insiste aussi, comme l&rsquo;avaient fait avant lui les évêques, pour que les Congolais se choisissent des élus <em>&laquo;&nbsp;soucieux de défendre le pays, de respeter la parole donnée, qu&rsquo;ils portent leur choix sur des personnes honnêtes  et de bonne moralité qui ne s&rsquo;approprient pas les  ressources du pays à leur propre profit.&nbsp;&raquo;</em></p>
<p>Les membres du CLC terminent leur courrier en annonçant qu&rsquo;il organisera, avec ses partenaires, particulièrement les mouvements citoyens, un réseau autonome d&rsquo;obeservation électorale citoyenne, afin de détecter tout manquement des parties prenantes à l&rsquo;éthique électorales.</p>
<p>Il insite encore une fois pour que la machine à voter ne soit pas utilisée pour l&rsquo;élection présidentielle <em>&laquo;&nbsp;compte-tenu de l&rsquo;extrême sensibilité de ce scrutin&nbsp;&raquo;</em>. Il insiste sur le fait que les bulletins pour ce scrutin peuvent être imprimés localement au cours de la campagne.</p>
<p>Enfin, le CLC martèle qu&rsquo;aucun report du scrutin ne peut être envisagé. <em>&laquo;&nbsp;Au-delà du 23 décembre, de nouveaux dirigeants doivent être à la tête de la République&nbsp;&raquo;</em>. Et de conclure par une phrase prophétique:<strong> &laquo;&nbsp;Il est à craindre que notre peuple ne puisse tolérer qu&rsquo;il en soit autrement&nbsp;&raquo;</strong>.</p><p><img class="alignnone size-medium wp-image-28259 dcll-image dcll-placeholder" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAzNTYgNTI0Ij48L3N2Zz4=" data-src="https://afrique.lalibre.be/app/uploads/2018/11/clc1-356x524.png" style="background: #e8eae9;" alt="" width="356" height="524" data-srcset="https://afrique.lalibre.be/app/uploads/2018/11/clc1-356x524.png 356w, https://afrique.lalibre.be/app/uploads/2018/11/clc1.png 631w" sizes="(max-width: 356px) 100vw, 356px" /><img class="alignnone size-medium wp-image-28260 dcll-image dcll-placeholder" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAzNDIgNTI0Ij48L3N2Zz4=" data-src="https://afrique.lalibre.be/app/uploads/2018/11/clc2-342x524.png" style="background: #e4e4e4;" alt="" width="342" height="524" data-srcset="https://afrique.lalibre.be/app/uploads/2018/11/clc2-342x524.png 342w, https://afrique.lalibre.be/app/uploads/2018/11/clc2.png 599w" sizes="(max-width: 342px) 100vw, 342px" /></p>
<p><img class="alignnone size-medium wp-image-28261 dcll-image dcll-placeholder" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAzNzYgNTI0Ij48L3N2Zz4=" data-src="https://afrique.lalibre.be/app/uploads/2018/11/clc3-376x524.png" style="background: #e9e9ea;" alt="" width="376" height="524" data-srcset="https://afrique.lalibre.be/app/uploads/2018/11/clc3-376x524.png 376w, https://afrique.lalibre.be/app/uploads/2018/11/clc3.png 597w" sizes="(max-width: 376px) 100vw, 376px" /></p><h4 style="margin-top:1em">Que pensez-vous de cet article?</h4><div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style2 like-28257 jlk' data-task='like' data-post_id='28257' data-nonce='67aea5f2dc' rel='nofollow'><img src='https://afrique.lalibre.be/app/plugins/wti-like-post-pro/images/pixel.gif' title='Evaluez la qualité de l'article' /><span class='lc-28257 lc'>+7</span></a></div><div class='action-unlike'><a class='unlbg-style2 unlike-28257 jlk' data-task='unlike' data-post_id='28257' data-nonce='67aea5f2dc' rel='nofollow'><img src='https://afrique.lalibre.be/app/plugins/wti-like-post-pro/images/pixel.gif' title='' /><span class='unlc-28257 unlc'>-1</span></a></div> </div> <div class='status-28257 status align-left'></div></div><div class='wti-clear'></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box clearfix">
						<label>Partager:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://afrique.lalibre.be/28257/rdc-ultime-mise-en-garde-du-clc/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/home?status=https://afrique.lalibre.be/28257/rdc-ultime-mise-en-garde-du-clc/" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://plus.google.com/share?url=https://afrique.lalibre.be/28257/rdc-ultime-mise-en-garde-du-clc/" class="social_icon googleplus">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://afrique.lalibre.be/28257/rdc-ultime-mise-en-garde-du-clc/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="https://pinterest.com/pin/create/button/?url=&#038;media=https://afrique.lalibre.be/28257/rdc-ultime-mise-en-garde-du-clc/" class="social_icon pinterest">&nbsp;</a></li></ul></div></div><aside id="THINARTICLE_CENTER" class="ads thinarticle-center"></aside>
<!-- BLOCK AD LEADERBOARD START -->
<aside id="INREAD" class="ads inread"></aside>
<!-- BLOCK AD LEADERBOARD STOP --><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies categories right clearfix"><li><a href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li></ul></div>
	<div class="wpb_widgetised_column wpb_content_element clearfix">
		<div class="wpb_wrapper">
			
			
		</div>
	</div>
</div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><aside id="HALFPAGE_CENTER" class="ads halfpage-center"></aside>
<div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Plus Lus</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://afrique.lalibre.be/18065/rdc-video-moise-katumbi-face-a-un-report-des-elections/" title="RDC : (Vidéo) Moïse Katumbi face à un report des élections..."><img width="940" height="470" src="https://afrique.lalibre.be/app/uploads/2017/12/kakak.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="RDC : Ultime mise en garde du CLC!" title="" srcset="https://afrique.lalibre.be/app/uploads/2017/12/kakak.jpg 940w, https://afrique.lalibre.be/app/uploads/2017/12/kakak-524x261.jpg 524w, https://afrique.lalibre.be/app/uploads/2017/12/kakak-768x384.jpg 768w, https://afrique.lalibre.be/app/uploads/2017/12/kakak-787x394.jpg 787w" sizes="(max-width: 940px) 100vw, 940px" /></a><div class="post_content">
				<span class="number animated_element" data-value="115458"></span>
				<h5><a href="https://afrique.lalibre.be/18065/rdc-video-moise-katumbi-face-a-un-report-des-elections/" title="RDC : (Vidéo) Moïse Katumbi face à un report des élections...">RDC : (Vidéo) Moïse Katumbi face à un report des élections...</a></h5><ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">19 avril 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="108579"></span>
				<h5><a href="https://afrique.lalibre.be/10159/les-dix-pays-dafrique-les-plus-riches/" title="Les dix pays d&#039;Afrique les plus riches">Les dix pays d'Afrique les plus riches</a></h5><ul class="post_details simple"><li class="category"><a class="category-63" href="https://afrique.lalibre.be/category/thematique/economie/" title="View all posts filed under Economie">Economie</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">24 octobre 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="93568"></span>
				<h5><a href="https://afrique.lalibre.be/8683/classement-2017-des-armees-en-afrique-selon-global-fire-power/" title="Classement 2017 des armées en Afrique selon Global Fire Power">Classement 2017 des armées en Afrique selon Global Fire Power</a></h5><ul class="post_details simple"><li class="category"><a class="category-10" href="https://afrique.lalibre.be/category/geographique/algerie/" title="View all posts filed under Algérie ">Algérie </a>, <a class="category-62" href="https://afrique.lalibre.be/category/geographique/egypte/" title="View all posts filed under Égypte ">Égypte </a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">16 septembre 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="89323"></span>
				<h5><a href="https://afrique.lalibre.be/3444/rdc-langola-deploie-son-armee-sur-la-frontiere-congolaise/" title="RDC : L&#039;Angola déploie son armée sur la frontière congolaise">RDC : L'Angola déploie son armée sur la frontière congolaise</a></h5><ul class="post_details simple"><li class="category"><a class="category-11" href="https://afrique.lalibre.be/category/geographique/angola/" title="View all posts filed under Angola">Angola</a>, <a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">21 mai 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="60095"></span>
				<h5><a href="https://afrique.lalibre.be/14107/rdc-video-des-mercenaires-au-service-du-regime/" title="RDC : Vidéo des mercenaires au service du régime ?">RDC : Vidéo des mercenaires au service du régime ?</a></h5><ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">24 janvier 2018</li></ul></div></li></ul>
			</div> 
		</div><h4 class="box_header page_margin_top_section">Derniers Articles</h4><div class="vertical_carousel_container clearfix"><ul class="blog small vertical_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://afrique.lalibre.be/28257/rdc-ultime-mise-en-garde-du-clc/" title="RDC : Ultime mise en garde du CLC!" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2018/11/clc-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="RDC : Ultime mise en garde du CLC!" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/11/clc-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2018/11/clc-524x524.jpg 524w, https://afrique.lalibre.be/app/uploads/2018/11/clc-24x24.jpg 24w, https://afrique.lalibre.be/app/uploads/2018/11/clc-48x48.jpg 48w, https://afrique.lalibre.be/app/uploads/2018/11/clc-96x96.jpg 96w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/28257/rdc-ultime-mise-en-garde-du-clc/" title="RDC : Ultime mise en garde du CLC!">RDC : Ultime mise en garde du CLC!</a></h5>
			<ul class="post_details simple"><li class="category container-category-90"><a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">30 novembre 2018</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/28249/trente-quatre-joueurs-nommes-pour-le-titre-de-joueur-africain-de-lannee/" title="Trente-quatre joueurs nommés pour le titre de Joueur africain de l&#039;année" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2018/11/B9717777237Z.1_20181130104855_000G30CH73RU.2-0-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Trente-quatre joueurs nommés pour le titre de Joueur africain de l&rsquo;année" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/11/B9717777237Z.1_20181130104855_000G30CH73RU.2-0-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2018/11/B9717777237Z.1_20181130104855_000G30CH73RU.2-0-524x524.jpg 524w, https://afrique.lalibre.be/app/uploads/2018/11/B9717777237Z.1_20181130104855_000G30CH73RU.2-0-24x24.jpg 24w, https://afrique.lalibre.be/app/uploads/2018/11/B9717777237Z.1_20181130104855_000G30CH73RU.2-0-48x48.jpg 48w, https://afrique.lalibre.be/app/uploads/2018/11/B9717777237Z.1_20181130104855_000G30CH73RU.2-0-96x96.jpg 96w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/28249/trente-quatre-joueurs-nommes-pour-le-titre-de-joueur-africain-de-lannee/" title="Trente-quatre joueurs nommés pour le titre de Joueur africain de l&#039;année">Trente-quatre joueurs nommés pour le titre de Joueur africain de l'année</a></h5>
			<ul class="post_details simple"><li class="category container-category-66"><a class="category-66" href="https://afrique.lalibre.be/category/thematique/sports/" title="View all posts filed under Sports">Sports</a></li><li class="date">30 novembre 2018</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/28245/les-journees-du-burundi-a-bruxelles-avancent-des-propositions-pour-relever-le-pays/" title="Les &quot;Journées du Burundi&quot; à Bruxelles avancent des propositions pour relever le pays" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2018/11/af235f9cd328bd2e7eb9ad383cbce210-1543515509-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Les &laquo;&nbsp;Journées du Burundi&nbsp;&raquo; à Bruxelles avancent des propositions pour relever le pays" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/11/af235f9cd328bd2e7eb9ad383cbce210-1543515509-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2018/11/af235f9cd328bd2e7eb9ad383cbce210-1543515509-524x524.jpg 524w, https://afrique.lalibre.be/app/uploads/2018/11/af235f9cd328bd2e7eb9ad383cbce210-1543515509-24x24.jpg 24w, https://afrique.lalibre.be/app/uploads/2018/11/af235f9cd328bd2e7eb9ad383cbce210-1543515509-48x48.jpg 48w, https://afrique.lalibre.be/app/uploads/2018/11/af235f9cd328bd2e7eb9ad383cbce210-1543515509-96x96.jpg 96w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/28245/les-journees-du-burundi-a-bruxelles-avancent-des-propositions-pour-relever-le-pays/" title="Les &quot;Journées du Burundi&quot; à Bruxelles avancent des propositions pour relever le pays">Les "Journées du Burundi" à Bruxelles avancent des propositions pour relever le pays</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-14" href="https://afrique.lalibre.be/category/geographique/burundi/" title="View all posts filed under Burundi">Burundi</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">30 novembre 2018</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/28241/rwanda-un-collaborateur-de-la-bbc-arrete-pour-terrorisme/" title="Rwanda: un collaborateur de la BBC arrêté pour &quot;terrorisme&quot;" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2018/11/unnamed-100x100.png" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Rwanda: un collaborateur de la BBC arrêté pour &laquo;&nbsp;terrorisme&nbsp;&raquo;" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/11/unnamed-100x100.png 100w, https://afrique.lalibre.be/app/uploads/2018/11/unnamed-24x24.png 24w, https://afrique.lalibre.be/app/uploads/2018/11/unnamed-48x48.png 48w, https://afrique.lalibre.be/app/uploads/2018/11/unnamed-96x96.png 96w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/28241/rwanda-un-collaborateur-de-la-bbc-arrete-pour-terrorisme/" title="Rwanda: un collaborateur de la BBC arrêté pour &quot;terrorisme&quot;">Rwanda: un collaborateur de la BBC arrêté pour "terrorisme"</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-44" href="https://afrique.lalibre.be/category/geographique/rwanda/" title="View all posts filed under Rwanda">Rwanda</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">30 novembre 2018</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/28237/au-tchad-des-conflits-a-chaque-frontiere/" title="Au Tchad, des conflits à chaque frontière" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2018/11/ob_ea5c4f_rebelle-du-darfour-sipa-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Au Tchad, des conflits à chaque frontière" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/11/ob_ea5c4f_rebelle-du-darfour-sipa-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2018/11/ob_ea5c4f_rebelle-du-darfour-sipa-524x520.jpg 524w, https://afrique.lalibre.be/app/uploads/2018/11/ob_ea5c4f_rebelle-du-darfour-sipa-24x24.jpg 24w, https://afrique.lalibre.be/app/uploads/2018/11/ob_ea5c4f_rebelle-du-darfour-sipa-48x48.jpg 48w, https://afrique.lalibre.be/app/uploads/2018/11/ob_ea5c4f_rebelle-du-darfour-sipa-96x96.jpg 96w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/28237/au-tchad-des-conflits-a-chaque-frontiere/" title="Au Tchad, des conflits à chaque frontière">Au Tchad, des conflits à chaque frontière</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a>, <a class="category-57" href="https://afrique.lalibre.be/category/geographique/tchad/" title="View all posts filed under Tchad">Tchad</a></li><li class="date">30 novembre 2018</li>
			</ul></div></li></ul></div><h4 class="box_header page_margin_top_section">Journalistes</h4><ul class="authors rating clearfix"><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/hleclercq/" title="Hubert Leclercq"><img alt='' src='https://secure.gravatar.com/avatar/bf06a3d28c037f17133f7c035558449e?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bf06a3d28c037f17133f7c035558449e?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="508"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/hleclercq/" title="Hubert Leclercq">Hubert Leclercq</a></h5>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/mfcros/" title="Marie-France Cros"><img alt='' src='https://secure.gravatar.com/avatar/fd3d01011496762625d105c29391ef0b?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fd3d01011496762625d105c29391ef0b?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="446"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/mfcros/" title="Marie-France Cros">Marie-France Cros</a></h5>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/karintshidimba/" title="Karin Tshidimba"><img alt='' src='https://secure.gravatar.com/avatar/9aaa9f7222dba45eb1412fa165be7079?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9aaa9f7222dba45eb1412fa165be7079?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="50"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/karintshidimba/" title="Karin Tshidimba">Karin Tshidimba</a></h5>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/marketing/" title="Quentin Charlier"><img alt='' src='https://secure.gravatar.com/avatar/dfa422544fa9db4ecb676e9e22244a57?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dfa422544fa9db4ecb676e9e22244a57?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="3"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/marketing/" title="Quentin Charlier">Quentin Charlier</a></h5>
				</div>
			</li></ul><h4 class="box_header page_margin_top_section">Dernières Vidéos</h4><div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://afrique.lalibre.be/28094/en-centrafrique-sensibiliser-grace-au-cinema-ambulant/" title="En Centrafrique, sensibiliser grâce au cinéma ambulant" class="post_image clearfix"><span class="icon video"></span><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2018/11/1175648-des-habitants-d-un-village-de-pygmees-baka-attendent-la-projection-d-un-film-sur-l-ecran-geant-du-ci-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="En Centrafrique, sensibiliser grâce au cinéma ambulant" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/11/1175648-des-habitants-d-un-village-de-pygmees-baka-attendent-la-projection-d-un-film-sur-l-ecran-geant-du-ci-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2018/11/1175648-des-habitants-d-un-village-de-pygmees-baka-attendent-la-projection-d-un-film-sur-l-ecran-geant-du-ci-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2018/11/1175648-des-habitants-d-un-village-de-pygmees-baka-attendent-la-projection-d-un-film-sur-l-ecran-geant-du-ci-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/28094/en-centrafrique-sensibiliser-grace-au-cinema-ambulant/" title="En Centrafrique, sensibiliser grâce au cinéma ambulant">En Centrafrique, sensibiliser grâce au cinéma ambulant</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-45" href="https://afrique.lalibre.be/category/geographique/republique-centrafricaine/" title="View all posts filed under République centrafricaine">République centrafricaine</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">28 novembre 2018</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/28043/le-combat-de-lumumba-une-danse-persistante-sur-des-airs-de-rumba/" title="Le combat de Lumumba, une danse persistante sur des airs de rumba" class="post_image clearfix"><span class="icon video"></span><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2018/11/IMG_8752-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Le combat de Lumumba, une danse persistante sur des airs de rumba" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/11/IMG_8752-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2018/11/IMG_8752-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2018/11/IMG_8752-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/28043/le-combat-de-lumumba-une-danse-persistante-sur-des-airs-de-rumba/" title="Le combat de Lumumba, une danse persistante sur des airs de rumba">Le combat de Lumumba, une danse persistante sur des airs de rumba</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-81" href="https://afrique.lalibre.be/category/thematique/culture/" title="View all posts filed under Culture">Culture</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">27 novembre 2018</li>
			</ul></li></ul></div><aside id="RECTANGLE_BOTTOM" class="ads rectangle-bottom"></aside>
</div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><h4 class="box_header page_margin_top_section">Derniers Articles</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://afrique.lalibre.be/28257/rdc-ultime-mise-en-garde-du-clc/" title="RDC : Ultime mise en garde du CLC!" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2018/11/clc-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="RDC : Ultime mise en garde du CLC!" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/11/clc-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2018/11/clc-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2018/11/clc-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/28257/rdc-ultime-mise-en-garde-du-clc/" title="RDC : Ultime mise en garde du CLC!">RDC : Ultime mise en garde du CLC!</a></h5>
			<ul class="post_details simple"><li class="category container-category-90"><a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">30 novembre 2018</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/28249/trente-quatre-joueurs-nommes-pour-le-titre-de-joueur-africain-de-lannee/" title="Trente-quatre joueurs nommés pour le titre de Joueur africain de l&#039;année" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2018/11/B9717777237Z.1_20181130104855_000G30CH73RU.2-0-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Trente-quatre joueurs nommés pour le titre de Joueur africain de l&rsquo;année" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/11/B9717777237Z.1_20181130104855_000G30CH73RU.2-0-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2018/11/B9717777237Z.1_20181130104855_000G30CH73RU.2-0-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2018/11/B9717777237Z.1_20181130104855_000G30CH73RU.2-0-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/28249/trente-quatre-joueurs-nommes-pour-le-titre-de-joueur-africain-de-lannee/" title="Trente-quatre joueurs nommés pour le titre de Joueur africain de l&#039;année">Trente-quatre joueurs nommés pour le titre de Joueur africain de l'année</a></h5>
			<ul class="post_details simple"><li class="category container-category-66"><a class="category-66" href="https://afrique.lalibre.be/category/thematique/sports/" title="View all posts filed under Sports">Sports</a></li><li class="date">30 novembre 2018</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/28245/les-journees-du-burundi-a-bruxelles-avancent-des-propositions-pour-relever-le-pays/" title="Les &quot;Journées du Burundi&quot; à Bruxelles avancent des propositions pour relever le pays" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2018/11/af235f9cd328bd2e7eb9ad383cbce210-1543515509-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Les &laquo;&nbsp;Journées du Burundi&nbsp;&raquo; à Bruxelles avancent des propositions pour relever le pays" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/11/af235f9cd328bd2e7eb9ad383cbce210-1543515509-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2018/11/af235f9cd328bd2e7eb9ad383cbce210-1543515509-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2018/11/af235f9cd328bd2e7eb9ad383cbce210-1543515509-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/28245/les-journees-du-burundi-a-bruxelles-avancent-des-propositions-pour-relever-le-pays/" title="Les &quot;Journées du Burundi&quot; à Bruxelles avancent des propositions pour relever le pays">Les "Journées du Burundi" à Bruxelles avancent des propositions pour relever le pays</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-14" href="https://afrique.lalibre.be/category/geographique/burundi/" title="View all posts filed under Burundi">Burundi</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">30 novembre 2018</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/28241/rwanda-un-collaborateur-de-la-bbc-arrete-pour-terrorisme/" title="Rwanda: un collaborateur de la BBC arrêté pour &quot;terrorisme&quot;" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2018/11/unnamed-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Rwanda: un collaborateur de la BBC arrêté pour &laquo;&nbsp;terrorisme&nbsp;&raquo;" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/11/unnamed-330x242.png 330w, https://afrique.lalibre.be/app/uploads/2018/11/unnamed-510x374.png 510w, https://afrique.lalibre.be/app/uploads/2018/11/unnamed-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/28241/rwanda-un-collaborateur-de-la-bbc-arrete-pour-terrorisme/" title="Rwanda: un collaborateur de la BBC arrêté pour &quot;terrorisme&quot;">Rwanda: un collaborateur de la BBC arrêté pour "terrorisme"</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-44" href="https://afrique.lalibre.be/category/geographique/rwanda/" title="View all posts filed under Rwanda">Rwanda</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">30 novembre 2018</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/28237/au-tchad-des-conflits-a-chaque-frontiere/" title="Au Tchad, des conflits à chaque frontière" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2018/11/ob_ea5c4f_rebelle-du-darfour-sipa-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Au Tchad, des conflits à chaque frontière" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/11/ob_ea5c4f_rebelle-du-darfour-sipa-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2018/11/ob_ea5c4f_rebelle-du-darfour-sipa-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2018/11/ob_ea5c4f_rebelle-du-darfour-sipa-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/28237/au-tchad-des-conflits-a-chaque-frontiere/" title="Au Tchad, des conflits à chaque frontière">Au Tchad, des conflits à chaque frontière</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a>, <a class="category-57" href="https://afrique.lalibre.be/category/geographique/tchad/" title="View all posts filed under Tchad">Tchad</a></li><li class="date">30 novembre 2018</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/28232/ouverture-du-festival-international-du-film-de-marrakech/" title="Ouverture du festival international du film de Marrakech" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2018/11/Festival-International-du-Film-de-Marrakech-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Ouverture du festival international du film de Marrakech" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/11/Festival-International-du-Film-de-Marrakech-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2018/11/Festival-International-du-Film-de-Marrakech-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2018/11/Festival-International-du-Film-de-Marrakech-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/28232/ouverture-du-festival-international-du-film-de-marrakech/" title="Ouverture du festival international du film de Marrakech">Ouverture du festival international du film de Marrakech</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-81" href="https://afrique.lalibre.be/category/thematique/culture/" title="View all posts filed under Culture">Culture</a>, <a class="category-36" href="https://afrique.lalibre.be/category/geographique/maroc/" title="View all posts filed under Maroc ">Maroc </a></li><li class="date">30 novembre 2018</li>
			</ul></li></ul></div></div></div></div>
</div>
<aside id="OUTOFPAGE_BOTTOM" class="ads outofpage-bottom" data-callback=""></aside>


			<div class="footer_container">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
											</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-8 wpb_column vc_column_container">
							© Copyright <a target="_blank" title="La Libre Belgique" href="http://lalibre.be">La Libre Belgique</a>						</div>
						<div class="vc_col-sm-4 wpb_column vc_column_container"><ul id="menu-small-and-last-footer-menu" class="footer_menu"><li id="menu-item-3160" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-3160"><h6><a href="https://afrique.lalibre.be/alertez-nous/">Alertez-Nous!</a></h6></li>
<li id="menu-item-19290" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-19290"><h6><a href="https://afrique.lalibre.be/infos-cookies/">Infos cookies</a></h6></li>
<li id="menu-item-19296" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-19296"><h6><a href="https://afrique.lalibre.be/vie-privee/">Politique de vie privée</a></h6></li>
</ul></div>					</div>
					
					<div class="cim-wrapper">
						<a class="cimLink" href="//www.cim.be/fr/media/internet/DisclaimerCIMInternet" target="_blank">
							<img src="https://afrique.lalibre.be/app/themes/lalibreafrique/images/logoCimInternet-f87.png" alt="CIM Internet" width="140" height="49" >
						</a>
					</div>
				</div>
			</div>

		</div>


		<div class="background_overlay"></div>
<link rel='stylesheet' id='js_composer_front-css'  href='https://afrique.lalibre.be/app/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/dominant-colors-lazy-loading/public/js/dominant-colors-lazy-loading-public.js?ver=0.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/afrique.lalibre.be\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.ba-bbq.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.history.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.easing.1.3.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.touchSwipe.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.sliderControl.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.timeago.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.hint.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.qtip.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.blockUI.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.prettyPhoto.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/odometer.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"https:\/\/afrique.lalibre.be\/wp\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/afrique.lalibre.be","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/main.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/lalibreafrique/js/min/ads-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script>
<!-- adyoulike -->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162823-30', 'auto');
  ga('send', 'pageview');

</script>
	</body>
</html>