<!DOCTYPE html>
<html lang="fr-FR">
	<head>
		<meta charset="UTF-8">
		<script src="//use.typekit.net/tek6vwp.js"></script>
		<script>try{Typekit.load();}catch(e){}</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-56JJW4');</script>
		<!-- End Google Tag Manager -->
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<meta name="description" content="L&#039;actualité africaine. Libre et indépendante." />
		<meta name="blitz" content="mu-00dca132-7319e8a1-720c2961-cd6aa586">
		<meta name="dailymotion-domain-verification" content="dmy51z6ixmsxf1hxi">
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://afrique.lalibre.be/feed/">
		<link rel="pingback" href="https://afrique.lalibre.be/wp/xmlrpc.php">
<link rel="apple-touch-icon" sizes="57x57" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon-16x16.png">
<link rel="manifest" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/manifest.json">
<link rel="mask-icon" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/safari-pinned-tab.svg" color="#ac1137">
<link rel="shortcut icon" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon.ico">
<meta name="apple-mobile-web-app-title" content="La Libre Afrique">
<meta name="application-name" content="La Libre Afrique">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/mstile-144x144.png">
<meta name="msapplication-config" content="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><title>Les Maliens votent pour une présidentielle sous haute tension &mdash; La Libre Afrique</title>

<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="noodp,noydir" />
<meta name="description" content="Les Maliens votent pour une présidentielle sous haute tension &#8211; Plus de huit millions de Maliens sont appelés aux urnes dimanche pour reconduire le président&#8230;" />
<meta property="og:image" content="https://afrique.lalibre.be/app/uploads/2018/07/image1170x530cropped-1.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="530" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les Maliens votent pour une présidentielle sous haute tension &mdash; La Libre Afrique" />
<meta property="og:description" content="Plus de huit millions de Maliens sont appelés aux urnes dimanche pour reconduire le président Ibrahim Boubacar Keïta, élu en 2013 après l&rsquo;intervention internationale contre les jihadistes, ou accorder&#8230;" />
<meta property="og:url" content="https://afrique.lalibre.be/22084/les-maliens-votent-pour-une-presidentielle-sous-haute-tension/" />
<meta property="og:site_name" content="La Libre Afrique" />
<meta property="article:publisher" content="https://www.facebook.com/lalibreafrique/" />
<meta property="article:published_time" content="2018-07-26" />
<meta property="article:modified_time" content="2018-07-26" />
<meta property="og:updated_time" content="2018-07-26" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lalibreafrique" />
<meta name="twitter:title" content="Les Maliens votent pour une présidentielle sous haute tension &mdash; La Libre Afrique" />
<meta name="twitter:description" content="Plus de huit millions de Maliens sont appelés aux urnes dimanche pour reconduire le président Ibrahim Boubacar Keïta, élu en 2013 après l&rsquo;intervention internationale contre les jihadistes, ou accorder&#8230;" />
<meta name="twitter:image" content="https://afrique.lalibre.be/app/uploads/2018/07/image1170x530cropped-1.jpg" />
<meta name="twitter:image:width" content="1170" />
<meta name="twitter:image:height" content="530" />
<link rel="canonical" href="https://afrique.lalibre.be/22084/les-maliens-votent-pour-une-presidentielle-sous-haute-tension/" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://afrique.lalibre.be/","name":"L'actualit\u00e9 Africaine, par La Libre Belgique.","image":"https://afrique.lalibre.be/app/uploads/2015/05/cropped-cropped-lalibreafrique-logo-small.png"}},{"@type":"ListItem","position":2,"item":{"@id":"https://afrique.lalibre.be/category/geographique/mali/","name":"Mali"}},{"@type":"ListItem","position":3,"item":{"@id":"https://afrique.lalibre.be/22084/les-maliens-votent-pour-une-presidentielle-sous-haute-tension/","name":"Les Maliens votent pour une pr\u00e9sidentielle sous haute tension","image":"https://afrique.lalibre.be/app/uploads/2018/07/image1170x530cropped-1.jpg"}}]}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://afrique.lalibre.be/","name":"L'actualit\u00e9 Africaine, par La Libre Belgique.","image":"https://afrique.lalibre.be/app/uploads/2015/05/cropped-cropped-lalibreafrique-logo-small.png"}},{"@type":"ListItem","position":2,"item":{"@id":"https://afrique.lalibre.be/category/thematique/politique/","name":"Politique"}},{"@type":"ListItem","position":3,"item":{"@id":"https://afrique.lalibre.be/22084/les-maliens-votent-pour-une-presidentielle-sous-haute-tension/","name":"Les Maliens votent pour une pr\u00e9sidentielle sous haute tension","image":"https://afrique.lalibre.be/app/uploads/2018/07/image1170x530cropped-1.jpg"}}]}</script>
<meta name="google-site-verification" content="uSzFv-Oi6Dgrw7XZczfVEqky34MP7ozM5zE7MNWimBE" />
<meta name="msvalidate.01" content="84BB1D2AE4A4E377438FF21FDA9B95EF" />
<meta name="yandex-verification" content="9d32ca16a1cf3275" />
<!-- End The SEO Framework by Sybre Waaijer | 0.00402s -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='dominant-colors-lazy-loading-css'  href='https://afrique.lalibre.be/app/plugins/dominant-colors-lazy-loading/public/css/dominant-colors-lazy-loading-public.css?ver=0.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-responsive-video-scripts-css'  href='https://afrique.lalibre.be/app/plugins/wc-responsive-video/includes/css/style.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://afrique.lalibre.be/app/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ac1137;
	border: 1px solid #ac1137;
}

</style>
<link rel='stylesheet' id='reset-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/reset.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/superfish.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/prettyPhoto.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/jquery.qtip.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/odometer-theme-default.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/animations.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/menu_styles.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/responsive.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://afrique.lalibre.be/app/themes/pressroom/custom.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='lla-style-css'  href='https://afrique.lalibre.be/app/themes/lalibreafrique/style.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtilp = {"ajax_url":"https:\/\/afrique.lalibre.be\/wp\/wp-admin\/admin-ajax.php","redirect_url":"","style":"style2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/wti-like-post-pro/js/wti-like-post.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/uploads/wpservefile_files/wpswmanager_sw-registrar.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/lalibreafrique/js/min/lla-main-min.js?ver=4.8.3'></script>
			<meta property="fb:pages" content="1857146044526339" />
							<meta property="ia:markup_url" content="https://afrique.lalibre.be/22084/les-maliens-votent-pour-une-presidentielle-sous-haute-tension/?ia_markup=1" />
				<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//afrique.lalibre.be/?wordfence_lh=1&hid=BB14B48A86F1A9E6C850E3915247D939');
</script><link rel="stylesheet" type="text/css" href="https://afrique.lalibre.be/app/plugins/wti-like-post-pro/css/wti-like-post.css" media="screen" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://afrique.lalibre.be/app/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141855028687607426']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
	</head>

	<body data-adformats="LEADERBOARD_TOP SPLASH_CENTER HALFPAGE_CENTER OUTOFPAGE_TOP INREAD OUTOFPAGE_BOTTOM NATIVE_BOX THINARTICLE_CENTER RECTANGLE_BOTTOM" data-adhesedatalayer='{"location":"_lla_thematique_politique_","params":{}}' class="post-template-default single single-post postid-22084 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive">

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nXqV9DNn7aesIp9cX.R6KXXW.j2ZZ_9ETs2kIj8IPYr.o7';
var pp_gemius_extraparameters = new Array('lan=FR', 'key=actualite', 'subs=_lla_thematique_politique_');
// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56JJW4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- <aside id="SPLASH_CENTER" class="venobox hidden"></aside> -->
<aside id="SPLASH_CENTER" class="hidden"></aside>

		<div class="site_container">
			<!-- Header -->
			<div class="header_container small">
				<div class="header clearfix">



					<div class="logo">
						<h1><a href="/" title="La Libre Afrique">
							<img src="https://afrique.lalibre.be/app/themes/lalibreafrique/img/lalibreafrique-logo.svg" alt="logo" />
						</a></h1>
						<h4>L'actualité africaine. Libre et indépendante.</h4>
					</div>
					
					<div class="header_top_right_sidebar_container">
								<ul class="social_icons clearfix colors">
						<li><a  target='_blank' href="https://facebook.com/lalibreafrique" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="https://twitter.com/lalibreafrique" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="/feed" class="social_icon rss">&nbsp;</a></li>
					</ul>
		
					</div>

				
				</div>
			</div>

			<div class="menu_container style_7 sticky">
				<a href="#" class="mobile-menu-switch">
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
				</a>
				<div class="mobile-menu-divider"></div>
<nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-3070" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-home ubermenu-item-3070"><a href="https://afrique.lalibre.be/">Accueil</a></li>
<li id="menu-item-43" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-43"><a href="https://afrique.lalibre.be/category/thematique/politique/">Politique</a></li>
<li id="menu-item-42" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-42"><a href="https://afrique.lalibre.be/category/thematique/societe/">Société</a></li>
<li id="menu-item-44" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-44"><a href="https://afrique.lalibre.be/category/thematique/sports/">Sports</a></li>
<li id="menu-item-1272" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1272"><a href="https://afrique.lalibre.be/category/thematique/culture/">Culture</a></li>
<li id="menu-item-1273" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1273"><a href="https://afrique.lalibre.be/category/thematique/economie/">Economie</a></li>
<li id="menu-item-14604" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-14604"><a href="https://afrique.lalibre.be/category/thematique/diplo-pour-les-nuls/">Diplo pour les nuls</a></li>
<li id="menu-item-46" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-item-has-children ubermenu-item-46"><a href="https://afrique.lalibre.be/category/geographique/">Par pays</a>
<ul  class="sub-menu">
	<li id="menu-item-1241" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1241"><a href="https://afrique.lalibre.be/category/geographique/burkina-faso/">Burkina Faso</a></li>
	<li id="menu-item-120" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-120"><a href="https://afrique.lalibre.be/category/geographique/burundi/">Burundi</a></li>
	<li id="menu-item-40" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-40"><a href="https://afrique.lalibre.be/category/geographique/cote-divoire/">Côte d&rsquo;Ivoire</a></li>
	<li id="menu-item-41" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-41"><a href="https://afrique.lalibre.be/category/geographique/gabon/">Gabon</a></li>
	<li id="menu-item-37" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-37"><a href="https://afrique.lalibre.be/category/geographique/maroc/">Maroc </a></li>
	<li id="menu-item-121" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-121"><a href="https://afrique.lalibre.be/category/geographique/nigeria/">Nigeria</a></li>
	<li id="menu-item-2911" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-2911"><a href="https://afrique.lalibre.be/category/geographique/rdc/">République démocratique du Congo</a></li>
	<li id="menu-item-3589" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3589"><a href="https://afrique.lalibre.be/category/geographique/algerie/">Algérie </a></li>
	<li id="menu-item-3590" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3590"><a href="https://afrique.lalibre.be/category/geographique/angola/">Angola</a></li>
	<li id="menu-item-3591" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3591"><a href="https://afrique.lalibre.be/category/geographique/benin/">Bénin</a></li>
	<li id="menu-item-3592" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3592"><a href="https://afrique.lalibre.be/category/geographique/botswana/">Botswana</a></li>
	<li id="menu-item-3593" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3593"><a href="https://afrique.lalibre.be/category/geographique/cameroun/">Cameroun</a></li>
	<li id="menu-item-3594" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3594"><a href="https://afrique.lalibre.be/category/geographique/cap-vert/">Cap-Vert</a></li>
	<li id="menu-item-3595" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3595"><a href="https://afrique.lalibre.be/category/geographique/comores/">Comores</a></li>
	<li id="menu-item-3586" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3586"><a href="https://afrique.lalibre.be/category/geographique/egypte/">Égypte </a></li>
</ul>
</li>
<li id="menu-item-1355" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1355"><a href="https://afrique.lalibre.be/category/opinions/">Opinions</a></li>
<li id="menu-item-2220" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-2220"><a href="https://afrique.lalibre.be/category/mwa/">Move with Africa</a></li>

				<li class="c-nav__search ubermenu-item-search">
				<form class="search c-nav__form" method="get" action="https://afrique.lalibre.be/">
					<input type="search" name="s" placeholder="Recherche..." class="c-nav__input search_input hint">
					<button class="c-nav__form__button" type="submit"><i class="icon-search"></i></button>
					<input type="hidden" name="page" value="Rechercher">
				</form>
				<button id="js-toggle-search" class="js-toggle-search c-nav__button"><i class="js-search-icon icon-search"></i></button>

			</li></ul></nav>			</div>
			<!-- /Header -->
		<aside id="OUTOFPAGE_TOP" class="ads wallpaper sticky-ads" data-callback=""></aside>
		<div class="theme_page relative o-content">
		<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><!-- BLOCK AD LEADERBOARD START -->
<aside id="LEADERBOARD_TOP" class="ads leaderboard"></aside>
<!-- BLOCK AD LEADERBOARD STOP --></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-22084 type-post status-publish format-standard has-post-thumbnail hentry category-mali category-politique"><h1 class="post_title"><a href="https://afrique.lalibre.be/22084/les-maliens-votent-pour-une-presidentielle-sous-haute-tension/" title="Les Maliens votent pour une présidentielle sous haute tension">Les Maliens votent pour une présidentielle sous haute tension</a></h1><ul class="post_details clearfix"><li class="detail category">Dans <a href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li><li class="detail date">26 juillet 2018</li><li class="detail author"><a class="author" href="https://afrique.lalibre.be/author/afp/" title="AFP">AFP</a></li><li class="detail views">35 Vues</li></ul><a class="post_image page_margin_top margin_bottom_0 prettyPhoto" href="https://afrique.lalibre.be/app/uploads/2018/07/image1170x530cropped-1-787x357.jpg" title="Les Maliens votent pour une présidentielle sous haute tension"><img width="690" height="450" src="https://afrique.lalibre.be/app/uploads/2018/07/image1170x530cropped-1-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Les Maliens votent pour une présidentielle sous haute tension" title="" /></a><div class="post_content page_margin_top_section clearfix"><div class="content_box full_width"><h3 class="excerpt"><p>Plus de huit millions de Maliens sont appelés aux urnes dimanche pour reconduire le président Ibrahim Boubacar Keïta, élu en 2013 après l&rsquo;intervention internationale contre les jihadistes, ou accorder leur faveur à un de ses 23 concurrents dont le chef de l&rsquo;opposition, Soumaïla Cissé.</p>
</h3><div class="text">
<p>La communauté internationale, présente militairement avec la Mission de l&rsquo;ONU (Minusma) et la force française Barkhane, attend de cette élection une relance de l&rsquo;application de l&rsquo;accord de paix signé en mai-juin 2015 entre le camp gouvernemental et l&rsquo;ex-rébellion à dominante touareg, application qui accumule les retards.</p>
<p>Malgré cet accord, les violences jihadistes ont non seulement persisté, mais se sont propagées du nord vers le centre et le sud du pays, sous état d&rsquo;urgence quasiment sans interruption depuis novembre 2015, puis au Burkina Faso et au Niger voisins, se mêlant souvent à des conflits intercommunautaires.</p>
<p>Les premiers résultats sont attendus dans les 48 heures, les résultats officiels provisoires le 3 août au plus tard. Et, le 12 août, un éventuel second tour.</p>
<p>La campagne qui s&rsquo;achève vendredi soir a été marquée par une polémique sur les listes électorales, l&rsquo;opposition dénonçant un risque de fraude.</p>
<p>L&rsquo;équipe de Soumaïla Cissé, largement battu au second tour par M. Keïta en 2013, dénonce des divergences entre le fichier ayant servi à l&rsquo;établissement des cartes d&rsquo;électeurs et celui mis en ligne, qui comprend selon elle des doublons, des électeurs et des bureaux de votes fictifs.</p>
<p>&laquo;&nbsp;Il n&rsquo;y a pas deux fichiers, il y a un seul fichier&nbsp;&raquo;, a assuré le ministre de l&rsquo;Administration territoriale, Mohamed Ag Erlaf, expliquant les anomalies par un problème de serveur informatique.</p>
<p><strong>&#8211; &laquo;&nbsp;Une préoccupation, l&rsquo;insécurité&nbsp;&raquo; &#8211;</strong></p>
<p>Accusé par ses adversaires, dont plusieurs de ses anciens ministres, de mauvaise gouvernance et d&rsquo;avoir échoué à stabiliser le pays, le président Keïta, souvent désigné par ses initiales, IBK, assure &laquo;&nbsp;faire avancer le bateau Mali&nbsp;&raquo;, dans des circonstances particulièrement difficiles.</p>
<p>Tout au plus reconnaît-il que subsistent &laquo;&nbsp;des poches de violence, des résidus de terrorisme&nbsp;&raquo;.</p>
<p>Le chef de l&rsquo;opposition, qui a choisi pour slogan &laquo;&nbsp;Ensemble restaurons l&rsquo;espoir&nbsp;&raquo;, insiste sur &laquo;&nbsp;l&rsquo;urgence à sauver le Mali&nbsp;&raquo;, que le sortant mène à sa perte, selon lui.</p>
<p>Un autre candidat, le richissime homme d&rsquo;affaires Aliou Boubacar Diallo, a vu dans une attaque à main armée cette semaine contre un convoi de son équipe de campagne au nord de Bamako la preuve qu&rsquo;IBK avait &laquo;&nbsp;lamentablement échoué&nbsp;&raquo; sur le plan de la sécurité, le jugeant &laquo;&nbsp;totalement disqualifié pour les cinq prochaines années&nbsp;&raquo;.</p>
<p>&laquo;&nbsp;Partout où nous sommes allés, c&rsquo;est cette insécurité qui constitue la première préoccupation des Maliens&nbsp;&raquo;, a souligné dans un communiqué M. Diallo, qui bénéficie du soutien du chérif Bouyé Haïdara, un très influent dirigeant religieux musulman.</p>
<p>Parmi les principaux prétendants figure l&rsquo;ancien chef de gouvernement de transition, Cheick Modibo Diarra (avril-décembre 2012), un astrophysicien de métier, auquel s&rsquo;est rallié un ancien Premier ministre.</p>
<p>Sont également en lice, parmi les 24 candidats, dont une seule femme, le maire de Sikasso (sud), Kalifa Sanogo, l&rsquo;ex-Premier ministre Modibo Sidibé, l&rsquo;ancien ministre et militaire Moussa Sinko Coulibaly, ainsi que des hauts fonctionnaires internationaux.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><aside class="irl-wrapper u0dac7d78530d69997a050bb2fd0ae510" style="padding-left:1em; padding-right:1em;"><a href="https://afrique.lalibre.be/22012/presidentielle-au-mali-ibk-nentend-pas-raser-les-murs/" target="_self" ><span class="ctaText">Lire aussi:<br /></span><span class="postTitle">Présidentielle au Mali: IBK n'entend "pas raser les murs"</span></a></aside></div>
<p><strong>&#8211; Faible participation attendue &#8211;</strong></p>
<p>Face au risque que le scrutin ne puisse se tenir sur une partie du territoire, plus de 30.000 membres des forces de sécurité et de défense ont été mobilisés pour la protection des candidats en campagne et les opérations de vote, selon le ministère de la Sécurité intérieure.</p>
<p>Dans les régions du nord du pays, où l&rsquo;Etat est peu ou pas présent, les groupes armés signataires de l&rsquo;accord de paix doivent également contribuer à la sécurisation du vote.</p>
<p>Les troupes de Barkhane y veilleront également, a indiqué la semaine dernière la ministre française des Armées, Florence Parly, en visite au Niger voisin.</p>
<p>&laquo;&nbsp;La sécurisation du Mali pendant l&rsquo;élection présidentielle, aussi, mobilisera nos forces&nbsp;&raquo;, a-t-elle dit, jugeant nécessaire de &laquo;&nbsp;dissuader ceux qui voudraient entacher le choix des urnes par le sang des hommes et (de) réagir vite en cas d&rsquo;attaques&nbsp;&raquo;.</p>
<p>Malgré ces dispositions, le taux de participation est traditionnellement bas au premier tour de l&rsquo;élection présidentielle au Mali, inférieur à 50%.</p>
<p>Des tensions sont également apparues entre autorités et médias venus couvrir le scrutin. Une équipe de la télévision française TV5 a été violemment interpellée le 22 juillet à la sortie de l&rsquo;aéroport de Bamako et relâchée au bout de deux heures.</p>
<p>Reporters sans Frontières (RSF) a dénoncé mercredi des actes relevant &laquo;&nbsp;de l&rsquo;intimidation et de l&rsquo;obstruction&nbsp;&raquo;, dans un communiqué mercredi, disant avoir reçu des assurances du ministre de la Communication, Arouna Modibo Touré, sur la libre couverture du scrutin.</p>
<p>L&rsquo;Union européenne (UE) a déployé plusieurs dizaines d&rsquo;observateurs, dont les effectifs doivent atteindre 80 pour le jour du vote.​</p><h4 style="margin-top:1em">Que pensez-vous de cet article?</h4><div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style2 like-22084 jlk' data-task='like' data-post_id='22084' data-nonce='403892eb72' rel='nofollow'><img src='https://afrique.lalibre.be/app/plugins/wti-like-post-pro/images/pixel.gif' title='Evaluez la qualité de l'article' /><span class='lc-22084 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style2 unlike-22084 jlk' data-task='unlike' data-post_id='22084' data-nonce='403892eb72' rel='nofollow'><img src='https://afrique.lalibre.be/app/plugins/wti-like-post-pro/images/pixel.gif' title='' /><span class='unlc-22084 unlc'>0</span></a></div> </div> <div class='status-22084 status align-left'>Soyez la première personne à évaluer cet article.</div></div><div class='wti-clear'></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box clearfix">
						<label>Partager:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://afrique.lalibre.be/22084/les-maliens-votent-pour-une-presidentielle-sous-haute-tension/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/home?status=https://afrique.lalibre.be/22084/les-maliens-votent-pour-une-presidentielle-sous-haute-tension/" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://plus.google.com/share?url=https://afrique.lalibre.be/22084/les-maliens-votent-pour-une-presidentielle-sous-haute-tension/" class="social_icon googleplus">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://afrique.lalibre.be/22084/les-maliens-votent-pour-une-presidentielle-sous-haute-tension/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="https://pinterest.com/pin/create/button/?url=&#038;media=https://afrique.lalibre.be/22084/les-maliens-votent-pour-une-presidentielle-sous-haute-tension/" class="social_icon pinterest">&nbsp;</a></li></ul></div></div><aside id="THINARTICLE_CENTER" class="ads thinarticle-center"></aside>
<!-- BLOCK AD LEADERBOARD START -->
<aside id="INREAD" class="ads inread"></aside>
<!-- BLOCK AD LEADERBOARD STOP --><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies categories right clearfix"><li><a href="https://afrique.lalibre.be/category/geographique/mali/" title="View all posts filed under Mali">Mali</a></li><li><a href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li></ul></div>
	<div class="wpb_widgetised_column wpb_content_element clearfix">
		<div class="wpb_wrapper">
			
			
		</div>
	</div>
</div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><aside id="HALFPAGE_CENTER" class="ads halfpage-center"></aside>
<div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Plus Lus</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://afrique.lalibre.be/3444/rdc-langola-deploie-son-armee-sur-la-frontiere-congolaise/" title="RDC : L&#039;Angola déploie son armée sur la frontière congolaise"><img width="1200" height="799" src="https://afrique.lalibre.be/app/uploads/2017/05/angola-usa-1.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Les Maliens votent pour une présidentielle sous haute tension" title="" srcset="https://afrique.lalibre.be/app/uploads/2017/05/angola-usa-1.jpg 1200w, https://afrique.lalibre.be/app/uploads/2017/05/angola-usa-1-524x349.jpg 524w, https://afrique.lalibre.be/app/uploads/2017/05/angola-usa-1-768x511.jpg 768w, https://afrique.lalibre.be/app/uploads/2017/05/angola-usa-1-787x524.jpg 787w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><div class="post_content">
				<span class="number animated_element" data-value="73641"></span>
				<h5><a href="https://afrique.lalibre.be/3444/rdc-langola-deploie-son-armee-sur-la-frontiere-congolaise/" title="RDC : L&#039;Angola déploie son armée sur la frontière congolaise">RDC : L'Angola déploie son armée sur la frontière congolaise</a></h5><ul class="post_details simple"><li class="category"><a class="category-11" href="https://afrique.lalibre.be/category/geographique/angola/" title="View all posts filed under Angola">Angola</a>, <a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">21 mai 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="63267"></span>
				<h5><a href="https://afrique.lalibre.be/8683/classement-2017-des-armees-en-afrique-selon-global-fire-power/" title="Classement 2017 des armées en Afrique selon Global Fire Power">Classement 2017 des armées en Afrique selon Global Fire Power</a></h5><ul class="post_details simple"><li class="category"><a class="category-10" href="https://afrique.lalibre.be/category/geographique/algerie/" title="View all posts filed under Algérie ">Algérie </a>, <a class="category-62" href="https://afrique.lalibre.be/category/geographique/egypte/" title="View all posts filed under Égypte ">Égypte </a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">16 septembre 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="61565"></span>
				<h5><a href="https://afrique.lalibre.be/18065/rdc-video-moise-katumbi-face-a-un-report-des-elections/" title="RDC : (Vidéo) Moïse Katumbi face à un report des élections...">RDC : (Vidéo) Moïse Katumbi face à un report des élections...</a></h5><ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">19 avril 2018</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="57846"></span>
				<h5><a href="https://afrique.lalibre.be/10159/les-dix-pays-dafrique-les-plus-riches/" title="Les dix pays d&#039;Afrique les plus riches">Les dix pays d'Afrique les plus riches</a></h5><ul class="post_details simple"><li class="category"><a class="category-63" href="https://afrique.lalibre.be/category/thematique/economie/" title="View all posts filed under Economie">Economie</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">24 octobre 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="39181"></span>
				<h5><a href="https://afrique.lalibre.be/12753/rdc-coup-detat-monte-par-kalev-pour-stopper-la-marche-du-3112/" title="RDC : Coup d&#039;Etat monté par Kalev pour stopper la marche du 31/12">RDC : Coup d'Etat monté par Kalev pour stopper la marche du 31/12</a></h5><ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">28 décembre 2017</li></ul></div></li></ul>
			</div> 
		</div><h4 class="box_header page_margin_top_section">Derniers Articles</h4><div class="vertical_carousel_container clearfix"><ul class="blog small vertical_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://afrique.lalibre.be/22084/les-maliens-votent-pour-une-presidentielle-sous-haute-tension/" title="Les Maliens votent pour une présidentielle sous haute tension" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2018/07/image1170x530cropped-1-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Les Maliens votent pour une présidentielle sous haute tension" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/07/image1170x530cropped-1-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2018/07/image1170x530cropped-1-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/22084/les-maliens-votent-pour-une-presidentielle-sous-haute-tension/" title="Les Maliens votent pour une présidentielle sous haute tension">Les Maliens votent pour une présidentielle sous haute tension</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-35" href="https://afrique.lalibre.be/category/geographique/mali/" title="View all posts filed under Mali">Mali</a>, <a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li><li class="date">26 juillet 2018</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/22080/soudan-du-sud-un-pays-ravage-par-la-guerre-civile/" title="Soudan du Sud: un pays ravagé par la guerre civile" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2018/07/15997262lpw-15997407-article-jpg_5444218-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Soudan du Sud: un pays ravagé par la guerre civile" title="" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/22080/soudan-du-sud-un-pays-ravage-par-la-guerre-civile/" title="Soudan du Sud: un pays ravagé par la guerre civile">Soudan du Sud: un pays ravagé par la guerre civile</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a>, <a class="category-53" href="https://afrique.lalibre.be/category/geographique/soudan-du-sud/" title="View all posts filed under Soudan du Sud">Soudan du Sud</a></li><li class="date">26 juillet 2018</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/22075/22075/" title="Tunisie: le henné, or rouge de Gabès, ne fait plus recette" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2018/07/6612Fafp-news2F1b92F8cf2F6d1590b7c4775d8f7fbb3906c52F000_17S4P4-highDef-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Tunisie: le henné, or rouge de Gabès, ne fait plus recette" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/07/6612Fafp-news2F1b92F8cf2F6d1590b7c4775d8f7fbb3906c52F000_17S4P4-highDef-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2018/07/6612Fafp-news2F1b92F8cf2F6d1590b7c4775d8f7fbb3906c52F000_17S4P4-highDef-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/22075/22075/" title="Tunisie: le henné, or rouge de Gabès, ne fait plus recette">Tunisie: le henné, or rouge de Gabès, ne fait plus recette</a></h5>
			<ul class="post_details simple"><li class="category container-category-65"><a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">26 juillet 2018</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/22070/ethiopie-le-directeur-du-barrage-de-la-renaissance-retrouve-mort/" title="Ethiopie: le directeur du barrage de la Renaissance retrouvé mort" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2018/07/048c4f33897a45f79f8538f6d957e38907012030-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Ethiopie: le directeur du barrage de la Renaissance retrouvé mort" title="" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/22070/ethiopie-le-directeur-du-barrage-de-la-renaissance-retrouve-mort/" title="Ethiopie: le directeur du barrage de la Renaissance retrouvé mort">Ethiopie: le directeur du barrage de la Renaissance retrouvé mort</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-22" href="https://afrique.lalibre.be/category/geographique/ethiopie/" title="View all posts filed under Ethiopie">Ethiopie</a>, <a class="category-1" href="https://afrique.lalibre.be/category/non-classe/" title="View all posts filed under Non classé">Non classé</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">26 juillet 2018</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/22063/rdc-les-pro-bemba-sollicitent-la-police-congolaise-pour-son-retour/" title="RDC: les pro-Bemba sollicitent la police congolaise pour son retour" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2018/07/EE6A22C1-0870-4286-8D92-814B6AEDAB46_cx9_cy13_cw91_w1023_r1_s-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="RDC: les pro-Bemba sollicitent la police congolaise pour son retour" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/07/EE6A22C1-0870-4286-8D92-814B6AEDAB46_cx9_cy13_cw91_w1023_r1_s-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2018/07/EE6A22C1-0870-4286-8D92-814B6AEDAB46_cx9_cy13_cw91_w1023_r1_s-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/22063/rdc-les-pro-bemba-sollicitent-la-police-congolaise-pour-son-retour/" title="RDC: les pro-Bemba sollicitent la police congolaise pour son retour">RDC: les pro-Bemba sollicitent la police congolaise pour son retour</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">26 juillet 2018</li>
			</ul></div></li></ul></div><h4 class="box_header page_margin_top_section">Journalistes</h4><ul class="authors rating clearfix"><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/mfcros/" title="Marie-France Cros"><img alt='' src='https://secure.gravatar.com/avatar/fd3d01011496762625d105c29391ef0b?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fd3d01011496762625d105c29391ef0b?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="396"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/mfcros/" title="Marie-France Cros">Marie-France Cros</a></h5>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/hleclercq/" title="Hubert Leclercq"><img alt='' src='https://secure.gravatar.com/avatar/bf06a3d28c037f17133f7c035558449e?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bf06a3d28c037f17133f7c035558449e?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="367"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/hleclercq/" title="Hubert Leclercq">Hubert Leclercq</a></h5>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/karintshidimba/" title="Karin Tshidimba"><img alt='' src='https://secure.gravatar.com/avatar/9aaa9f7222dba45eb1412fa165be7079?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9aaa9f7222dba45eb1412fa165be7079?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="44"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/karintshidimba/" title="Karin Tshidimba">Karin Tshidimba</a></h5>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/conf/" title="Constance Frère"><img alt='' src='https://secure.gravatar.com/avatar/1999a35e57dcdc3238b1b2f343300d21?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1999a35e57dcdc3238b1b2f343300d21?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="37"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/conf/" title="Constance Frère">Constance Frère</a></h5>
				</div>
			</li></ul><h4 class="box_header page_margin_top_section">Dernières Vidéos</h4><div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://afrique.lalibre.be/14107/rdc-video-des-mercenaires-au-service-du-regime/" title="RDC : Vidéo des mercenaires au service du régime ?" class="post_image clearfix"><span class="icon video"></span><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2018/01/congo-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="RDC : Vidéo des mercenaires au service du régime ?" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/01/congo-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2018/01/congo-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2018/01/congo-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/14107/rdc-video-des-mercenaires-au-service-du-regime/" title="RDC : Vidéo des mercenaires au service du régime ?">RDC : Vidéo des mercenaires au service du régime ?</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">24 janvier 2018</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/3585/un-mot-pour-decrire-lexperience-move-with-africa/" title="Un mot pour décrire l&#039;expérience &quot;Move With Africa&quot;?" class="post_image clearfix"><span class="icon video"></span><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2017/05/B®nin-28-02-2017-11-57-44-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Un mot pour décrire l&rsquo;expérience &laquo;&nbsp;Move With Africa&nbsp;&raquo;?" title="" srcset="https://afrique.lalibre.be/app/uploads/2017/05/B®nin-28-02-2017-11-57-44-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2017/05/B®nin-28-02-2017-11-57-44-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2017/05/B®nin-28-02-2017-11-57-44-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/3585/un-mot-pour-decrire-lexperience-move-with-africa/" title="Un mot pour décrire l&#039;expérience &quot;Move With Africa&quot;?">Un mot pour décrire l'expérience "Move With Africa"?</a></h5>
			<ul class="post_details simple"><li class="category container-category-1"><a class="category-1" href="https://afrique.lalibre.be/category/non-classe/" title="View all posts filed under Non classé">Non classé</a></li><li class="date">23 mai 2017</li>
			</ul></li></ul></div><aside id="RECTANGLE_BOTTOM" class="ads rectangle-bottom"></aside>
</div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><h4 class="box_header page_margin_top_section">Derniers Articles</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://afrique.lalibre.be/22084/les-maliens-votent-pour-une-presidentielle-sous-haute-tension/" title="Les Maliens votent pour une présidentielle sous haute tension" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2018/07/image1170x530cropped-1-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Les Maliens votent pour une présidentielle sous haute tension" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/07/image1170x530cropped-1-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2018/07/image1170x530cropped-1-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2018/07/image1170x530cropped-1-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/22084/les-maliens-votent-pour-une-presidentielle-sous-haute-tension/" title="Les Maliens votent pour une présidentielle sous haute tension">Les Maliens votent pour une présidentielle sous haute tension</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-35" href="https://afrique.lalibre.be/category/geographique/mali/" title="View all posts filed under Mali">Mali</a>, <a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li><li class="date">26 juillet 2018</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/22080/soudan-du-sud-un-pays-ravage-par-la-guerre-civile/" title="Soudan du Sud: un pays ravagé par la guerre civile" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2018/07/15997262lpw-15997407-article-jpg_5444218-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Soudan du Sud: un pays ravagé par la guerre civile" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/07/15997262lpw-15997407-article-jpg_5444218-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2018/07/15997262lpw-15997407-article-jpg_5444218-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2018/07/15997262lpw-15997407-article-jpg_5444218-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/22080/soudan-du-sud-un-pays-ravage-par-la-guerre-civile/" title="Soudan du Sud: un pays ravagé par la guerre civile">Soudan du Sud: un pays ravagé par la guerre civile</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a>, <a class="category-53" href="https://afrique.lalibre.be/category/geographique/soudan-du-sud/" title="View all posts filed under Soudan du Sud">Soudan du Sud</a></li><li class="date">26 juillet 2018</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/22075/22075/" title="Tunisie: le henné, or rouge de Gabès, ne fait plus recette" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2018/07/6612Fafp-news2F1b92F8cf2F6d1590b7c4775d8f7fbb3906c52F000_17S4P4-highDef-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Tunisie: le henné, or rouge de Gabès, ne fait plus recette" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/07/6612Fafp-news2F1b92F8cf2F6d1590b7c4775d8f7fbb3906c52F000_17S4P4-highDef-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2018/07/6612Fafp-news2F1b92F8cf2F6d1590b7c4775d8f7fbb3906c52F000_17S4P4-highDef-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2018/07/6612Fafp-news2F1b92F8cf2F6d1590b7c4775d8f7fbb3906c52F000_17S4P4-highDef-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/22075/22075/" title="Tunisie: le henné, or rouge de Gabès, ne fait plus recette">Tunisie: le henné, or rouge de Gabès, ne fait plus recette</a></h5>
			<ul class="post_details simple"><li class="category container-category-65"><a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">26 juillet 2018</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/22070/ethiopie-le-directeur-du-barrage-de-la-renaissance-retrouve-mort/" title="Ethiopie: le directeur du barrage de la Renaissance retrouvé mort" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2018/07/048c4f33897a45f79f8538f6d957e38907012030-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Ethiopie: le directeur du barrage de la Renaissance retrouvé mort" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/07/048c4f33897a45f79f8538f6d957e38907012030-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2018/07/048c4f33897a45f79f8538f6d957e38907012030-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2018/07/048c4f33897a45f79f8538f6d957e38907012030-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/22070/ethiopie-le-directeur-du-barrage-de-la-renaissance-retrouve-mort/" title="Ethiopie: le directeur du barrage de la Renaissance retrouvé mort">Ethiopie: le directeur du barrage de la Renaissance retrouvé mort</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-22" href="https://afrique.lalibre.be/category/geographique/ethiopie/" title="View all posts filed under Ethiopie">Ethiopie</a>, <a class="category-1" href="https://afrique.lalibre.be/category/non-classe/" title="View all posts filed under Non classé">Non classé</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">26 juillet 2018</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/22063/rdc-les-pro-bemba-sollicitent-la-police-congolaise-pour-son-retour/" title="RDC: les pro-Bemba sollicitent la police congolaise pour son retour" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2018/07/EE6A22C1-0870-4286-8D92-814B6AEDAB46_cx9_cy13_cw91_w1023_r1_s-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="RDC: les pro-Bemba sollicitent la police congolaise pour son retour" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/07/EE6A22C1-0870-4286-8D92-814B6AEDAB46_cx9_cy13_cw91_w1023_r1_s-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2018/07/EE6A22C1-0870-4286-8D92-814B6AEDAB46_cx9_cy13_cw91_w1023_r1_s-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2018/07/EE6A22C1-0870-4286-8D92-814B6AEDAB46_cx9_cy13_cw91_w1023_r1_s-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/22063/rdc-les-pro-bemba-sollicitent-la-police-congolaise-pour-son-retour/" title="RDC: les pro-Bemba sollicitent la police congolaise pour son retour">RDC: les pro-Bemba sollicitent la police congolaise pour son retour</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">26 juillet 2018</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/22059/nouvelles-annulations-de-vols-de-royal-air-maroc-en-raison-des-tensions-sociales/" title="Nouvelles annulations de vols de Royal Air Maroc en raison des tensions sociales" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2018/07/ram-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Nouvelles annulations de vols de Royal Air Maroc en raison des tensions sociales" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/07/ram-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2018/07/ram-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2018/07/ram-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/22059/nouvelles-annulations-de-vols-de-royal-air-maroc-en-raison-des-tensions-sociales/" title="Nouvelles annulations de vols de Royal Air Maroc en raison des tensions sociales">Nouvelles annulations de vols de Royal Air Maroc en raison des tensions sociales</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-36" href="https://afrique.lalibre.be/category/geographique/maroc/" title="View all posts filed under Maroc ">Maroc </a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">26 juillet 2018</li>
			</ul></li></ul></div></div></div></div>
</div>
<aside id="OUTOFPAGE_BOTTOM" class="ads outofpage-bottom" data-callback=""></aside>


			<div class="footer_container">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
											</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-8 wpb_column vc_column_container">
							© Copyright <a target="_blank" title="La Libre Belgique" href="http://lalibre.be">La Libre Belgique</a>						</div>
						<div class="vc_col-sm-4 wpb_column vc_column_container"><ul id="menu-small-and-last-footer-menu" class="footer_menu"><li id="menu-item-3160" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-3160"><h6><a href="https://afrique.lalibre.be/alertez-nous/">Alertez-Nous!</a></h6></li>
<li id="menu-item-19290" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-19290"><h6><a href="https://afrique.lalibre.be/infos-cookies/">Infos cookies</a></h6></li>
<li id="menu-item-19296" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-19296"><h6><a href="https://afrique.lalibre.be/vie-privee/">Politique de vie privée</a></h6></li>
</ul></div>					</div>
					
					<div class="cim-wrapper">
						<a class="cimLink" href="//www.cim.be/fr/media/internet/DisclaimerCIMInternet" target="_blank">
							<img src="https://afrique.lalibre.be/app/themes/lalibreafrique/images/logoCimInternet-f87.png" alt="CIM Internet" width="140" height="49" >
						</a>
					</div>
				</div>
			</div>

		</div>


		<div class="background_overlay"></div>
<link rel='stylesheet' id='js_composer_front-css'  href='https://afrique.lalibre.be/app/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/dominant-colors-lazy-loading/public/js/dominant-colors-lazy-loading-public.js?ver=0.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/afrique.lalibre.be\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.ba-bbq.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.history.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.easing.1.3.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.touchSwipe.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.sliderControl.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.timeago.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.hint.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.qtip.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.blockUI.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.prettyPhoto.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/odometer.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"https:\/\/afrique.lalibre.be\/wp\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/afrique.lalibre.be","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/main.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/lalibreafrique/js/min/ads-min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script>
<!-- adyoulike -->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162823-30', 'auto');
  ga('send', 'pageview');

</script>
	</body>
</html>