<!DOCTYPE html>
<html lang="fr-FR">
	<head>
		<meta charset="UTF-8">
		<script src="//use.typekit.net/tek6vwp.js"></script>
		<script>try{Typekit.load();}catch(e){}</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-56JJW4');</script>
		<!-- End Google Tag Manager -->
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<meta name="description" content="L&#039;actualité africaine. Libre et indépendante." />
		<meta name="blitz" content="mu-00dca132-7319e8a1-720c2961-cd6aa586">
		<meta name="dailymotion-domain-verification" content="dmy51z6ixmsxf1hxi">
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://afrique.lalibre.be/feed/">
		<link rel="pingback" href="https://afrique.lalibre.be/wp/xmlrpc.php">
<link rel="apple-touch-icon" sizes="57x57" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon-16x16.png">
<link rel="manifest" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/manifest.json">
<link rel="mask-icon" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/safari-pinned-tab.svg" color="#ac1137">
<link rel="shortcut icon" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon.ico">
<meta name="apple-mobile-web-app-title" content="La Libre Afrique">
<meta name="application-name" content="La Libre Afrique">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/mstile-144x144.png">
<meta name="msapplication-config" content="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><title>Milliardaire et &laquo;&nbsp;populaire&nbsp;&raquo;, le Béninois Ajavon se relance en politique &mdash; La Libre Afrique</title>

<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="noodp,noydir" />
<meta name="description" content="En créant son propre parti en vue de la présidentielle de 2020, l&rsquo;homme d&rsquo;affaires béninois Sébastien Ajavon sort de l&rsquo;ombre et affronte en face à face son&#8230;" />
<meta property="og:image" content="https://afrique.lalibre.be/app/uploads/2018/03/Sébastien-Ajavon-750x400.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Milliardaire et &laquo;&nbsp;populaire&nbsp;&raquo;, le Béninois Ajavon se relance en politique &mdash; La Libre Afrique" />
<meta property="og:description" content="En créant son propre parti en vue de la présidentielle de 2020, l&rsquo;homme d&rsquo;affaires béninois Sébastien Ajavon sort de l&rsquo;ombre et affronte en face à face son rival en politique et en affaires, le&#8230;" />
<meta property="og:url" content="https://afrique.lalibre.be/17195/milliardaire-et-populaire-le-beninois-ajavon-se-relance-en-politique/" />
<meta property="og:site_name" content="La Libre Afrique" />
<meta property="article:publisher" content="https://www.facebook.com/lalibreafrique/" />
<meta property="article:published_time" content="2018-03-27" />
<meta property="article:modified_time" content="2018-03-27" />
<meta property="og:updated_time" content="2018-03-27" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lalibreafrique" />
<meta name="twitter:title" content="Milliardaire et &laquo;&nbsp;populaire&nbsp;&raquo;, le Béninois Ajavon se relance en politique &mdash; La Libre Afrique" />
<meta name="twitter:description" content="En créant son propre parti en vue de la présidentielle de 2020, l&rsquo;homme d&rsquo;affaires béninois Sébastien Ajavon sort de l&rsquo;ombre et affronte en face à face son rival en politique et en affaires, le&#8230;" />
<meta name="twitter:image" content="https://afrique.lalibre.be/app/uploads/2018/03/Sébastien-Ajavon-750x400.jpg" />
<meta name="twitter:image:width" content="750" />
<meta name="twitter:image:height" content="400" />
<link rel="canonical" href="https://afrique.lalibre.be/17195/milliardaire-et-populaire-le-beninois-ajavon-se-relance-en-politique/" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://afrique.lalibre.be/","name":"L'actualit\u00e9 Africaine, par La Libre Belgique.","image":"https://afrique.lalibre.be/app/uploads/2015/05/cropped-cropped-lalibreafrique-logo-small.png"}},{"@type":"ListItem","position":2,"item":{"@id":"https://afrique.lalibre.be/category/geographique/benin/","name":"B\u00e9nin"}},{"@type":"ListItem","position":3,"item":{"@id":"https://afrique.lalibre.be/17195/milliardaire-et-populaire-le-beninois-ajavon-se-relance-en-politique/","name":"Milliardaire et \"populaire\", le B\u00e9ninois Ajavon se relance en politique","image":"https://afrique.lalibre.be/app/uploads/2018/03/S\u00e9bastien-Ajavon-750x400.jpg"}}]}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://afrique.lalibre.be/","name":"L'actualit\u00e9 Africaine, par La Libre Belgique.","image":"https://afrique.lalibre.be/app/uploads/2015/05/cropped-cropped-lalibreafrique-logo-small.png"}},{"@type":"ListItem","position":2,"item":{"@id":"https://afrique.lalibre.be/category/thematique/politique/","name":"Politique"}},{"@type":"ListItem","position":3,"item":{"@id":"https://afrique.lalibre.be/17195/milliardaire-et-populaire-le-beninois-ajavon-se-relance-en-politique/","name":"Milliardaire et \"populaire\", le B\u00e9ninois Ajavon se relance en politique","image":"https://afrique.lalibre.be/app/uploads/2018/03/S\u00e9bastien-Ajavon-750x400.jpg"}}]}</script>
<meta name="google-site-verification" content="uSzFv-Oi6Dgrw7XZczfVEqky34MP7ozM5zE7MNWimBE" />
<meta name="msvalidate.01" content="84BB1D2AE4A4E377438FF21FDA9B95EF" />
<meta name="yandex-verification" content="9d32ca16a1cf3275" />
<!-- End The SEO Framework by Sybre Waaijer | 0.00431s -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='dominant-colors-lazy-loading-css'  href='https://afrique.lalibre.be/app/plugins/dominant-colors-lazy-loading/public/css/dominant-colors-lazy-loading-public.css?ver=0.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-responsive-video-scripts-css'  href='https://afrique.lalibre.be/app/plugins/wc-responsive-video/includes/css/style.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://afrique.lalibre.be/app/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ac1137;
	border: 1px solid #ac1137;
}

</style>
<link rel='stylesheet' id='reset-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/reset.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/superfish.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/prettyPhoto.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/jquery.qtip.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/odometer-theme-default.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/animations.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/menu_styles.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/responsive.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://afrique.lalibre.be/app/themes/pressroom/custom.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='lla-style-css'  href='https://afrique.lalibre.be/app/themes/lalibreafrique/style.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtilp = {"ajax_url":"https:\/\/afrique.lalibre.be\/wp\/wp-admin\/admin-ajax.php","redirect_url":"","style":"style2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/wti-like-post-pro/js/wti-like-post.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/uploads/wpservefile_files/wpswmanager_sw-registrar.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/lalibreafrique/js/min/lla-main-min.js?ver=4.8.3'></script>
			<meta property="fb:pages" content="1857146044526339" />
							<meta property="ia:markup_url" content="https://afrique.lalibre.be/17195/milliardaire-et-populaire-le-beninois-ajavon-se-relance-en-politique/?ia_markup=1" />
				<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//afrique.lalibre.be/?wordfence_lh=1&hid=58697D924F93A825287BC412549FB4FB');
</script><link rel="stylesheet" type="text/css" href="https://afrique.lalibre.be/app/plugins/wti-like-post-pro/css/wti-like-post.css" media="screen" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://afrique.lalibre.be/app/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141855028687607426']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
	</head>

	<body data-adformats="LEADERBOARD_TOP SPLASH_CENTER HALFPAGE_CENTER OUTOFPAGE_TOP INREAD OUTOFPAGE_BOTTOM NATIVE_BOX THINARTICLE_CENTER RECTANGLE_BOTTOM" data-adhesedatalayer='{"location":"_lla_thematique_politique_","params":{}}' class="post-template-default single single-post postid-17195 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive">

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nXqV9DNn7aesIp9cX.R6KXXW.j2ZZ_9ETs2kIj8IPYr.o7';
var pp_gemius_extraparameters = new Array('lan=FR', 'key=actualite', 'subs=_lla_thematique_politique_');
// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56JJW4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- <aside id="SPLASH_CENTER" class="venobox hidden"></aside> -->
<aside id="SPLASH_CENTER" class="hidden"></aside>

		<div class="site_container">
			<!-- Header -->
			<div class="header_container small">
				<div class="header clearfix">



					<div class="logo">
						<h1><a href="/" title="La Libre Afrique">
							<img src="https://afrique.lalibre.be/app/themes/lalibreafrique/img/lalibreafrique-logo.svg" alt="logo" />
						</a></h1>
						<h4>L'actualité africaine. Libre et indépendante.</h4>
					</div>
					
					<div class="header_top_right_sidebar_container">
								<ul class="social_icons clearfix colors">
						<li><a  target='_blank' href="https://facebook.com/lalibreafrique" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="https://twitter.com/lalibreafrique" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="/feed" class="social_icon rss">&nbsp;</a></li>
					</ul>
		
					</div>

				
				</div>
			</div>

			<div class="menu_container style_7 sticky">
				<a href="#" class="mobile-menu-switch">
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
				</a>
				<div class="mobile-menu-divider"></div>
<nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-3070" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-home ubermenu-item-3070"><a href="https://afrique.lalibre.be/">Accueil</a></li>
<li id="menu-item-43" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-43"><a href="https://afrique.lalibre.be/category/thematique/politique/">Politique</a></li>
<li id="menu-item-42" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-42"><a href="https://afrique.lalibre.be/category/thematique/societe/">Société</a></li>
<li id="menu-item-44" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-44"><a href="https://afrique.lalibre.be/category/thematique/sports/">Sports</a></li>
<li id="menu-item-1272" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1272"><a href="https://afrique.lalibre.be/category/thematique/culture/">Culture</a></li>
<li id="menu-item-1273" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1273"><a href="https://afrique.lalibre.be/category/thematique/economie/">Economie</a></li>
<li id="menu-item-14604" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-14604"><a href="https://afrique.lalibre.be/category/thematique/diplo-pour-les-nuls/">Diplo pour les nuls</a></li>
<li id="menu-item-46" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-item-has-children ubermenu-item-46"><a href="https://afrique.lalibre.be/category/geographique/">Par pays</a>
<ul  class="sub-menu">
	<li id="menu-item-1241" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1241"><a href="https://afrique.lalibre.be/category/geographique/burkina-faso/">Burkina Faso</a></li>
	<li id="menu-item-120" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-120"><a href="https://afrique.lalibre.be/category/geographique/burundi/">Burundi</a></li>
	<li id="menu-item-40" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-40"><a href="https://afrique.lalibre.be/category/geographique/cote-divoire/">Côte d&rsquo;Ivoire</a></li>
	<li id="menu-item-41" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-41"><a href="https://afrique.lalibre.be/category/geographique/gabon/">Gabon</a></li>
	<li id="menu-item-37" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-37"><a href="https://afrique.lalibre.be/category/geographique/maroc/">Maroc </a></li>
	<li id="menu-item-121" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-121"><a href="https://afrique.lalibre.be/category/geographique/nigeria/">Nigeria</a></li>
	<li id="menu-item-2911" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-2911"><a href="https://afrique.lalibre.be/category/geographique/rdc/">République démocratique du Congo</a></li>
	<li id="menu-item-3589" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3589"><a href="https://afrique.lalibre.be/category/geographique/algerie/">Algérie </a></li>
	<li id="menu-item-3590" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3590"><a href="https://afrique.lalibre.be/category/geographique/angola/">Angola</a></li>
	<li id="menu-item-3591" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-3591"><a href="https://afrique.lalibre.be/category/geographique/benin/">Bénin</a></li>
	<li id="menu-item-3592" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3592"><a href="https://afrique.lalibre.be/category/geographique/botswana/">Botswana</a></li>
	<li id="menu-item-3593" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3593"><a href="https://afrique.lalibre.be/category/geographique/cameroun/">Cameroun</a></li>
	<li id="menu-item-3594" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3594"><a href="https://afrique.lalibre.be/category/geographique/cap-vert/">Cap-Vert</a></li>
	<li id="menu-item-3595" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3595"><a href="https://afrique.lalibre.be/category/geographique/comores/">Comores</a></li>
	<li id="menu-item-3586" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3586"><a href="https://afrique.lalibre.be/category/geographique/egypte/">Égypte </a></li>
</ul>
</li>
<li id="menu-item-1355" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1355"><a href="https://afrique.lalibre.be/category/opinions/">Opinions</a></li>
<li id="menu-item-2220" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-2220"><a href="https://afrique.lalibre.be/category/mwa/">Move with Africa</a></li>
<li id="menu-item-3158" class="ubermenu-CTA ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-3158"><a href="https://afrique.lalibre.be/alertez-nous/">Alertez-Nous!</a></li>

				<li class="c-nav__search ubermenu-item-search">
				<form class="search c-nav__form" method="get" action="https://afrique.lalibre.be/">
					<input type="search" name="s" placeholder="Recherche..." class="c-nav__input search_input hint">
					<button class="c-nav__form__button" type="submit"><i class="icon-search"></i></button>
					<input type="hidden" name="page" value="Rechercher">
				</form>
				<button id="js-toggle-search" class="js-toggle-search c-nav__button"><i class="js-search-icon icon-search"></i></button>

			</li></ul></nav>			</div>
			<!-- /Header -->
		<aside id="OUTOFPAGE_TOP" class="ads wallpaper sticky-ads" data-callback=""></aside>
		<div class="theme_page relative o-content">
		<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><!-- BLOCK AD LEADERBOARD START -->
<aside id="LEADERBOARD_TOP" class="ads leaderboard"></aside>
<!-- BLOCK AD LEADERBOARD STOP --></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-17195 type-post status-publish format-standard has-post-thumbnail hentry category-benin category-politique"><h1 class="post_title"><a href="https://afrique.lalibre.be/17195/milliardaire-et-populaire-le-beninois-ajavon-se-relance-en-politique/" title="Milliardaire et &laquo;&nbsp;populaire&nbsp;&raquo;, le Béninois Ajavon se relance en politique">Milliardaire et &laquo;&nbsp;populaire&nbsp;&raquo;, le Béninois Ajavon se relance en politique</a></h1><ul class="post_details clearfix"><li class="detail category">Dans <a href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li><li class="detail date">27 mars 2018</li><li class="detail author"><a class="author" href="https://afrique.lalibre.be/author/afp/" title="AFP">AFP</a></li><li class="detail views">52 Vues</li></ul><a class="post_image page_margin_top margin_bottom_0 prettyPhoto" href="https://afrique.lalibre.be/app/uploads/2018/03/Sébastien-Ajavon-750x400.jpg" title="Milliardaire et &laquo;&nbsp;populaire&nbsp;&raquo;, le Béninois Ajavon se relance en politique"><img width="690" height="400" src="https://afrique.lalibre.be/app/uploads/2018/03/Sébastien-Ajavon-750x400-690x400.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="Milliardaire et &laquo;&nbsp;populaire&nbsp;&raquo;, le Béninois Ajavon se relance en politique" title="" /></a><div class="post_content page_margin_top_section clearfix"><div class="content_box full_width"><h3 class="excerpt"><p>En créant son propre parti en vue de la présidentielle de 2020, l&rsquo;homme d&rsquo;affaires béninois Sébastien Ajavon sort de l&rsquo;ombre et affronte en face à face son rival en politique et en affaires, le président Patrice Talon.</p>
</h3><div class="text">
<p>Hormis leurs milliards &#8211; ils représentent les deux plus grandes fortunes du Bénin -, les deux ennemis n&rsquo;ont pas grand-chose en commun.</p>
<p>Ajavon, surnommé &laquo;&nbsp;le roi du poulet&nbsp;&raquo;, a fait fortune dans l&rsquo;agroalimentaire en développant la société familiale de produits surgelés. Il reste aux yeux du grand public un &laquo;&nbsp;homme du terroir&nbsp;&raquo;, proche du peuple. Quant à lui, Patrice Talon, fils de cheminot qui ne doit son ascension qu&rsquo;à lui-même, apparaît plus distant.</p>
<p>Il n&rsquo;a pas hésité à se rendre au bureau de vote en Porsche, au premier tour de la présidentielle de 2016, quand Ajavon préfère renvoyer l&rsquo;image du bon Samaritain, surtout en période électorale, où il se montre particulièrement généreux.</p>
<p>Catholique fervent, il fait beaucoup de dons à l&rsquo;Eglise catholique, dont il est le premier bailleur dans ce pays très religieux. Il a notamment offert un 4&#215;4 flambant neuf à l&rsquo;ancien président de la conférence épiscopale du Bénin pour sa retraite.</p>
<p>Ajavon a d&rsquo;ailleurs multiplié les références bibliques lorsqu&rsquo;il a lancé le week-end dernier son parti, l&rsquo;Union sociale libérale (USL), à Djeffa, son fief situé à une cinquantaine de kilomètres de Cotonou.</p>
<p>En tenue traditionnelle yoruba, il s&rsquo;est posé en &laquo;&nbsp;sauveur&nbsp;&raquo;, appelé par une cause divine. &laquo;&nbsp;2016 (sa première campagne électoral, NDLR), fut pour moi mon chemin politique de Damas&nbsp;&raquo;, a-t-il affirmé.</p>
<p>&laquo;&nbsp;Je suis là avec vous et pour vous&nbsp;&raquo;, a-t-il lancé à ses partisans. &laquo;&nbsp;Et tant que le Créateur m&rsquo;en donnera la force (&#8230;), je serai présent partout, en tout temps, pour ce combat pour la liberté et le développement.&nbsp;&raquo;</p>
<p>Sébastien Ajavon reproche à Patrice Talon d&rsquo;appliquer la &laquo;&nbsp;stratégie de la terreur et du silence&nbsp;&raquo;, et de casser le tissu social, avec des mesures &laquo;&nbsp;liberticides&nbsp;&raquo;, notamment au sein du monde syndical, après des mois de grèves dans la fonction publique.</p>
<p><strong>&#8211; Temps de la discorde &#8211;</strong></p>
<p>Les deux hommes ont pourtant été alliés pour le second tour de la présidentielle de 2016. Arrivé troisième, Sebastien Ajavon avait appelé ses électeurs à voter pour Talon, le portant au pouvoir face à Lionel Zinsou.</p>
<p>Mais ce rapprochement fut de courte durée. Officiellement, Ajavon n&rsquo;a reçu que trois portefeuilles au gouvernement contre les six ou sept promis entre les deux tours.</p>
<p>Selon l&rsquo;un de ses proches, le candidat malheureux a été mis devant le fait accompli &laquo;&nbsp;à quelques minutes de l&rsquo;officialisation du gouvernement&nbsp;&raquo;.</p>
<p>Ajavon &laquo;&nbsp;a voulu faire affaires avec Talon et voulait se partager le gâteau avec lui, notamment dans le secteur de l&rsquo;énergie et de la communication, mais il a reçu un coup de poignard dans le dos&nbsp;&raquo;, estime un autre homme d&rsquo;affaires béninois.</p>
<p>Une chose est sûre: &laquo;&nbsp;ils ont toujours été opposés l&rsquo;un à l&rsquo;autre sur le plan économique, puis politique&nbsp;&raquo;, explique Gilles Yabi, politologue béninois et directeur du think-tank Wathi. &laquo;&nbsp;Et Talon n&rsquo;est pas perçu comme quelqu&rsquo;un qui peut partager le pouvoir.&nbsp;&raquo;</p>
<p><strong>&#8211; Complot &#8211;</strong></p>
<p>Ces deux dernières années, Ajavon a multiplié les ennuis judiciaires: arrêté puis relaxé dans une affaire de drogue, il fait aujourd&rsquo;hui l&rsquo;objet d&rsquo;un redressement fiscal de plus de 254 millions d&rsquo;euros.</p>
<p>Il a également été accusé d&rsquo;escroquerie en octobre dernier pour avoir exporté certains produits interdits vers le Nigeria, et sa radio, Radio Soleil, a été suspendue pendant plusieurs mois pour des problèmes administratifs.</p>
<p>Son avocat, Marc Bensimhon, basé à Paris, n&rsquo;hésite pas à parler de complot, affirmant que le pouvoir tente de &laquo;&nbsp;détruire Ajavon&nbsp;&raquo;.</p>
<p>&laquo;&nbsp;Mon client est pris dans un étau par le biais de l&rsquo;ensemble de l&rsquo;appareil de l&rsquo;Etat&nbsp;&raquo;, affirme-t-il à l&rsquo;AFP. &laquo;&nbsp;Jusqu&rsquo;à présent, il est resté discret mais désormais il monte au créneau&nbsp;&raquo;, poursuit l&rsquo;avocat, ajoutant avoir porté l&rsquo;affaire du redressement fiscal devant la Cour africaine des droits de l&rsquo;homme.</p>
<p>&laquo;&nbsp;Ajavon souhaite-t-il capitaliser sur son score de 22% à la dernière élection (&#8230;) ou veut-il se protéger de son redressement fiscal avec une stature d&rsquo;homme politique&nbsp;&raquo; (en fondant un parti) ?, s&rsquo;interroge M. Yabi.</p>
<p>Le président Talon est lui-même accusé par ses détracteurs de profiter du fauteuil présidentiel pour faire fructifier ses nombreuses sociétés.</p>
<p>Léonce Houngbadji, président d&rsquo;un parti d&rsquo;opposition qui a apporté son soutien à Ajavon le week-end dernier, a mis en garde les deux rivaux : &laquo;&nbsp;Faire de la politique aujourd&rsquo;hui ne peut plus, et ne doit plus être un business, un fonds de commerce&nbsp;&raquo;, a-t-il asséné lotrs d&rsquo;un meeting.​</p><h4 style="margin-top:1em">Que pensez-vous de cet article?</h4><div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style2 like-17195 jlk' data-task='like' data-post_id='17195' data-nonce='62bc31d01d' rel='nofollow'><img src='https://afrique.lalibre.be/app/plugins/wti-like-post-pro/images/pixel.gif' title='Evaluez la qualité de l'article' /><span class='lc-17195 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style2 unlike-17195 jlk' data-task='unlike' data-post_id='17195' data-nonce='62bc31d01d' rel='nofollow'><img src='https://afrique.lalibre.be/app/plugins/wti-like-post-pro/images/pixel.gif' title='' /><span class='unlc-17195 unlc'>0</span></a></div> </div> <div class='status-17195 status align-left'>Soyez la première personne à évaluer cet article.</div></div><div class='wti-clear'></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box clearfix">
						<label>Partager:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://afrique.lalibre.be/17195/milliardaire-et-populaire-le-beninois-ajavon-se-relance-en-politique/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/home?status=https://afrique.lalibre.be/17195/milliardaire-et-populaire-le-beninois-ajavon-se-relance-en-politique/" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://plus.google.com/share?url=https://afrique.lalibre.be/17195/milliardaire-et-populaire-le-beninois-ajavon-se-relance-en-politique/" class="social_icon googleplus">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://afrique.lalibre.be/17195/milliardaire-et-populaire-le-beninois-ajavon-se-relance-en-politique/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="https://pinterest.com/pin/create/button/?url=&#038;media=https://afrique.lalibre.be/17195/milliardaire-et-populaire-le-beninois-ajavon-se-relance-en-politique/" class="social_icon pinterest">&nbsp;</a></li></ul></div></div><aside id="THINARTICLE_CENTER" class="ads thinarticle-center"></aside>
<!-- BLOCK AD LEADERBOARD START -->
<aside id="INREAD" class="ads inread"></aside>
<!-- BLOCK AD LEADERBOARD STOP --><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies categories right clearfix"><li><a href="https://afrique.lalibre.be/category/geographique/benin/" title="View all posts filed under Bénin">Bénin</a></li><li><a href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li></ul></div>
	<div class="wpb_widgetised_column wpb_content_element clearfix">
		<div class="wpb_wrapper">
			
			
		</div>
	</div>
</div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><aside id="HALFPAGE_CENTER" class="ads halfpage-center"></aside>
<div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Plus Lus</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://afrique.lalibre.be/3444/rdc-langola-deploie-son-armee-sur-la-frontiere-congolaise/" title="RDC : L&#039;Angola déploie son armée sur la frontière congolaise"><img width="1200" height="799" src="https://afrique.lalibre.be/app/uploads/2017/05/angola-usa-1.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="Milliardaire et &laquo;&nbsp;populaire&nbsp;&raquo;, le Béninois Ajavon se relance en politique" title="" srcset="https://afrique.lalibre.be/app/uploads/2017/05/angola-usa-1.jpg 1200w, https://afrique.lalibre.be/app/uploads/2017/05/angola-usa-1-524x349.jpg 524w, https://afrique.lalibre.be/app/uploads/2017/05/angola-usa-1-768x511.jpg 768w, https://afrique.lalibre.be/app/uploads/2017/05/angola-usa-1-787x524.jpg 787w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><div class="post_content">
				<span class="number animated_element" data-value="48751"></span>
				<h5><a href="https://afrique.lalibre.be/3444/rdc-langola-deploie-son-armee-sur-la-frontiere-congolaise/" title="RDC : L&#039;Angola déploie son armée sur la frontière congolaise">RDC : L'Angola déploie son armée sur la frontière congolaise</a></h5><ul class="post_details simple"><li class="category"><a class="category-11" href="https://afrique.lalibre.be/category/geographique/angola/" title="View all posts filed under Angola">Angola</a>, <a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">21 mai 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="34254"></span>
				<h5><a href="https://afrique.lalibre.be/12753/rdc-coup-detat-monte-par-kalev-pour-stopper-la-marche-du-3112/" title="RDC : Coup d&#039;Etat monté par Kalev pour stopper la marche du 31/12">RDC : Coup d'Etat monté par Kalev pour stopper la marche du 31/12</a></h5><ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">28 décembre 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="33975"></span>
				<h5><a href="https://afrique.lalibre.be/8683/classement-2017-des-armees-en-afrique-selon-global-fire-power/" title="Classement 2017 des armées en Afrique selon Global Fire Power">Classement 2017 des armées en Afrique selon Global Fire Power</a></h5><ul class="post_details simple"><li class="category"><a class="category-10" href="https://afrique.lalibre.be/category/geographique/algerie/" title="View all posts filed under Algérie ">Algérie </a>, <a class="category-62" href="https://afrique.lalibre.be/category/geographique/egypte/" title="View all posts filed under Égypte ">Égypte </a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">16 septembre 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="28312"></span>
				<h5><a href="https://afrique.lalibre.be/4822/enquete-belge-contre-thambwe-mwamba-pour-crime-contre-lhumanite/" title="Enquête belge contre Thambwe Mwamba pour Crime contre l&#039;humanité">Enquête belge contre Thambwe Mwamba pour Crime contre l'humanité</a></h5><ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">14 juin 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="26623"></span>
				<h5><a href="https://afrique.lalibre.be/5003/rdc-plus-de-dollars-pour-les-banques-congolaises-ordonne-washington/" title="RDC : Plus de dollars pour les banques congolaises ordonne Washington">RDC : Plus de dollars pour les banques congolaises ordonne Washington</a></h5><ul class="post_details simple"><li class="category"><a class="category-63" href="https://afrique.lalibre.be/category/thematique/economie/" title="View all posts filed under Economie">Economie</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">16 juin 2017</li></ul></div></li></ul>
			</div> 
		</div><h4 class="box_header page_margin_top_section">Derniers Articles</h4><div class="vertical_carousel_container clearfix"><ul class="blog small vertical_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://afrique.lalibre.be/17203/kenya-huit-chroniqueurs-dun-groupe-de-presse-demissionnent/" title="Kenya: huit chroniqueurs d&#039;un groupe de presse démissionnent" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2018/03/NMG-Kenya-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Kenya: huit chroniqueurs d&rsquo;un groupe de presse démissionnent" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/03/NMG-Kenya-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2018/03/NMG-Kenya-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/17203/kenya-huit-chroniqueurs-dun-groupe-de-presse-demissionnent/" title="Kenya: huit chroniqueurs d&#039;un groupe de presse démissionnent">Kenya: huit chroniqueurs d'un groupe de presse démissionnent</a></h5>
			<ul class="post_details simple"><li class="category container-category-29"><a class="category-29" href="https://afrique.lalibre.be/category/geographique/kenya/" title="View all posts filed under Kénya">Kénya</a></li><li class="date">27 mars 2018</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/17195/milliardaire-et-populaire-le-beninois-ajavon-se-relance-en-politique/" title="Milliardaire et &quot;populaire&quot;, le Béninois Ajavon se relance en politique" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2018/03/Sébastien-Ajavon-750x400-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Milliardaire et &laquo;&nbsp;populaire&nbsp;&raquo;, le Béninois Ajavon se relance en politique" title="" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/17195/milliardaire-et-populaire-le-beninois-ajavon-se-relance-en-politique/" title="Milliardaire et &quot;populaire&quot;, le Béninois Ajavon se relance en politique">Milliardaire et "populaire", le Béninois Ajavon se relance en politique</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-15" href="https://afrique.lalibre.be/category/geographique/benin/" title="View all posts filed under Bénin">Bénin</a>, <a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li><li class="date">27 mars 2018</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/17187/survie-la-france-ne-doit-plus-pretendre-ecrire-lhistoire-dafrique/" title="Survie : &quot;La France ne doit plus prétendre écrire l’histoire d’Afrique&quot;" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2018/03/macro-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Survie : &laquo;&nbsp;La France ne doit plus prétendre écrire l’histoire d’Afrique&nbsp;&raquo;" title="" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/17187/survie-la-france-ne-doit-plus-pretendre-ecrire-lhistoire-dafrique/" title="Survie : &quot;La France ne doit plus prétendre écrire l’histoire d’Afrique&quot;">Survie : "La France ne doit plus prétendre écrire l’histoire d’Afrique"</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-6" href="https://afrique.lalibre.be/category/geographique/afrique-de-louest/" title="View all posts filed under Afrique de l'Ouest">Afrique de l'Ouest</a>, <a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li><li class="date">27 mars 2018</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/17183/rdc-lue-annonce-une-aide-de-60-m-deuros-le-hcr-demande-504-millions-de-dollars/" title="RDC: l&#039;UE annonce une aide de 60 M d&#039;euros, le HCR demande 504 millions de dollars" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2018/03/conseil-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="RDC: l&rsquo;UE annonce une aide de 60 M d&rsquo;euros, le HCR demande 504 millions de dollars" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/03/conseil-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2018/03/conseil-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/17183/rdc-lue-annonce-une-aide-de-60-m-deuros-le-hcr-demande-504-millions-de-dollars/" title="RDC: l&#039;UE annonce une aide de 60 M d&#039;euros, le HCR demande 504 millions de dollars">RDC: l'UE annonce une aide de 60 M d'euros, le HCR demande 504 millions de dollars</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">27 mars 2018</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/17179/presidentielle-en-egypte-deuxieme-journee-de-vote/" title="Présidentielle en Egypte: deuxième journée de vote" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2018/03/201802mena_egypt_elections-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Présidentielle en Egypte: deuxième journée de vote" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/03/201802mena_egypt_elections-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2018/03/201802mena_egypt_elections-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/17179/presidentielle-en-egypte-deuxieme-journee-de-vote/" title="Présidentielle en Egypte: deuxième journée de vote">Présidentielle en Egypte: deuxième journée de vote</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-62" href="https://afrique.lalibre.be/category/geographique/egypte/" title="View all posts filed under Égypte ">Égypte </a>, <a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li><li class="date">27 mars 2018</li>
			</ul></div></li></ul></div><h4 class="box_header page_margin_top_section">Journalistes</h4><ul class="authors rating clearfix"><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/mfcros/" title="Marie-France Cros"><img alt='' src='https://secure.gravatar.com/avatar/fd3d01011496762625d105c29391ef0b?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fd3d01011496762625d105c29391ef0b?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="343"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/mfcros/" title="Marie-France Cros">Marie-France Cros</a></h5>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/hleclercq/" title="Hubert Leclercq"><img alt='' src='https://secure.gravatar.com/avatar/bf06a3d28c037f17133f7c035558449e?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bf06a3d28c037f17133f7c035558449e?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="286"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/hleclercq/" title="Hubert Leclercq">Hubert Leclercq</a></h5>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/karintshidimba/" title="Karin Tshidimba"><img alt='' src='https://secure.gravatar.com/avatar/9aaa9f7222dba45eb1412fa165be7079?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9aaa9f7222dba45eb1412fa165be7079?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="35"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/karintshidimba/" title="Karin Tshidimba">Karin Tshidimba</a></h5>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/conf/" title="Constance Frère"><img alt='' src='https://secure.gravatar.com/avatar/1999a35e57dcdc3238b1b2f343300d21?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1999a35e57dcdc3238b1b2f343300d21?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="30"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/conf/" title="Constance Frère">Constance Frère</a></h5>
				</div>
			</li></ul><h4 class="box_header page_margin_top_section">Dernières Vidéos</h4><div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://afrique.lalibre.be/14107/rdc-video-des-mercenaires-au-service-du-regime/" title="RDC : Vidéo des mercenaires au service du régime ?" class="post_image clearfix"><span class="icon video"></span><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2018/01/congo-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="RDC : Vidéo des mercenaires au service du régime ?" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/01/congo-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2018/01/congo-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2018/01/congo-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/14107/rdc-video-des-mercenaires-au-service-du-regime/" title="RDC : Vidéo des mercenaires au service du régime ?">RDC : Vidéo des mercenaires au service du régime ?</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">24 janvier 2018</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/3585/un-mot-pour-decrire-lexperience-move-with-africa/" title="Un mot pour décrire l&#039;expérience &quot;Move With Africa&quot;?" class="post_image clearfix"><span class="icon video"></span><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2017/05/B®nin-28-02-2017-11-57-44-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Un mot pour décrire l&rsquo;expérience &laquo;&nbsp;Move With Africa&nbsp;&raquo;?" title="" srcset="https://afrique.lalibre.be/app/uploads/2017/05/B®nin-28-02-2017-11-57-44-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2017/05/B®nin-28-02-2017-11-57-44-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2017/05/B®nin-28-02-2017-11-57-44-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/3585/un-mot-pour-decrire-lexperience-move-with-africa/" title="Un mot pour décrire l&#039;expérience &quot;Move With Africa&quot;?">Un mot pour décrire l'expérience "Move With Africa"?</a></h5>
			<ul class="post_details simple"><li class="category container-category-1"><a class="category-1" href="https://afrique.lalibre.be/category/non-classe/" title="View all posts filed under Non classé">Non classé</a></li><li class="date">23 mai 2017</li>
			</ul></li></ul></div><aside id="RECTANGLE_BOTTOM" class="ads rectangle-bottom"></aside>
</div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><h4 class="box_header page_margin_top_section">Derniers Articles</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://afrique.lalibre.be/17203/kenya-huit-chroniqueurs-dun-groupe-de-presse-demissionnent/" title="Kenya: huit chroniqueurs d&#039;un groupe de presse démissionnent" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2018/03/NMG-Kenya-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Kenya: huit chroniqueurs d&rsquo;un groupe de presse démissionnent" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/03/NMG-Kenya-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2018/03/NMG-Kenya-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2018/03/NMG-Kenya-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/17203/kenya-huit-chroniqueurs-dun-groupe-de-presse-demissionnent/" title="Kenya: huit chroniqueurs d&#039;un groupe de presse démissionnent">Kenya: huit chroniqueurs d'un groupe de presse démissionnent</a></h5>
			<ul class="post_details simple"><li class="category container-category-29"><a class="category-29" href="https://afrique.lalibre.be/category/geographique/kenya/" title="View all posts filed under Kénya">Kénya</a></li><li class="date">27 mars 2018</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/17195/milliardaire-et-populaire-le-beninois-ajavon-se-relance-en-politique/" title="Milliardaire et &quot;populaire&quot;, le Béninois Ajavon se relance en politique" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2018/03/Sébastien-Ajavon-750x400-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Milliardaire et &laquo;&nbsp;populaire&nbsp;&raquo;, le Béninois Ajavon se relance en politique" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/03/Sébastien-Ajavon-750x400-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2018/03/Sébastien-Ajavon-750x400-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2018/03/Sébastien-Ajavon-750x400-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/17195/milliardaire-et-populaire-le-beninois-ajavon-se-relance-en-politique/" title="Milliardaire et &quot;populaire&quot;, le Béninois Ajavon se relance en politique">Milliardaire et "populaire", le Béninois Ajavon se relance en politique</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-15" href="https://afrique.lalibre.be/category/geographique/benin/" title="View all posts filed under Bénin">Bénin</a>, <a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li><li class="date">27 mars 2018</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/17187/survie-la-france-ne-doit-plus-pretendre-ecrire-lhistoire-dafrique/" title="Survie : &quot;La France ne doit plus prétendre écrire l’histoire d’Afrique&quot;" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2018/03/macro-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Survie : &laquo;&nbsp;La France ne doit plus prétendre écrire l’histoire d’Afrique&nbsp;&raquo;" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/03/macro-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2018/03/macro-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/17187/survie-la-france-ne-doit-plus-pretendre-ecrire-lhistoire-dafrique/" title="Survie : &quot;La France ne doit plus prétendre écrire l’histoire d’Afrique&quot;">Survie : "La France ne doit plus prétendre écrire l’histoire d’Afrique"</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-6" href="https://afrique.lalibre.be/category/geographique/afrique-de-louest/" title="View all posts filed under Afrique de l'Ouest">Afrique de l'Ouest</a>, <a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li><li class="date">27 mars 2018</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/17183/rdc-lue-annonce-une-aide-de-60-m-deuros-le-hcr-demande-504-millions-de-dollars/" title="RDC: l&#039;UE annonce une aide de 60 M d&#039;euros, le HCR demande 504 millions de dollars" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2018/03/conseil-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="RDC: l&rsquo;UE annonce une aide de 60 M d&rsquo;euros, le HCR demande 504 millions de dollars" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/03/conseil-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2018/03/conseil-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2018/03/conseil-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/17183/rdc-lue-annonce-une-aide-de-60-m-deuros-le-hcr-demande-504-millions-de-dollars/" title="RDC: l&#039;UE annonce une aide de 60 M d&#039;euros, le HCR demande 504 millions de dollars">RDC: l'UE annonce une aide de 60 M d'euros, le HCR demande 504 millions de dollars</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">27 mars 2018</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/17179/presidentielle-en-egypte-deuxieme-journee-de-vote/" title="Présidentielle en Egypte: deuxième journée de vote" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2018/03/201802mena_egypt_elections-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Présidentielle en Egypte: deuxième journée de vote" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/03/201802mena_egypt_elections-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2018/03/201802mena_egypt_elections-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2018/03/201802mena_egypt_elections-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/17179/presidentielle-en-egypte-deuxieme-journee-de-vote/" title="Présidentielle en Egypte: deuxième journée de vote">Présidentielle en Egypte: deuxième journée de vote</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-62" href="https://afrique.lalibre.be/category/geographique/egypte/" title="View all posts filed under Égypte ">Égypte </a>, <a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li><li class="date">27 mars 2018</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/17175/le-second-tour-de-la-presidentielle-en-sierra-leone-se-tiendra-finalement-samedi/" title="Le second tour de la présidentielle en Sierra Leone se tiendra finalement samedi" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2018/03/Sierra-Leone-Elections-201256-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Le second tour de la présidentielle en Sierra Leone se tiendra finalement samedi" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/03/Sierra-Leone-Elections-201256-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2018/03/Sierra-Leone-Elections-201256-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2018/03/Sierra-Leone-Elections-201256-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/17175/le-second-tour-de-la-presidentielle-en-sierra-leone-se-tiendra-finalement-samedi/" title="Le second tour de la présidentielle en Sierra Leone se tiendra finalement samedi">Le second tour de la présidentielle en Sierra Leone se tiendra finalement samedi</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-50" href="https://afrique.lalibre.be/category/geographique/sierra-leone/" title="View all posts filed under Sierra Leone">Sierra Leone</a></li><li class="date">27 mars 2018</li>
			</ul></li></ul></div></div></div></div>
</div>
<aside id="OUTOFPAGE_BOTTOM" class="ads outofpage-bottom" data-callback=""></aside>


			<div class="footer_container">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
											</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-8 wpb_column vc_column_container">
							© Copyright <a target="_blank" title="La Libre Belgique" href="http://lalibre.be">La Libre Belgique</a>						</div>
						<div class="vc_col-sm-4 wpb_column vc_column_container"><ul id="menu-small-and-last-footer-menu" class="footer_menu"><li id="menu-item-3160" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-3160"><h6><a href="https://afrique.lalibre.be/alertez-nous/">Alertez-Nous!</a></h6></li>
</ul></div>					</div>
					
					<div class="cim-wrapper">
						<a class="cimLink" href="//www.cim.be/fr/media/internet/DisclaimerCIMInternet" target="_blank">
							<img src="https://afrique.lalibre.be/app/themes/lalibreafrique/images/logoCimInternet-f87.png" alt="CIM Internet" width="140" height="49" >
						</a>
					</div>
				</div>
			</div>

		</div>


		<div class="background_overlay"></div>
<link rel='stylesheet' id='js_composer_front-css'  href='https://afrique.lalibre.be/app/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/dominant-colors-lazy-loading/public/js/dominant-colors-lazy-loading-public.js?ver=0.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/afrique.lalibre.be\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.ba-bbq.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.history.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.easing.1.3.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.touchSwipe.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.sliderControl.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.timeago.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.hint.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.qtip.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.blockUI.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.prettyPhoto.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/odometer.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"https:\/\/afrique.lalibre.be\/wp\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/afrique.lalibre.be","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/main.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/lalibreafrique/js/min/ads-min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script>
<!-- adyoulike -->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162823-30', 'auto');
  ga('send', 'pageview');

</script>
	</body>
</html>