<!DOCTYPE html>
<html lang="fr-FR">
	<head>
		<meta charset="UTF-8">
		<script src="//use.typekit.net/tek6vwp.js"></script>
		<script>try{Typekit.load();}catch(e){}</script>

		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-56JJW4');</script>
		<!-- End Google Tag Manager -->
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<meta name="description" content="L&#039;actualité africaine. Libre et indépendante." />
		<meta name="blitz" content="mu-00dca132-7319e8a1-720c2961-cd6aa586">
		<meta name="dailymotion-domain-verification" content="dmy51z6ixmsxf1hxi">
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://afrique.lalibre.be/feed/">
		<link rel="pingback" href="https://afrique.lalibre.be/wp/xmlrpc.php">
<link rel="apple-touch-icon" sizes="57x57" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon-16x16.png">
<link rel="manifest" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/manifest.json">
<link rel="mask-icon" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/safari-pinned-tab.svg" color="#ac1137">
<link rel="shortcut icon" href="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/favicon.ico">
<meta name="apple-mobile-web-app-title" content="La Libre Afrique">
<meta name="application-name" content="La Libre Afrique">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/mstile-144x144.png">
<meta name="msapplication-config" content="https://afrique.lalibre.be/app/themes/lalibreafrique/images/icons/webapp/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><title>En Libye, une transition chaotique qui s&rsquo;éternise sept ans après la révolte &mdash; La Libre Afrique</title>

<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="noodp,noydir" />
<meta name="description" content="Sept ans après le déclenchement de la révolte ayant mis fin huit mois plus tard à 42 ans d&rsquo;un régime autoritaire sous Mouammar Kadhafi, les Libyens&#8230;" />
<meta property="og:image" content="https://afrique.lalibre.be/app/uploads/2018/02/2011-10-20T121536Z_234287529_GM1E7AK1KH201_RTRMADP_3_LIBYA_0.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="578" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En Libye, une transition chaotique qui s&rsquo;éternise sept ans après la révolte &mdash; La Libre Afrique" />
<meta property="og:description" content="Sept ans après le déclenchement de la révolte ayant mis fin huit mois plus tard à 42 ans d&rsquo;un régime autoritaire sous Mouammar Kadhafi, les Libyens attendent toujours de voir la fin d&rsquo;une transition&#8230;" />
<meta property="og:url" content="https://afrique.lalibre.be/15350/en-libye-une-transition-chaotique-qui-seternise-sept-ans-apres-la-revolte/" />
<meta property="og:site_name" content="La Libre Afrique" />
<meta property="article:publisher" content="https://www.facebook.com/lalibreafrique/" />
<meta property="article:published_time" content="2018-02-15" />
<meta property="article:modified_time" content="2018-02-15" />
<meta property="og:updated_time" content="2018-02-15" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lalibreafrique" />
<meta name="twitter:title" content="En Libye, une transition chaotique qui s&rsquo;éternise sept ans après la révolte &mdash; La Libre Afrique" />
<meta name="twitter:description" content="Sept ans après le déclenchement de la révolte ayant mis fin huit mois plus tard à 42 ans d&rsquo;un régime autoritaire sous Mouammar Kadhafi, les Libyens attendent toujours de voir la fin d&rsquo;une transition&#8230;" />
<meta name="twitter:image" content="https://afrique.lalibre.be/app/uploads/2018/02/2011-10-20T121536Z_234287529_GM1E7AK1KH201_RTRMADP_3_LIBYA_0.jpg" />
<meta name="twitter:image:width" content="1024" />
<meta name="twitter:image:height" content="578" />
<link rel="canonical" href="https://afrique.lalibre.be/15350/en-libye-une-transition-chaotique-qui-seternise-sept-ans-apres-la-revolte/" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://afrique.lalibre.be/","name":"L'actualit\u00e9 Africaine, par La Libre Belgique.","image":"https://afrique.lalibre.be/app/uploads/2015/05/cropped-cropped-lalibreafrique-logo-small.png"}},{"@type":"ListItem","position":2,"item":{"@id":"https://afrique.lalibre.be/category/geographique/libye/","name":"Libye\u00a0"}},{"@type":"ListItem","position":3,"item":{"@id":"https://afrique.lalibre.be/15350/en-libye-une-transition-chaotique-qui-seternise-sept-ans-apres-la-revolte/","name":"En Libye, une transition chaotique qui s'\u00e9ternise sept ans apr\u00e8s la r\u00e9volte","image":"https://afrique.lalibre.be/app/uploads/2018/02/2011-10-20T121536Z_234287529_GM1E7AK1KH201_RTRMADP_3_LIBYA_0.jpg"}}]}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://afrique.lalibre.be/","name":"L'actualit\u00e9 Africaine, par La Libre Belgique.","image":"https://afrique.lalibre.be/app/uploads/2015/05/cropped-cropped-lalibreafrique-logo-small.png"}},{"@type":"ListItem","position":2,"item":{"@id":"https://afrique.lalibre.be/category/thematique/politique/","name":"Politique"}},{"@type":"ListItem","position":3,"item":{"@id":"https://afrique.lalibre.be/15350/en-libye-une-transition-chaotique-qui-seternise-sept-ans-apres-la-revolte/","name":"En Libye, une transition chaotique qui s'\u00e9ternise sept ans apr\u00e8s la r\u00e9volte","image":"https://afrique.lalibre.be/app/uploads/2018/02/2011-10-20T121536Z_234287529_GM1E7AK1KH201_RTRMADP_3_LIBYA_0.jpg"}}]}</script>
<meta name="google-site-verification" content="uSzFv-Oi6Dgrw7XZczfVEqky34MP7ozM5zE7MNWimBE" />
<meta name="msvalidate.01" content="84BB1D2AE4A4E377438FF21FDA9B95EF" />
<meta name="yandex-verification" content="9d32ca16a1cf3275" />
<!-- End The SEO Framework by Sybre Waaijer | 0.00529s -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='dominant-colors-lazy-loading-css'  href='https://afrique.lalibre.be/app/plugins/dominant-colors-lazy-loading/public/css/dominant-colors-lazy-loading-public.css?ver=0.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-responsive-video-scripts-css'  href='https://afrique.lalibre.be/app/plugins/wc-responsive-video/includes/css/style.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://afrique.lalibre.be/app/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ac1137;
	border: 1px solid #ac1137;
}

</style>
<link rel='stylesheet' id='reset-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/reset.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/superfish.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/prettyPhoto.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/jquery.qtip.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/odometer-theme-default.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/animations.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='menu-styles-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/menu_styles.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style/responsive.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://afrique.lalibre.be/app/themes/pressroom/custom.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css'  href='https://afrique.lalibre.be/app/themes/pressroom/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='lla-style-css'  href='https://afrique.lalibre.be/app/themes/lalibreafrique/style.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtilp = {"ajax_url":"https:\/\/afrique.lalibre.be\/wp\/wp-admin\/admin-ajax.php","redirect_url":"","style":"style2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/wti-like-post-pro/js/wti-like-post.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/uploads/wpservefile_files/wpswmanager_sw-registrar.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/lalibreafrique/js/min/lla-main-min.js?ver=4.8.3'></script>
			<meta property="fb:pages" content="1857146044526339" />
							<meta property="ia:markup_url" content="https://afrique.lalibre.be/15350/en-libye-une-transition-chaotique-qui-seternise-sept-ans-apres-la-revolte/?ia_markup=1" />
				<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//afrique.lalibre.be/?wordfence_lh=1&hid=7D331E195586A494CB1F160B42BD45F8');
</script><link rel="stylesheet" type="text/css" href="https://afrique.lalibre.be/app/plugins/wti-like-post-pro/css/wti-like-post.css" media="screen" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://afrique.lalibre.be/app/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141855028687607426']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
	</head>

	<body data-adformats="LEADERBOARD_TOP SPLASH_CENTER HALFPAGE_CENTER OUTOFPAGE_TOP INREAD OUTOFPAGE_BOTTOM NATIVE_BOX THINARTICLE_CENTER RECTANGLE_BOTTOM" data-adhesedatalayer='{"location":"_lla_thematique_politique_","params":{}}' class="post-template-default single single-post postid-15350 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive">

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nXqV9DNn7aesIp9cX.R6KXXW.j2ZZ_9ETs2kIj8IPYr.o7';
var pp_gemius_extraparameters = new Array('lan=FR', 'key=actualite', 'subs=_lla_thematique_politique_');
// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56JJW4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- <aside id="SPLASH_CENTER" class="venobox hidden"></aside> -->
<aside id="SPLASH_CENTER" class="hidden"></aside>

		<div class="site_container">
			<!-- Header -->
			<div class="header_container small">
				<div class="header clearfix">



					<div class="logo">
						<h1><a href="/" title="La Libre Afrique">
							<img src="https://afrique.lalibre.be/app/themes/lalibreafrique/img/lalibreafrique-logo.svg" alt="logo" />
						</a></h1>
						<h4>L'actualité africaine. Libre et indépendante.</h4>
					</div>
					
					<div class="header_top_right_sidebar_container">
								<ul class="social_icons clearfix colors">
						<li><a  target='_blank' href="https://facebook.com/lalibreafrique" class="social_icon facebook">&nbsp;</a></li>
						<li><a  target='_blank' href="https://twitter.com/lalibreafrique" class="social_icon twitter">&nbsp;</a></li>
						<li><a  target='_blank' href="/feed" class="social_icon rss">&nbsp;</a></li>
					</ul>
		
					</div>

				
				</div>
			</div>

			<div class="menu_container style_7 sticky">
				<a href="#" class="mobile-menu-switch">
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
				</a>
				<div class="mobile-menu-divider"></div>
<nav class="ubermenu clearfix"><ul id="menu-main-menu" class="sf-menu ubermenu-nav"><li id="menu-item-3070" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-home ubermenu-item-3070"><a href="https://afrique.lalibre.be/">Accueil</a></li>
<li id="menu-item-43" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-43"><a href="https://afrique.lalibre.be/category/thematique/politique/">Politique</a></li>
<li id="menu-item-42" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-42"><a href="https://afrique.lalibre.be/category/thematique/societe/">Société</a></li>
<li id="menu-item-44" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-44"><a href="https://afrique.lalibre.be/category/thematique/sports/">Sports</a></li>
<li id="menu-item-1272" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1272"><a href="https://afrique.lalibre.be/category/thematique/culture/">Culture</a></li>
<li id="menu-item-1273" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1273"><a href="https://afrique.lalibre.be/category/thematique/economie/">Economie</a></li>
<li id="menu-item-14604" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-14604"><a href="https://afrique.lalibre.be/category/thematique/diplo-pour-les-nuls/">Diplo pour les nuls</a></li>
<li id="menu-item-46" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-item-has-children ubermenu-item-46"><a href="https://afrique.lalibre.be/category/geographique/">Par pays</a>
<ul  class="sub-menu">
	<li id="menu-item-1241" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1241"><a href="https://afrique.lalibre.be/category/geographique/burkina-faso/">Burkina Faso</a></li>
	<li id="menu-item-120" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-120"><a href="https://afrique.lalibre.be/category/geographique/burundi/">Burundi</a></li>
	<li id="menu-item-40" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-40"><a href="https://afrique.lalibre.be/category/geographique/cote-divoire/">Côte d&rsquo;Ivoire</a></li>
	<li id="menu-item-41" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-41"><a href="https://afrique.lalibre.be/category/geographique/gabon/">Gabon</a></li>
	<li id="menu-item-37" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-37"><a href="https://afrique.lalibre.be/category/geographique/maroc/">Maroc </a></li>
	<li id="menu-item-121" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-121"><a href="https://afrique.lalibre.be/category/geographique/nigeria/">Nigeria</a></li>
	<li id="menu-item-2911" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-2911"><a href="https://afrique.lalibre.be/category/geographique/rdc/">République démocratique du Congo</a></li>
	<li id="menu-item-3589" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3589"><a href="https://afrique.lalibre.be/category/geographique/algerie/">Algérie </a></li>
	<li id="menu-item-3590" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3590"><a href="https://afrique.lalibre.be/category/geographique/angola/">Angola</a></li>
	<li id="menu-item-3591" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3591"><a href="https://afrique.lalibre.be/category/geographique/benin/">Bénin</a></li>
	<li id="menu-item-3592" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3592"><a href="https://afrique.lalibre.be/category/geographique/botswana/">Botswana</a></li>
	<li id="menu-item-3593" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3593"><a href="https://afrique.lalibre.be/category/geographique/cameroun/">Cameroun</a></li>
	<li id="menu-item-3594" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3594"><a href="https://afrique.lalibre.be/category/geographique/cap-vert/">Cap-Vert</a></li>
	<li id="menu-item-3595" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3595"><a href="https://afrique.lalibre.be/category/geographique/comores/">Comores</a></li>
	<li id="menu-item-3586" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-3586"><a href="https://afrique.lalibre.be/category/geographique/egypte/">Égypte </a></li>
</ul>
</li>
<li id="menu-item-1355" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1355"><a href="https://afrique.lalibre.be/category/opinions/">Opinions</a></li>
<li id="menu-item-2220" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-2220"><a href="https://afrique.lalibre.be/category/mwa/">Move with Africa</a></li>
<li id="menu-item-3158" class="ubermenu-CTA ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-3158"><a href="https://afrique.lalibre.be/alertez-nous/">Alertez-Nous!</a></li>

				<li class="c-nav__search ubermenu-item-search">
				<form class="search c-nav__form" method="get" action="https://afrique.lalibre.be/">
					<input type="search" name="s" placeholder="Recherche..." class="c-nav__input search_input hint">
					<button class="c-nav__form__button" type="submit"><i class="icon-search"></i></button>
					<input type="hidden" name="page" value="Rechercher">
				</form>
				<button id="js-toggle-search" class="js-toggle-search c-nav__button"><i class="js-search-icon icon-search"></i></button>

			</li></ul></nav>			</div>
			<!-- /Header -->
		<aside id="OUTOFPAGE_TOP" class="ads wallpaper sticky-ads" data-callback=""></aside>
		<div class="theme_page relative o-content">
		<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><!-- BLOCK AD LEADERBOARD START -->
<aside id="LEADERBOARD_TOP" class="ads leaderboard"></aside>
<!-- BLOCK AD LEADERBOARD STOP --></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-15350 type-post status-publish format-standard has-post-thumbnail hentry category-libye category-politique"><h1 class="post_title"><a href="https://afrique.lalibre.be/15350/en-libye-une-transition-chaotique-qui-seternise-sept-ans-apres-la-revolte/" title="En Libye, une transition chaotique qui s&rsquo;éternise sept ans après la révolte">En Libye, une transition chaotique qui s&rsquo;éternise sept ans après la révolte</a></h1><ul class="post_details clearfix"><li class="detail category">Dans <a href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li><li class="detail date">15 février 2018</li><li class="detail author"><a class="author" href="https://afrique.lalibre.be/author/afp/" title="AFP">AFP</a></li><li class="detail views">94 Vues</li></ul><a class="post_image page_margin_top margin_bottom_0 prettyPhoto" href="https://afrique.lalibre.be/app/uploads/2018/02/2011-10-20T121536Z_234287529_GM1E7AK1KH201_RTRMADP_3_LIBYA_0-787x444.jpg" title="En Libye, une transition chaotique qui s&rsquo;éternise sept ans après la révolte"><img width="690" height="450" src="https://afrique.lalibre.be/app/uploads/2018/02/2011-10-20T121536Z_234287529_GM1E7AK1KH201_RTRMADP_3_LIBYA_0-690x450.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="En Libye, une transition chaotique qui s&rsquo;éternise sept ans après la révolte" title="" /></a><div class="post_content page_margin_top_section clearfix"><div class="content_box full_width"><h3 class="excerpt"><p>Sept ans après le déclenchement de la révolte ayant mis fin huit mois plus tard à 42 ans d&rsquo;un régime autoritaire sous Mouammar Kadhafi, les Libyens attendent toujours de voir la fin d&rsquo;une transition chaotique qui perdure et la naissance d&rsquo;un Etat démocratique.</p>
</h3><div class="text">
<p>Pour célébrer l&rsquo;anniversaire de la révolution du 17 février 2011, les autorités prévoient un programme de festivités place des Martyrs, où Kadhafi aimait prononcer ses discours, au coeur de la capitale.</p>
<p>Mais pour beaucoup de Libyens, il n&rsquo;y a pas grand chose à célébrer dans un riche pays pétrolier où les services de base manquent toujours alors que les violences et les divisions se prolongent, alimentant l&rsquo;incertitude et le désespoir, surtout chez les jeunes.</p>
<p>Hamdi al-Bechir n&rsquo;a que 17 ans, mais dit &laquo;&nbsp;attendre la délivrance depuis sept ans&nbsp;&raquo;. &laquo;&nbsp;Je ne veux pas patienter 42 ans comme l&rsquo;a fait mon père avec Mouammar&nbsp;&raquo; Kadhafi.</p>
<p>&laquo;&nbsp;Je ne compte pas attendre qu&rsquo;on me vole ma jeunesse et ma vie. Je vais me jeter à la mer avec les migrants, sans me retourner&nbsp;&raquo;, s&rsquo;élève Hamdi, devant le magasin de vêtements où il travaille.</p>
<p><strong>&#8211; Jihadistes et immigration &#8211;</strong></p>
<p>Depuis la chute en 2011 de Kadhafi qui a entraîné la désintégration de l&rsquo;appareil sécuritaire, la Libye est déchirée par des luttes d&rsquo;influence que se livrent dans l&rsquo;impunité la plus totale les nombreuses milices mais aussi les dizaines de tribus, composante essentielle de la société libyenne.</p>
<p>Profitant de l&rsquo;anarchie, le groupe Etat islamique (EI) y a mis un pied, en occupant durant des mois la ville natale de Kadhafi, Syrte, avant d&rsquo;en être chassé en décembre 2016. Mais même affaiblis, les jihadistes rôdent toujours dans le désert et constituent une menace persistante.</p>
<p>Le pays est devenu aussi une plaque tournante de l&rsquo;immigration clandestine et est régulièrement pointé du doigt pour le mauvais traitement et l&rsquo;exploitation de centaines de milliers de migrants d&rsquo;Afrique sub-saharienne venus tenter la traversée de la Méditerranée vers l&rsquo;Europe.</p>
<p>Au plan politique, deux autorités se disputent le pouvoir et aucune n&rsquo;a réussi à rétablir l&rsquo;ordre à 100% dans les bouts de territoire qu&rsquo;elle prétend contrôler.</p>
<p>Le gouvernement d&rsquo;union nationale (GNA), issu, fin 2015 d&rsquo;un accord parrainé par l&rsquo;ONU, est basé à Tripoli, tandis qu&rsquo;une autorité rivale s&rsquo;est installée dans l&rsquo;Est du pays, contrôlé en grande partie par les forces du maréchal controversé Khalifa Haftar.</p>
<p>Entre-temps, insécurité et pénuries se sont installées dans le quotidien des Libyens, rythmé par les coupures d&rsquo;électricité et les files d&rsquo;attente devant les banques où la liquidité fait défaut.</p>
<p>Principale ressource du pays, l&rsquo;industrie pétrolière, affectée par les violences, peine à retrouver les niveaux de production atteints sous Kadhafi, soit 1,6 million de barils par jour.</p>
<p>Pour Federica Saini Fasanotti, de la Brookings Institution basée à Washington, &laquo;&nbsp;les processus de démocratisation sont -comme nous l&rsquo;enseigne l&rsquo;histoire- toujours longs, cruels et très difficiles&nbsp;&raquo;.</p>
<p>&laquo;&nbsp;Créer une nation peut être une question de décennies, voire de siècles dans certains cas&nbsp;&raquo;, a-t-elle dit à l&rsquo;AFP.</p>
<p>Toute tentative de rétablir l&rsquo;ordre se heurte à chaque fois à l&rsquo;hostilité d&rsquo;une multitude de groupes armés dont les allégeances changent selon l&rsquo;intérêt du jour.</p>
<p>Ainsi, des milliers d&rsquo;habitants de Taouarga (ouest) chassés de chez eux en 2011 pour leur soutien à l&rsquo;ancien régime, ont été interdits début février de rentrer dans leur ville par des groupes armés, malgré un accord négocié par le GNA et l&rsquo;ONU.</p>
<p><strong>&#8211; Elections ? &#8211;</strong></p>
<p>Pour l&rsquo;émissaire de l&rsquo;ONU, Ghassan Salamé, un rétablissement de l&rsquo;ordre en Libye &laquo;&nbsp;nécessite au préalable la fondation d&rsquo;un Etat légitime reconnu par tous&nbsp;&raquo;.</p>
<p>Pour y parvenir, M. Salamé a prévu des élections présidentielle et législatives en 2018. Mais le chemin est encore long, a-t-il reconnu récemment.</p>
<p>Plusieurs experts sont toutefois sceptiques quant au succès de telles élections, qui pourraient selon certains, compliquer davantage la situation.</p>
<p>Présenté par ses partisans comme un sauveur et accusé par ses détracteurs de vouloir réinstaurer une dictature, le maréchal Haftar a tenté de s&rsquo;imposer fin 2017 comme la seule alternative au pouvoir, mais il a été rappelé à l&rsquo;ordre par les puissances occidentales.</p>
<p>Bête noire des islamistes, l&rsquo;homme fort de l&rsquo;est libyen, soutenu notamment par l&rsquo;Egypte et les Emirats arabes unis, a fini par annoncer qu&rsquo;il soutenait la tenue d&rsquo;élections, sans préciser s&rsquo;il se présenterait ou pas.</p>
<p>Le maréchal Haftar est parvenu l&rsquo;été dernier à venir à bout des milices jihadistes à Benghazi, après trois ans de combats meurtriers. La deuxième ville de Libye, berceau de la révolution, continue toutefois d&rsquo;être le théâtre de violences meurtrières.​</p><h4 style="margin-top:1em">Que pensez-vous de cet article?</h4><div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style2 like-15350 jlk' data-task='like' data-post_id='15350' data-nonce='0808220cb8' rel='nofollow'><img src='https://afrique.lalibre.be/app/plugins/wti-like-post-pro/images/pixel.gif' title='Evaluez la qualité de l'article' /><span class='lc-15350 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style2 unlike-15350 jlk' data-task='unlike' data-post_id='15350' data-nonce='0808220cb8' rel='nofollow'><img src='https://afrique.lalibre.be/app/plugins/wti-like-post-pro/images/pixel.gif' title='' /><span class='unlc-15350 unlc'>-1</span></a></div> </div> <div class='status-15350 status align-left'></div></div><div class='wti-clear'></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box clearfix">
						<label>Partager:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=https://afrique.lalibre.be/15350/en-libye-une-transition-chaotique-qui-seternise-sept-ans-apres-la-revolte/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/home?status=https://afrique.lalibre.be/15350/en-libye-une-transition-chaotique-qui-seternise-sept-ans-apres-la-revolte/" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://plus.google.com/share?url=https://afrique.lalibre.be/15350/en-libye-une-transition-chaotique-qui-seternise-sept-ans-apres-la-revolte/" class="social_icon googleplus">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://afrique.lalibre.be/15350/en-libye-une-transition-chaotique-qui-seternise-sept-ans-apres-la-revolte/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="https://pinterest.com/pin/create/button/?url=&#038;media=https://afrique.lalibre.be/15350/en-libye-une-transition-chaotique-qui-seternise-sept-ans-apres-la-revolte/" class="social_icon pinterest">&nbsp;</a></li></ul></div></div><aside id="THINARTICLE_CENTER" class="ads thinarticle-center"></aside>
<!-- BLOCK AD LEADERBOARD START -->
<aside id="INREAD" class="ads inread"></aside>
<!-- BLOCK AD LEADERBOARD STOP --><div class="vc_row wpb_row vc_row-fluid page_margin_top"><ul class="taxonomies categories right clearfix"><li><a href="https://afrique.lalibre.be/category/geographique/libye/" title="View all posts filed under Libye ">Libye </a></li><li><a href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li></ul></div>
	<div class="wpb_widgetised_column wpb_content_element clearfix">
		<div class="wpb_wrapper">
			
			
		</div>
	</div>
</div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><aside id="HALFPAGE_CENTER" class="ads halfpage-center"></aside>
<div class="clearfix tabs" data-interval="0">
			<ul class="tabs_navigation clearfix"><li><a href="#sidebar-most-read" class="">Plus Lus</a></li></ul>

			
			<div id="sidebar-most-read" class="wpb_tab">
				<ul class="blog rating clearfix page_margin_top"><li class="post"><a href="https://afrique.lalibre.be/3444/rdc-langola-deploie-son-armee-sur-la-frontiere-congolaise/" title="RDC : L&#039;Angola déploie son armée sur la frontière congolaise"><img width="1200" height="799" src="https://afrique.lalibre.be/app/uploads/2017/05/angola-usa-1.jpg" class="attachment-blog-post-thumb-medium size-blog-post-thumb-medium wp-post-image" alt="En Libye, une transition chaotique qui s&rsquo;éternise sept ans après la révolte" title="" srcset="https://afrique.lalibre.be/app/uploads/2017/05/angola-usa-1.jpg 1200w, https://afrique.lalibre.be/app/uploads/2017/05/angola-usa-1-524x349.jpg 524w, https://afrique.lalibre.be/app/uploads/2017/05/angola-usa-1-768x511.jpg 768w, https://afrique.lalibre.be/app/uploads/2017/05/angola-usa-1-787x524.jpg 787w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><div class="post_content">
				<span class="number animated_element" data-value="43270"></span>
				<h5><a href="https://afrique.lalibre.be/3444/rdc-langola-deploie-son-armee-sur-la-frontiere-congolaise/" title="RDC : L&#039;Angola déploie son armée sur la frontière congolaise">RDC : L'Angola déploie son armée sur la frontière congolaise</a></h5><ul class="post_details simple"><li class="category"><a class="category-11" href="https://afrique.lalibre.be/category/geographique/angola/" title="View all posts filed under Angola">Angola</a>, <a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">21 mai 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="31835"></span>
				<h5><a href="https://afrique.lalibre.be/12753/rdc-coup-detat-monte-par-kalev-pour-stopper-la-marche-du-3112/" title="RDC : Coup d&#039;Etat monté par Kalev pour stopper la marche du 31/12">RDC : Coup d'Etat monté par Kalev pour stopper la marche du 31/12</a></h5><ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">28 décembre 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="26151"></span>
				<h5><a href="https://afrique.lalibre.be/4822/enquete-belge-contre-thambwe-mwamba-pour-crime-contre-lhumanite/" title="Enquête belge contre Thambwe Mwamba pour Crime contre l&#039;humanité">Enquête belge contre Thambwe Mwamba pour Crime contre l'humanité</a></h5><ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a>, <a class="category-65" href="https://afrique.lalibre.be/category/thematique/societe/" title="View all posts filed under Société">Société</a></li><li class="date">14 juin 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="24876"></span>
				<h5><a href="https://afrique.lalibre.be/5003/rdc-plus-de-dollars-pour-les-banques-congolaises-ordonne-washington/" title="RDC : Plus de dollars pour les banques congolaises ordonne Washington">RDC : Plus de dollars pour les banques congolaises ordonne Washington</a></h5><ul class="post_details simple"><li class="category"><a class="category-63" href="https://afrique.lalibre.be/category/thematique/economie/" title="View all posts filed under Economie">Economie</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">16 juin 2017</li></ul></div></li><li class="post"><div class="post_content">
				<span class="number animated_element" data-value="24787"></span>
				<h5><a href="https://afrique.lalibre.be/6712/rdc-la-cas-kabila-embarrasse-toute-une-region/" title="RDC : Le cas Kabila embarrasse toute une région">RDC : Le cas Kabila embarrasse toute une région</a></h5><ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">1 août 2017</li></ul></div></li></ul>
			</div> 
		</div><h4 class="box_header page_margin_top_section">Derniers Articles</h4><div class="vertical_carousel_container clearfix"><ul class="blog small vertical_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://afrique.lalibre.be/15359/le-maroc-se-dote-dune-loi-contre-les-violences-faites-aux-femmes/" title="Le Maroc se dote d&#039;une loi contre les violences faites aux femmes" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2018/02/cFGqmw7-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Le Maroc se dote d&rsquo;une loi contre les violences faites aux femmes" title="" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/15359/le-maroc-se-dote-dune-loi-contre-les-violences-faites-aux-femmes/" title="Le Maroc se dote d&#039;une loi contre les violences faites aux femmes">Le Maroc se dote d'une loi contre les violences faites aux femmes</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-36" href="https://afrique.lalibre.be/category/geographique/maroc/" title="View all posts filed under Maroc ">Maroc </a>, <a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li><li class="date">15 février 2018</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/15354/lunion-de-zanzibar-avec-la-tanzanie-contestee-en-justice/" title="L&#039;union de Zanzibar avec la Tanzanie contestée en justice" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2018/02/1200px-Spice_Islands_Zanzibar_highlighted.svg_-100x100.png" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="L&rsquo;union de Zanzibar avec la Tanzanie contestée en justice" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/02/1200px-Spice_Islands_Zanzibar_highlighted.svg_-100x100.png 100w, https://afrique.lalibre.be/app/uploads/2018/02/1200px-Spice_Islands_Zanzibar_highlighted.svg_-524x524.png 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/15354/lunion-de-zanzibar-avec-la-tanzanie-contestee-en-justice/" title="L&#039;union de Zanzibar avec la Tanzanie contestée en justice">L'union de Zanzibar avec la Tanzanie contestée en justice</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-56" href="https://afrique.lalibre.be/category/geographique/tanzanie/" title="View all posts filed under Tanzanie">Tanzanie</a></li><li class="date">15 février 2018</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/15350/en-libye-une-transition-chaotique-qui-seternise-sept-ans-apres-la-revolte/" title="En Libye, une transition chaotique qui s&#039;éternise sept ans après la révolte" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2018/02/2011-10-20T121536Z_234287529_GM1E7AK1KH201_RTRMADP_3_LIBYA_0-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="En Libye, une transition chaotique qui s&rsquo;éternise sept ans après la révolte" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/02/2011-10-20T121536Z_234287529_GM1E7AK1KH201_RTRMADP_3_LIBYA_0-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2018/02/2011-10-20T121536Z_234287529_GM1E7AK1KH201_RTRMADP_3_LIBYA_0-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/15350/en-libye-une-transition-chaotique-qui-seternise-sept-ans-apres-la-revolte/" title="En Libye, une transition chaotique qui s&#039;éternise sept ans après la révolte">En Libye, une transition chaotique qui s'éternise sept ans après la révolte</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-32" href="https://afrique.lalibre.be/category/geographique/libye/" title="View all posts filed under Libye ">Libye </a>, <a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li><li class="date">15 février 2018</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/15347/zuma-parti-lafrique-du-sud-entre-dans-lere-ramaphosa/" title="Zuma parti, l&#039;Afrique du Sud entre dans l&#039;ère Ramaphosa" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2018/02/849x493q70Grootes-Ramaphosa-Only-the-beginning-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="Zuma parti, l&rsquo;Afrique du Sud entre dans l&rsquo;ère Ramaphosa" title="" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/15347/zuma-parti-lafrique-du-sud-entre-dans-lere-ramaphosa/" title="Zuma parti, l&#039;Afrique du Sud entre dans l&#039;ère Ramaphosa">Zuma parti, l'Afrique du Sud entre dans l'ère Ramaphosa</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-8" href="https://afrique.lalibre.be/category/geographique/afrique-du-sud/" title="View all posts filed under Afrique du Sud">Afrique du Sud</a>, <a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li><li class="date">15 février 2018</li>
			</ul></div></li><li class="post">
			<a href="https://afrique.lalibre.be/15343/rdc-appel-au-respect-de-lagenda-electoral-en-vue-des-elections-de-decembre/" title="RDC: appel au respect de &quot;l&#039;agenda électoral&quot; en vue des élections de décembre" class="post_image clearfix"><img width="100" height="100" src="https://afrique.lalibre.be/app/uploads/2018/02/58095194-76EB-45E7-9513-3C1C853CC5B8_cx7_cy4_cw91_w1023_r1_s-1-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="RDC: appel au respect de &laquo;&nbsp;l&rsquo;agenda électoral&nbsp;&raquo; en vue des élections de décembre" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/02/58095194-76EB-45E7-9513-3C1C853CC5B8_cx7_cy4_cw91_w1023_r1_s-1-100x100.jpg 100w, https://afrique.lalibre.be/app/uploads/2018/02/58095194-76EB-45E7-9513-3C1C853CC5B8_cx7_cy4_cw91_w1023_r1_s-1-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content"><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/15343/rdc-appel-au-respect-de-lagenda-electoral-en-vue-des-elections-de-decembre/" title="RDC: appel au respect de &quot;l&#039;agenda électoral&quot; en vue des élections de décembre">RDC: appel au respect de "l'agenda électoral" en vue des élections de décembre</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">15 février 2018</li>
			</ul></div></li></ul></div><h4 class="box_header page_margin_top_section">Journalistes</h4><ul class="authors rating clearfix"><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/mfcros/" title="Marie-France Cros"><img alt='' src='https://secure.gravatar.com/avatar/fd3d01011496762625d105c29391ef0b?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fd3d01011496762625d105c29391ef0b?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="303"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/mfcros/" title="Marie-France Cros">Marie-France Cros</a></h5>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/hleclercq/" title="Hubert Leclercq"><img alt='' src='https://secure.gravatar.com/avatar/bf06a3d28c037f17133f7c035558449e?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bf06a3d28c037f17133f7c035558449e?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="246"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/hleclercq/" title="Hubert Leclercq">Hubert Leclercq</a></h5>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/karintshidimba/" title="Karin Tshidimba"><img alt='' src='https://secure.gravatar.com/avatar/9aaa9f7222dba45eb1412fa165be7079?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9aaa9f7222dba45eb1412fa165be7079?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="29"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/karintshidimba/" title="Karin Tshidimba">Karin Tshidimba</a></h5>
				</div>
			</li><li class="single-author">
				<a class="thumb" href="https://afrique.lalibre.be/author/conf/" title="Constance Frère"><img alt='' src='https://secure.gravatar.com/avatar/1999a35e57dcdc3238b1b2f343300d21?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1999a35e57dcdc3238b1b2f343300d21?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><span class="number animated_element" data-value="29"></span></a>
				<div class="details">
					<h5><a href="https://afrique.lalibre.be/author/conf/" title="Constance Frère">Constance Frère</a></h5>
				</div>
			</li></ul><h4 class="box_header page_margin_top_section">Dernières Vidéos</h4><div class="horizontal_carousel_container clearfix big page_margin_top"><ul class="blog big horizontal_carousel visible-1 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://afrique.lalibre.be/14107/rdc-video-des-mercenaires-au-service-du-regime/" title="RDC : Vidéo des mercenaires au service du régime ?" class="post_image clearfix"><span class="icon video"></span><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2018/01/congo-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="RDC : Vidéo des mercenaires au service du régime ?" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/01/congo-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2018/01/congo-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2018/01/congo-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/14107/rdc-video-des-mercenaires-au-service-du-regime/" title="RDC : Vidéo des mercenaires au service du régime ?">RDC : Vidéo des mercenaires au service du régime ?</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">24 janvier 2018</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/3585/un-mot-pour-decrire-lexperience-move-with-africa/" title="Un mot pour décrire l&#039;expérience &quot;Move With Africa&quot;?" class="post_image clearfix"><span class="icon video"></span><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2017/05/B®nin-28-02-2017-11-57-44-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Un mot pour décrire l&rsquo;expérience &laquo;&nbsp;Move With Africa&nbsp;&raquo;?" title="" srcset="https://afrique.lalibre.be/app/uploads/2017/05/B®nin-28-02-2017-11-57-44-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2017/05/B®nin-28-02-2017-11-57-44-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2017/05/B®nin-28-02-2017-11-57-44-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/3585/un-mot-pour-decrire-lexperience-move-with-africa/" title="Un mot pour décrire l&#039;expérience &quot;Move With Africa&quot;?">Un mot pour décrire l'expérience "Move With Africa"?</a></h5>
			<ul class="post_details simple"><li class="category container-category-1"><a class="category-1" href="https://afrique.lalibre.be/category/non-classe/" title="View all posts filed under Non classé">Non classé</a></li><li class="date">23 mai 2017</li>
			</ul></li></ul></div><aside id="RECTANGLE_BOTTOM" class="ads rectangle-bottom"></aside>
</div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><h4 class="box_header page_margin_top_section">Derniers Articles</h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="https://afrique.lalibre.be/15359/le-maroc-se-dote-dune-loi-contre-les-violences-faites-aux-femmes/" title="Le Maroc se dote d&#039;une loi contre les violences faites aux femmes" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2018/02/cFGqmw7-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Le Maroc se dote d&rsquo;une loi contre les violences faites aux femmes" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/02/cFGqmw7-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2018/02/cFGqmw7-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2018/02/cFGqmw7-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/15359/le-maroc-se-dote-dune-loi-contre-les-violences-faites-aux-femmes/" title="Le Maroc se dote d&#039;une loi contre les violences faites aux femmes">Le Maroc se dote d'une loi contre les violences faites aux femmes</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-36" href="https://afrique.lalibre.be/category/geographique/maroc/" title="View all posts filed under Maroc ">Maroc </a>, <a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li><li class="date">15 février 2018</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/15354/lunion-de-zanzibar-avec-la-tanzanie-contestee-en-justice/" title="L&#039;union de Zanzibar avec la Tanzanie contestée en justice" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2018/02/1200px-Spice_Islands_Zanzibar_highlighted.svg_-330x242.png" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="L&rsquo;union de Zanzibar avec la Tanzanie contestée en justice" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/02/1200px-Spice_Islands_Zanzibar_highlighted.svg_-330x242.png 330w, https://afrique.lalibre.be/app/uploads/2018/02/1200px-Spice_Islands_Zanzibar_highlighted.svg_-510x374.png 510w, https://afrique.lalibre.be/app/uploads/2018/02/1200px-Spice_Islands_Zanzibar_highlighted.svg_-130x95.png 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/15354/lunion-de-zanzibar-avec-la-tanzanie-contestee-en-justice/" title="L&#039;union de Zanzibar avec la Tanzanie contestée en justice">L'union de Zanzibar avec la Tanzanie contestée en justice</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-56" href="https://afrique.lalibre.be/category/geographique/tanzanie/" title="View all posts filed under Tanzanie">Tanzanie</a></li><li class="date">15 février 2018</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/15350/en-libye-une-transition-chaotique-qui-seternise-sept-ans-apres-la-revolte/" title="En Libye, une transition chaotique qui s&#039;éternise sept ans après la révolte" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2018/02/2011-10-20T121536Z_234287529_GM1E7AK1KH201_RTRMADP_3_LIBYA_0-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="En Libye, une transition chaotique qui s&rsquo;éternise sept ans après la révolte" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/02/2011-10-20T121536Z_234287529_GM1E7AK1KH201_RTRMADP_3_LIBYA_0-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2018/02/2011-10-20T121536Z_234287529_GM1E7AK1KH201_RTRMADP_3_LIBYA_0-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2018/02/2011-10-20T121536Z_234287529_GM1E7AK1KH201_RTRMADP_3_LIBYA_0-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/15350/en-libye-une-transition-chaotique-qui-seternise-sept-ans-apres-la-revolte/" title="En Libye, une transition chaotique qui s&#039;éternise sept ans après la révolte">En Libye, une transition chaotique qui s'éternise sept ans après la révolte</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-32" href="https://afrique.lalibre.be/category/geographique/libye/" title="View all posts filed under Libye ">Libye </a>, <a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li><li class="date">15 février 2018</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/15347/zuma-parti-lafrique-du-sud-entre-dans-lere-ramaphosa/" title="Zuma parti, l&#039;Afrique du Sud entre dans l&#039;ère Ramaphosa" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2018/02/849x493q70Grootes-Ramaphosa-Only-the-beginning-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Zuma parti, l&rsquo;Afrique du Sud entre dans l&rsquo;ère Ramaphosa" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/02/849x493q70Grootes-Ramaphosa-Only-the-beginning-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2018/02/849x493q70Grootes-Ramaphosa-Only-the-beginning-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2018/02/849x493q70Grootes-Ramaphosa-Only-the-beginning-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/15347/zuma-parti-lafrique-du-sud-entre-dans-lere-ramaphosa/" title="Zuma parti, l&#039;Afrique du Sud entre dans l&#039;ère Ramaphosa">Zuma parti, l'Afrique du Sud entre dans l'ère Ramaphosa</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-8" href="https://afrique.lalibre.be/category/geographique/afrique-du-sud/" title="View all posts filed under Afrique du Sud">Afrique du Sud</a>, <a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a></li><li class="date">15 février 2018</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/15343/rdc-appel-au-respect-de-lagenda-electoral-en-vue-des-elections-de-decembre/" title="RDC: appel au respect de &quot;l&#039;agenda électoral&quot; en vue des élections de décembre" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2018/02/58095194-76EB-45E7-9513-3C1C853CC5B8_cx7_cy4_cw91_w1023_r1_s-1-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="RDC: appel au respect de &laquo;&nbsp;l&rsquo;agenda électoral&nbsp;&raquo; en vue des élections de décembre" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/02/58095194-76EB-45E7-9513-3C1C853CC5B8_cx7_cy4_cw91_w1023_r1_s-1-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2018/02/58095194-76EB-45E7-9513-3C1C853CC5B8_cx7_cy4_cw91_w1023_r1_s-1-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2018/02/58095194-76EB-45E7-9513-3C1C853CC5B8_cx7_cy4_cw91_w1023_r1_s-1-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/15343/rdc-appel-au-respect-de-lagenda-electoral-en-vue-des-elections-de-decembre/" title="RDC: appel au respect de &quot;l&#039;agenda électoral&quot; en vue des élections de décembre">RDC: appel au respect de "l'agenda électoral" en vue des élections de décembre</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">15 février 2018</li>
			</ul></li><li class="post">
			<a href="https://afrique.lalibre.be/15331/pour-kyungu-katumbi-cest-le-cauchemar-de-kabila/" title="Pour Kyungu, &quot;Katumbi, c&#039;est le cauchemar de Kabila&quot;" class="post_image clearfix"><img width="330" height="242" src="https://afrique.lalibre.be/app/uploads/2018/02/kyungu-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="Pour Kyungu, &laquo;&nbsp;Katumbi, c&rsquo;est le cauchemar de Kabila&nbsp;&raquo;" title="" srcset="https://afrique.lalibre.be/app/uploads/2018/02/kyungu-330x242.jpg 330w, https://afrique.lalibre.be/app/uploads/2018/02/kyungu-510x374.jpg 510w, https://afrique.lalibre.be/app/uploads/2018/02/kyungu-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5 class="with_number clearfix"><a href="https://afrique.lalibre.be/15331/pour-kyungu-katumbi-cest-le-cauchemar-de-kabila/" title="Pour Kyungu, &quot;Katumbi, c&#039;est le cauchemar de Kabila&quot;">Pour Kyungu, "Katumbi, c'est le cauchemar de Kabila"</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-64" href="https://afrique.lalibre.be/category/thematique/politique/" title="View all posts filed under Politique">Politique</a>, <a class="category-90" href="https://afrique.lalibre.be/category/geographique/rdc/" title="View all posts filed under République démocratique du Congo">République démocratique du Congo</a></li><li class="date">15 février 2018</li>
			</ul></li></ul></div></div></div></div>
</div>
<aside id="OUTOFPAGE_BOTTOM" class="ads outofpage-bottom" data-callback=""></aside>


			<div class="footer_container">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
											</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-8 wpb_column vc_column_container">
							© Copyright <a target="_blank" title="La Libre Belgique" href="http://lalibre.be">La Libre Belgique</a>						</div>
						<div class="vc_col-sm-4 wpb_column vc_column_container"><ul id="menu-small-and-last-footer-menu" class="footer_menu"><li id="menu-item-3160" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-3160"><h6><a href="https://afrique.lalibre.be/alertez-nous/">Alertez-Nous!</a></h6></li>
</ul></div>					</div>
					
					<div class="cim-wrapper">
						<a class="cimLink" href="//www.cim.be/fr/media/internet/DisclaimerCIMInternet" target="_blank">
							<img src="https://afrique.lalibre.be/app/themes/lalibreafrique/images/logoCimInternet-f87.png" alt="CIM Internet" width="140" height="49" >
						</a>
					</div>
				</div>
			</div>

		</div>


		<div class="background_overlay"></div>
<link rel='stylesheet' id='js_composer_front-css'  href='https://afrique.lalibre.be/app/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/dominant-colors-lazy-loading/public/js/dominant-colors-lazy-loading-public.js?ver=0.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/afrique.lalibre.be\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.ba-bbq.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.history.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.easing.1.3.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.touchSwipe.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.sliderControl.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.timeago.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.hint.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.qtip.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.blockUI.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/jquery.prettyPhoto.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/odometer.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/wp/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"https:\/\/afrique.lalibre.be\/wp\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"https:\/\/afrique.lalibre.be","is_rtl":0,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/pressroom/js/main.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/themes/lalibreafrique/js/min/ads-min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://afrique.lalibre.be/app/plugins/js_composer/assets/lib/bower/jquery-ui-tabs-rotate/jquery-ui-tabs-rotate.min.js?ver=5.1.1'></script>
<!-- adyoulike -->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-162823-30', 'auto');
  ga('send', 'pageview');

</script>
	</body>
</html>